<!doctype html>
<html class="no-js" lang="ru">

    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="IE=10">
        <title>Жителей амурского поселка завалило мусором / Амур.инфо – Информационное агентство Дальнего Востока</title>        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="ru-RU" />
<meta property="og:image" content="//img.amur.info/res/news/208569/500x_/910ac78c1122a8d819a6dbfd4b2e2447.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:title" content="Жителей амурского поселка завалило мусором" />
<meta property="og:content" content="Накануне в редакцию Амур.инфо обратилась жительница пятиэтажки посёлка Архара. Её дом и еще несколько многоэтажек неподалёку ранее относились к военному городку. Женщина пожаловалась на проблему вывоза мусора в их районе." />
<meta property="og:description" content="Накануне в редакцию Амур.инфо обратилась жительница пятиэтажки посёлка Архара. Её дом и еще несколько многоэтажек неподалёку ранее относились к военному городку. Женщина пожаловалась на проблему вывоза мусора в их районе." />
<meta name="description" content="Накануне в редакцию Амур.инфо обратилась жительница пятиэтажки посёлка Архара. Её дом и еще несколько многоэтажек неподалёку ранее относились к военному городку. Женщина пожаловалась на проблему вывоза мусора в их районе." />
<meta name="twitter:description" content="Накануне в редакцию Амур.инфо обратилась жительница пятиэтажки посёлка Архара. Её дом и еще несколько многоэтажек неподалёку ранее относились к военному городку. Женщина пожаловалась на проблему вывоза мусора в их районе." />
<meta name="mediator_author" content="Виктория Большакова" />
<meta name="mediator_theme" content="Общество" />
<meta name="mediator" content="news208569" />
<meta name="mediator_published_time" content="2022-09-15T15:15:00+09:00" />
<meta name="keywords" content="Накануне, редакцию, обратилась, жительница, пятиэтажки, посёлка, Архара, несколько, многоэтажек, неподалёку, ранее, относились, военному, городку, Женщина, пожаловалась, проблему, вывоза, мусора, районе" /><!--        <meta content="" name="description">
        <meta content="" name="keywords">-->
        <meta name='viewport' content='width=device-width, initial-scale=1.0, user-scalable=0' >

        <meta content="telephone=no" name="format-detection">
        <!-- This make sence for mobile browsers. It means, that content has been optimized for mobile browsers -->
        <meta name="HandheldFriendly" content="true">
        
        
        <!--[if (gt IE 9)|!(IE)]><!--><link href="/templates/jet/css/main.css?cache=10" rel="stylesheet" type="text/css"><!--<![endif]-->
        <link href="https://www.amur.info/news/2022/09/15/208569" rel="canonical" />
<link href="https://www.amur.info/amp/208569" rel="amphtml" />
<link href="/favicon.ico" id="favicon" rel="shortcut icon" />
<link href="/index.rss" rel="alternate" type="application/rss+xml" title="RSS" />
<link href="/js/lightbox/css/lightbox.min.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/templates/jet/css/additional.css?cache=2" media="screen" rel="stylesheet" type="text/css" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="500" />
        <meta property="og:image:height" content="300" />

                    <link rel="icon" type="image/x-icon" href="/favicon.ico?v=1">
                <script>
            (function (H) {
                H.className = H.className.replace(/\bno-js\b/, 'js')
            })(document.documentElement)
        </script>

        <script type="text/javascript">
            var user_auth = "0";
        </script>
        
            
            <script src="//p1.ntvk1.ru/nv.js" async></script>
            
            <!--click.io-->
            <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/203111/360.js"></script>
            <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
            
            <script src="https://6jfvnf69jx.ru/script.js"></script>
            
            <script data-ad-client="ca-pub-7159581322554066" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!--<script data-ad-client="ca-pub-2644550451326621" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
            <meta name="yandex-verification" content="56636ad5877a3770" />
    </head>

    <body class="page">
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-9KEB06VWGT"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-9KEB06VWGT');
</script>                
        
    <div class="menu-f">
        <div class="mob-m">
        <ul>
                                                <li><a href="https://www.amur.info/">Новости</a></li>
                                    <li><a href="https://live.amur.info/">Live</a></li>
                                    <li><a href="https://afisha.amur.info/">Афиша.live</a></li>
                                    <li><a href="https://www.amur.info/projects/tumarket/">tu.market</a></li>
                                    <li><a href="https://video.amur.info/">Видео</a></li>
                                    <li><a href="https://adverts.amur.info/">Объявления</a></li>
                                    <li><a href="https://blogs.amur.info/">Блоги</a></li>
                                    <li><a href="https://gorod.amur.info/">Справка</a></li>
                                    <li><a href="https://www.amur.info/news/2022/09/15/">Архив</a></li>
                                    <li><a href="https://www.amur.info/longread/mediakit-amur-info">Медиакит</a></li>
                                    </ul>
    </div>
    <ul class="step">

    </ul>
    <ul>
                    <li><a href="https://www.amur.info/news/society">Общество</a></li>
                    <li><a href="https://www.amur.info/news/power">Власть</a></li>
                    <li><a href="https://www.amur.info/news/incidents">Криминал</a></li>
                    <li><a href="https://www.amur.info/news/sport">Спорт</a></li>
                    <li><a href="https://www.amur.info/news/culture">Культура</a></li>
            </ul>
    <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>

    <div class="mob-footer">
        <ul>
            <li><a href="#" id="par">Партнёры</a>
            </li>
            <li><a href="#" id="spec">Спецпроекты</a>
            </li>
            <li><a href="#" id="cont">Контакты</a>
            </li>
        </ul>
        <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>
        <a href="https://www.amur.info/signin" class="btn btn_blue">войти на сайт</a>

        <div class="wrap-logo">

                            <a href="https://www.amur.info/" class="s-logo">
                    <img src="/templates/jet/img/content/logo-2.jpg" alt="amur.info" />

                    <div class="ogr"><span>+18</span>
                    </div>
                </a>
            
        </div>
        <div class="copy">
            <p>© 2002—2022, в новостной ленте используются материалы Информационного Агентства «Амур.инфо». Все права защищены.
                <br />Свидетельство о регистрации СМИ ИА № ФС77-79702 от 18.12.2020 г., выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.
            </p>
        </div>
    </div>
</div>

<div class="menu-f-popup menu-f-popup_par">
    <a href="#" class="prev"><i></i>Назад</a>
    <ul>
        <li><a href="https://video.amur.info/deti/">Телемарафон «крылья»</a>
        </li>
        <li><a href="https://oldexpo.amur.info/">Амурэкспофорум</a>
        </li>
    </ul>
</div>
<div class="menu-f-popup menu-f-popup_cont">
    <a href="#" class="prev"><i></i>Назад</a>

    <div class="cont">
        <span>Телемарафон «крылья»</span>

        <div class="tel">
            <a href="tel:(4162) 222-744">(4162) 222-744</a>
        </div>
        <div class="mail">
            <a href="mailto:info@amur.info">info@amur.info</a>
        </div>
        <div class="link">
            <a href="https://www.amur.info/page/usage">Условия использованияматериалов</a>
        </div>
        <div class="link">
            <a href="https://about.amur.info/">О нас</a>
        </div>
    </div>
    <div class="cont">
        <span>Реклама</span>

        <div class="tel">
            <a href="tel:(4162) 222-711">(4162) 222-711</a>
        </div>
        <div class="mail">
            <a href="mailto:reklama@amur.info">reklama@amur.info</a>
        </div>
        <div class="link">
            <a href="http://www.amur.info/files/price_amurinfo.pdf">Скачать прайс-лист</a>
        </div>
    </div>
    <div class="cont">
        <span>ТК Альфа-канал</span>

        <div class="tel">
            <a href="tel:(4162) 222-727">(4162) 222-727</a>
        </div>
    </div>
</div>

<!--<div class="mob-menu">-->

<!--</div>-->

<header>
    <div class="header-top">

                    <a href="https://www.amur.info/" class="logo">
                <!--<img src="/templates/jet/img/content/logo.svg" alt="amur.info" />-->
                <img src="/img/new/logoaibw.png" alt="amur.info" />
            </a>
        
        <div class="burger mobile-show">
            <div class="burger_s">
                <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                </div>
            </div>
        </div>
        <div class="wrap-center greedy mobile-hide">
            <div class="burger">
                <div class="burger_s">
                    <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                </div>
            </div>
            <ul class="link-menu">
                                                            <li><a href="https://www.amur.info/">Новости</a></li>
                                            <li><a href="https://live.amur.info/">Live</a></li>
                                            <li><a href="https://afisha.amur.info/">Афиша.live</a></li>
                                            <li><a href="https://www.amur.info/projects/tumarket/">tu.market</a></li>
                                            <li><a href="https://video.amur.info/">Видео</a></li>
                                            <li><a href="https://adverts.amur.info/">Объявления</a></li>
                                            <li><a href="https://blogs.amur.info/">Блоги</a></li>
                                            <li><a href="https://gorod.amur.info/">Справка</a></li>
                                            <li><a href="https://www.amur.info/news/2022/09/15/">Архив</a></li>
                                            <li><a href="https://www.amur.info/longread/mediakit-amur-info">Медиакит</a></li>
                                                                    <!--<li><a href="https://www.amur.info/">Новости</a></li>-->
                                <!--<li><a href="https://live.amur.info/">Live</a></li>-->
                                <!--<li><a href="https://afisha.amur.info/">Афиша.live</a></li>-->
                                <!--<li><a href="https://www.amur.info/projects/tumarket/">tu.market</a></li>-->
                                <!--<li><a href="https://video.amur.info/">Видео</a></li>-->
                                <!--<li><a href="https://adverts.amur.info/">Объявления</a></li>-->
                                <!--<li><a href="https://blogs.amur.info/">Блоги</a></li>-->
                                <!--<li><a href="https://gorod.amur.info/">Справка</a></li>-->
                                <!--<li><a href="https://www.amur.info/news/2022/09/15/">Архив</a></li>-->
                                <!--<li><a href="https://www.amur.info/longread/mediakit-amur-info">Медиакит</a></li>-->
                            </ul>

        </div>


        <div class="data">
                            <a href="https://www.amur.info/search/" class="search-button js-search-button"></a>
                        <!--<button type="button" class="search-button js-search-button"></button>-->
            <span>15</span><b>сентября</b>
        </div>
    </div>
                    <div class="header-bottom header-bottom_fixed news-menu-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="https://www.amur.info/news/society">общество</a></li>
                                            <li><a href="https://www.amur.info/news/power">власть</a></li>
                                            <li><a href="https://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="https://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="https://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="https://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="https://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <div class="header-bottom news-menu-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="https://www.amur.info/news/society">общество</a></li>
                                            <li><a href="https://www.amur.info/news/power">власть</a></li>
                                            <li><a href="https://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="https://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="https://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="https://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="https://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <center class="banner-top-center mobile-change-top">    <!-- pos11 -->
                                                                                        <a class="banner-top-mobile-hide" href="https://ads.amur.info/redirect/2360" target="_blank"><img src="/upload/ads/775dbac225f1502229bc568b7e2f7e48.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/2360.gif" width="1" height="1"></span>
                    
            <div class="banner-top-mobile-show">
            <a href="https://ads.amur.info/redirect/2360" target="_blank"><img src="/upload/ads/52d4a27713b8455777c30ba85745a18e.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
        </div>
    </center>
    </header>
    <div id="swipe-mobile">
        <div class="content">
            
        
    <a href="https://www.amur.info/news/2022/09/15/208596" class="link-page link-page_prev link-page-left"><i></i> <span>Предыдущая новость</span></a>
    <a href="https://www.amur.info/news/2022/09/15/208590" class="link-page link-page_next link-page-right"><i></i><span>Следующая новость</span></a>

    <img src="//stats.amur.info/news/208569.gif" width="1" height="1"> 

    
<div class="news">
    <div class="post">
        <div class="wrap-center">

            <div class="wrap-title">
                <!--                <div class="breadcrumbs">
                                    <span>Главная</span> <span class="button">...</span> <span>Новости</span> > <span>Общество</span>
                                </div>-->
                <div class="data">

                    

                    <span>сегодня, 15:15  <i class="icon icon_count">0</i></span>
                                    </div>
                <h1>Жителей амурского поселка завалило мусором</h1>
                <h3 style="padding-bottom: 32px;">В бывшем военном городке образовалась свалка</h3>

                
                                
            </div>
            <div class="wrap-section clearfix">
                <aside>
                                                <!-- pos13 -->
                                                                                        <a href="https://ads.amur.info/redirect/2493" target="_blank"><img src="/upload/ads/37994957e31b2d152e9614c91c012dca.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/2493.gif" width="1" height="1"></span>
                    
                                            

                                                        <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2022/09/14/208552" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/208552/250x166/ef175276a85a2bb62264175787518782.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2022/09/14/208552">В Амурской области откроют новые производства по уничтожению мусора</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2022/09/01/208058" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/208058/250x166/f2fe9e1c5241eaf3d3bea12b53465aa5.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2022/09/01/208058">Где живем там и мусорим: жители Чигирей устроили свалку на обочине</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://live.amur.info/life/ne-otpuskaem-leto" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/articles/11195/250x166/fca3f7a95e9f9031188419006ae55e03.jpg">
                    </a>
                    <a href="https://live.amur.info/life/ne-otpuskaem-leto">Лето в сентябре</a>
                </div>
                
                                                                                
                    <!--click.io-->
                    <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
                    <script class='__lxGc__' type='text/javascript'>
                    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203111']=__lxGc__['s']['_203111']||{'b':{}})['b']['_655851']={'i':__lxGc__.b++};
                    </script>
                    
                </aside>
                <section data-io-article-url="https://www.amur.info/news/2022/09/15/208569">
                    <!--                    <div class="social-likes social-likes_vertical">
                                            <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
                                            <div class="twitter" title="Поделиться ссылкой в Твиттере"></div>
                                            <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
                                            <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
                                            <a target="_blank" rel="nofollow" href="whatsapp://send?text=Жителей амурского поселка завалило мусором https://www.amur.info/news/2022/09/15/208569&utm_source=share2"><div class="social-likes__widget social-likes__widget_whatsapp" title="Поделиться ссылкой в WhatsApp"><span class="social-likes__button social-likes__button_whatsapp"><span class="social-likes__icon social-likes__icon_whatsapp"></span></span><span class="social-likes__counter social-likes__counter_whatsapp social-likes__counter_empty"></span></div></a>
                                        </div>-->

                    
                                                                                    <div class="img">
                                    <img src="//img.amur.info/res/news/208569/660x_/910ac78c1122a8d819a6dbfd4b2e2447.jpg" alt="Жителей амурского поселка завалило мусором"/>
                                </div>

                                <div class="name">
                                                                            <span>Фото: Елена Двоенко</span>
                                                                    </div>
                            
                         
                        
                        <div class="js-mediator-article">
                            <h3>
                                                                Накануне в редакцию Амур.инфо обратилась жительница пятиэтажки посёлка Архара. Её дом и еще несколько многоэтажек неподалёку ранее относились к военному городку. Женщина пожаловалась на проблему вывоза мусора в их районе.                            </h3>
                        </div>

                        <div style="min-height: 1px; min-width: 1px;" class="cururl" title="Жителей амурского поселка завалило мусором / Амур.инфо – Информационное агентство Дальнего Востока" meta="https://www.amur.info/news/2022/09/15/208569"></div>


                        
                        
                        <div class="js-mediator-article">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                            
                                                                                                                                                                
                                                                <p>&mdash; У нас тут и дети маленькие, и хоккейная площадка в двух шагах, а мусор летит. Стучимся, бьёмся, но бесполезно всё. В управляющей компании сказали: что вы нам звоните? Есть региональный оператор, ему и звоните! Региональный оператор отвечает: когда будет машина, приедем, но уберём только из контейнеров, а мусор, который валяется рядом &ndash; не наши проблемы, &ndash; пояснила читательница в разговоре с корреспондентом Амур.инфо.</p>
<!-- Yandex.RTB R-A-609693-1 -->
<div id="yandex_rtb_R-A-609693-1"></div>
<p></p>

<script type="text/javascript">
    (function (w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function () {
            Ya.Context.AdvManager.render({
                blockId: "R-A-609693-1",
                renderTo: "yandex_rtb_R-A-609693-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<p>По ее словам, жильцы четырёх пятиэтажных домов неоднократно писали претензии по вывозу мусора региональному оператору, в службу ЖКХ, управляющую компанию и в администрацию. Однако толку, по её словам, нет. Сначала после телефонных жалоб жильцов мусор вывозили, но потом перестали реагировать на звонки.</p>
<p>Корреспондент Амур.инфо обратилась в администрацию посёлка за разъяснениями. Сначала заместитель главы администрации передала краткий ответ через секретаря: мусор уже вывезли. Затем согласилась рассказать о ситуации подробнее. Зоя Волкова объяснила, что вообще региональный оператор мусор вывозит, но у него бывают сбои.</p>
<p>&mdash; Когда мы в последний раз с ними (сотрудниками регионального оператора по вывозу мусора, &ndash; <strong><em>Прим.ред.</em></strong>) разговаривали, они сказали, что работник заболел, был на больничном, поэтому не везде качественно подчищали площадки. То, бывает, машина ломается. То одна машина, то две, то три машины, &ndash; пояснила замглавы администрации. Она заверила, что накануне очистили не только контейнеры, но и площадки вокруг них. Жители подтвердили информацию. Чистотой довольны, однако опасаются, что она ненадолго.</p>
<p>Амур.инфо будет следить за развитием событий.</p>                            
                        </div>


                                                <script class="js-mediator-script">
                            !function (e) {
                                function t(t, n) {
                                    if (!(n in e)) {
                                        for (var r, a = e.document, i = a.scripts, o = i.length; o--; )
                                            if (-1 !== i[o].src.indexOf(t)) {
                                                r = i[o];
                                                break
                                            }
                                        if (!r) {
                                            r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
                                            var d = function () {
                                                var e = a.getElementsByTagName("script")[0];
                                                e.parentNode.insertBefore(r, e)
                                            };
                                            "[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
                                        }
                                    }
                                }
                                t("//mediator.mail.ru/script/2820250/", "_mediator")
                            }(window);
                        </script>

                        
                                                
                        

                        <p><small><i>Просмотров всего: 437</i></small></p>
                        <p>
                                                                                                                                                                    <a href="https://www.amur.info/special/249/">#лонгрид</a>
                                                                                                                                                                                                                                            <a href="https://www.amur.info/special/31/">#ЖКХ</a>
                                                                                                                                                        </p>
                        <p style="text-align: right;"><a href="https://www.amur.info/print/news/208569/" rel="nofollow">распечатать</a></p>
                    
                                                                                                                                            <div id="potok_flyroll_div" style="display:inline-block;width:600px;height:320px" potok_flyroll_pl="3323"></div><script type="text/javascript" src="https://videopotok.pro/js/potok_flyroll_script.js" async></script>
                                                                                    
                        
                                        
                    <div class="bar mobile-show">
                        <center>
                            <div class="bar__img">
                                    <!-- pos31 -->
                                                                                        <a href="https://ads.amur.info/redirect/2369" target="_blank"><img src="/upload/ads/04fff78792d49323a4b74530bc469f0a.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/2369.gif" width="1" height="1"></span>
                    
                                </div>
                        </center>
                    </div>
                    
                    <div style="min-height: 1px; min-width: 1px;" class="cururl" title="Жителей амурского поселка завалило мусором / Амур.инфо – Информационное агентство Дальнего Востока" meta="https://www.amur.info/news/2022/09/15/208569"></div>

<!--<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp,telegram" data-counter=""></div>-->
                    <!--                    <div class="social-likes">
                                            <div class="facebook" title="Поделиться ссылкой на Фейсбуке"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                                            <div class="twitter" title="Поделиться ссылкой в Твиттере"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                                            <a target="_blank" rel="nofollow" href="whatsapp://send?text=Жителей амурского поселка завалило мусором https://www.amur.info/news/2022/09/15/208569&utm_source=share2"><div class="social-likes__widget social-likes__widget_whatsapp" title="Поделиться ссылкой в WhatsApp"><span class="social-likes__button social-likes__button_whatsapp"><span class="social-likes__icon social-likes__icon_whatsapp"></span></span><span class="social-likes__counter social-likes__counter_whatsapp social-likes__counter_empty"></span></div></a>
                                        </div>-->
                    <center>    <!-- pos -->
                        
    </center>
                    <div>
                        <div style="float: left; padding-top: 15px;">
                            <div style="float: left; display: block; padding-right: 15px;">
                                <img style="width: 35px;" width="35px" height="35px" src="/img/whatsapp64.png">
                            </div>
                            <div>
                                Прислать&nbsp;новости <a href="https://api.whatsapp.com/send?phone=79145946625">8&nbsp;914&nbsp;594&nbsp;66&nbsp;25</a>
                            </div>
                        </div>
                        <div style="float: left; padding-top: 15px;">
                            <div style="float: left; display: block; padding-right: 15px;">
                                <img style="width: 35px;" width="35px" height="35px" src="/img/telegram64.png">
                            </div>
                            <div>
                                <a style="" href="https://t.me/amurinfo_news" target="_blank">Читать&nbsp;новости в&nbsp;Telegram</a> 
                            </div>
                        </div>
                    </div>
                    <!--                    <div class="social-likes social-likes_visible social-likes_ready">
                                            <div title="Поделиться ссылкой на Фейсбуке" class="social-likes__widget social-likes__widget_facebook"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Твиттере" class="social-likes__widget social-likes__widget_twitter"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой во Вконтакте" class="social-likes__widget social-likes__widget_vkontakte"><span class="social-likes__button social-likes__button_vkontakte"><span class="social-likes__icon social-likes__icon_vkontakte"></span></span><span class="social-likes__counter social-likes__counter_vkontakte social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Одноклассниках" class="social-likes__widget social-likes__widget_odnoklassniki"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                                        </div>-->
                    <div class="author" style="display:none">Виктория Большакова</div>
                </section>
            </div>


        </div>

    </div>
    <!-- post end-->


    <!-- post end-->

    <!-- post end-->
</div>
<div class="img-b banner-under-comments-img-b" style="">
    <center class="banner-under-comments-center">    <!-- pos -->
                        
    </center>
</div>
<br />
<div class="new-links">
    <div class="wrap-center">
        <div class="row">
                                        
                            
                            

                                    
                
                <!-- ПО ТЭГАМ -->
                                                                                                                <a href="https://www.amur.info/news/2022/09/15/208577" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/208577/380x240/32f7882441ae036611858b7abe145227.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Общество                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>Вода приходит и уходит: благовещенцы жалуются на непостоянство услуги</p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2022/09/15/208576" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/208576/380x240/11079f6e7a35fe6f038458f54c281a09.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Общество                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>«Евгений Онегин» в постановке театра Вахтангова насмешил амурского зрителя</p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2022/09/14/208571" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/208571/380x240/2f3991a88798d290bc039fe7a204dd91.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Общество                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>В Благовещенске перекроют часть улицы 50 лет Октября</p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2022/09/15/208565" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/208565/380x240/7de849a04be7cf69fa43bdec75466208.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Общество                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>Таинственные останцы: среди бурейской тайги затаилась Храмовая гора</p>
                                </div>
                            </a>
                                                                                </div>
    </div>
</div>

<!-- КОММЕНТАРИИ -->
<div class="comment">
    <div class="wrap-center">
        <div class="wrap-section clearfix">
            <aside>
                <!--<img src="static/img/content/news/im-2.jpg" alt="demo" />-->
            </aside>
                                                        
                                    </div>
    </div>
</div>


<!-- new-links end-->
<br>
<br>
<br>
<div class="wrap-center">
        </div>
                    



<!--<script src="/js/lightbox/js/lightbox-plus-jquery.min.js"></script>-->
<link rel="stylesheet" href="/js/swipebox/css/swipebox.css">

<script src="/js/lib/jquery-2.1.0.min.js"></script>
<script src="/js/swipebox/js/jquery.swipebox.js"></script>

<script type="text/javascript">
                ;
                (function ($) {

                    $('.swipebox').swipebox();

                })(jQuery);
</script>

    
        <script type="text/javascript">
            window.addEventListener("load", nextNews);


            function isInView(elem) {
                if ($(elem).offset().top - $(window).scrollTop() < -$(elem).height()) {
                    return 0;
                }

                return $(window).scrollTop() + $(window).height() > $(document).height() - 400;
            }

            var nextNewsId = 208596;
            var currentNewsId = 208569;
            var oldNewsId = 0;
            var newsUrl = "https://www.amur.info/news/2022/09/15/208569";
            var newsTitle = "Жителей амурского поселка завалило мусором / Амур.инфо – Информационное агентство Дальнего Востока";

        
            function nextNews() {
                $(window).scroll(function () {
                    if (isInView($('#next_news_inf_208569'))) {
                        //                console.log('%c LOAD NEWS WITH ID ' + 208569, 'background: #222; color: #bada55');
                        //                console.log('next_news_one: ' + nextNewsOnce);
                        //                console.log('next_news_id: ' + nextNewsId);
                        //                if (nextNewsOnce) {
                        if (currentNewsId != oldNewsId) {
                            $.ajax({
                                async: true,
                                url: "/news/news/view?id=" + nextNewsId + "&disable_layout=1",
                                type: "GET",
                                success: function (html) {
                                    if (html) {
                                        $($("#next_news_inf_" + currentNewsId)).html(html);

                                        newsTitle = newsTitle.replace(/&quot;/g, '"');
                                        document.title = newsTitle;
                                        window.history.replaceState({}, newsTitle, newsUrl);

                                        //                                console.log('%c UPDATE HTML ', 'background: #222; color: #ff0000');

                                        updateLiveInternetCounter();

                                        var elements = $(" " + html);
                                        var nextNewsId_ = $('#js_next_id', elements);
                                        nextNewsId = parseInt(nextNewsId_.text());

                                        var currentNewsId_ = $('#js_current_id', elements);
                                        currentNewsId = parseInt(currentNewsId_.text());

                                        var newsUrl_ = $('#js_news_url', elements);
                                        newsUrl = newsUrl_.text();

                                        var newsTitle_ = $('#js_news_title', elements);
                                        newsTitle = newsTitle_.text();

                                        reload_js('/templates/jet/js/separate-js/start.js' + '?' + new Date().getTime());
                                        reload_js('/templates/jet/js/main.js' + '?' + new Date().getTime());
                                    }
                                }
                            });
                            oldNewsId = currentNewsId;
                        } else {
                            console.log(currentNewsId + ' : ' + oldNewsId);
                        }
                    }
                });
            }

            function reload_js(src) {
                $('script[src="' + src + '"]').remove();
                $('<script>').attr('src', src).appendTo('head');
            }


            function updateLiveInternetCounter()
            {
                new Image().src = "//counter.yadro.ru/hit?r" +
                        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                        ";h" + escape(document.title.substring(0, 150)) +
                        ";" + Math.random();

                console.log('li updated');
            }
        </script>
        <script type="text/javascript">
            $(function () {
                var currentHash = "https://www.amur.info/news/2022/09/15/208569"
                $(document).scroll(function () {
                    $('.cururl').each(function () {
                        var top = window.pageYOffset;
                        var distance = top - $(this).offset().top;
                        var hash = $(this).attr('meta');

                        if (distance < 30 && distance > -30 && currentHash != hash) {
                            newsTitle = $(this).attr('title');
                            newsTitle = newsTitle.replace(/&quot;/g, '"');
                            document.title = newsTitle;
                            window.history.replaceState({}, newsTitle, hash);
                            currentHash = hash;
                        }
                    });
                });
            });
        </script>


        <div id="next_news_inf_208569" style="min-height: 10px; min-width: 1px;">
            <div style="display: none;" id="js_next_id">208596</div>
            <div style="display: none;" id="js_current_id">208569</div>
            <div style="display: none;" id="js_news_url">https://www.amur.info/news/2022/09/15/208569</div>
            <div style="display: none;" id="js_news_title">Жителей амурского поселка завалило мусором / Амур.инфо – Информационное агентство Дальнего Востока</div>
        </div>
    
<!--<script>
//    window._io_config = window._io_config || {};
//    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
//    window._io_config["0.2.0"].push({
//        page_url: "https://www.amur.info/news/2022/09/15/208569",
//        page_url_canonical: "https://www.amur.info/news/2022/09/15/208569",
//        page_title: "Жителей амурского поселка завалило мусором",
//        page_type: "article",
//        page_language: "ru",
//        article_authors: ["Виктория Большакова"],
//        article_categories: ["Общество"],
//        article_type: "news",
//        article_word_count: "247",
//        article_publication_date: "Thu, 15 Sep 2022 06:15:00 GMT"
//    });
</script>-->
        </div>
    </div>
    <footer>
    <div class="up-footer">
        <span><i></i>о нас</span>
    </div>
    <div class="wrap-center">
        <div class="footer-top">
            <ul>
                                    <li style=""><a href="https://www.amur.info/">Новости</a></li>
                                    <li style="width: 15%;"><a href="https://gorod.amur.info/">Жизнь города</a></li>
                                    <li style=""><a href="https://blogs.amur.info/">Блоги</a></li>
                                    <li style=""><a href="https://video.amur.info/">Видео</a></li>
                                    <li style=""><a href="https://pogoda.amur.info/">Погода</a></li>
                                    <li style=""><a href="https://expert.amur.info/">Эксперты</a></li>
                            </ul>
        </div>
        <div class="footer-center">
            <div class="row">
                <div class="wrap-col wrap-col_1">
                    <div class="col">
                        <span class="line-title">Партнёры</span>

                        <div class="drop">
                            <ul>
                                <li><a href="http://амцамур.рф">Амурский Медиа Центр</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                    <div class="col">
                        <span class="line-title">Спецпроекты</span>

                        <div class="drop">
                            <ul>
                                <li>
                                    <a href="https://about.amur.info/">О нас</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="line-title line-title_i">Контакты</div>
                    <div class="drop">
                                                    <div class="col">
                                <span class="line-title">Редакция</span>
                                <a href="tel:+79145946625" class="tel">+7 914 594-66-25</a>
                                <a href="https://api.whatsapp.com/send?phone=79145946625" class="link">WhatsApp +7 914 594-66-25</a>
                                <a href="mailto:info@amur.info" class="link">info@amur.info</a>
                                <a href="https://www.amur.info/page/usage" class="use">Условия использования материалов</a>
                            </div>
                            <!-- col end-->
                        
                        <div class="col">
                            <span class="line-title">Реклама</span>
                            <a href="tel:8(4162) 222-444" class="tel">(4162) 222-444</a>
                            <a href="mailto:reklama@amur.info" class="link">reklama@amur.info</a>
                                                            <!--<a href="//www.amur.info/files/price_amurinfo.pdf" class="use">Скачать прайс-лист</a>-->
                                                    </div>
                        <!-- col end-->

                        <div class="col">
                            <span class="line-title">Амурский Медиа Центр</span>

                            <div class="drop">
                                <a href="tel:8(4162) 77-11-77" class="tel">(4162) 77-11-77</a>
                            </div>
                        </div>
                        <!-- col end-->

                    </div>
                </div>
            </div>

            <div class="row row_2">
                <div class="wrap-col mobile-hide">
                    <div class="col">
                        <div class="img">


                                                                                    <!--Rating@Mail.ru counter-->
<!--                            <script language="javascript" type="text/javascript">
                                                    d = document;
                                var a = '';
                                a += ';r=' + escape(d.referrer);
                                js = 10;//</script>
                            <script language="javascript1.1" type="text/javascript">
                                a += ';j=' + navigator.javaEnabled();
                                js = 11;//</script>
                            <script language="javascript1.2" type="text/javascript">
                                s = screen;
                                a += ';s=' + s.width + '*' + s.height;
                                a += ';d=' + (s.colorDepth ? s.colorDepth : s.pixelDepth);
                                js = 12;//</script>
                            <script language="javascript1.3" type="text/javascript">
                                js = 13;//</script><script language="javascript" type="text/javascript">
                                d.write('<img src="//df.c6.be.a0.top.mail.ru/counter' + '?id=945952;js=' + js +
                                            a + ';rand=' + Math.random() + '" height="1" width="1" alt="top.mail.ru" border="0">');
                                    if (11 < js)
                                        d.write('<' + '!-- ')//</script>
                            <noscript><img src="//df.c6.be.a0.top.mail.ru/counter?js=na;id=945952" 
                                           height="1" width="1" alt="top.mail.ru" border="0"></noscript>
                            <script language="javascript" type="text/javascript">
                                    if (11 < js)
                                    d.write('--' + '>');//</script>-->
                            <!--// Rating@Mail.ru counter-->

                            <!--Rating@Mail.ru logo-->
<!--Rating@Mail.ru logo-->
                            
                        <script type="text/javascript">
                            var _tmr = window._tmr || (window._tmr = []);
                            _tmr.push({id: "945952", type: "pageView", start: (new Date()).getTime()});
                            (function (d, w, id) {
                              if (d.getElementById(id)) return;
                              var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
                              ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                              var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                              if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
                            })(document, window, "topmailru-code");
                        </script>

                        <a rel="nofollow" href="http://top.mail.ru/jump?from=945952">
                        <img alt="Рейтинг@Mail.ru" src="//top-fwz1.mail.ru/counter?id=945952;t=57;l=1" style="border:0;" width="88" height="31"></a>
<!--                        <a target="_top" href="https://top.mail.ru/jump?from=945952">
                            <img src="//df.c6.be.a0.top.mail.ru/counter?id=945952;t=57;l=1" 
                                 border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>-->
                        <!--// Rating@Mail.ru logo-->
                            <!-- begin of Top100 code -->
                            <script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?936970"></script>
                            <noscript><a href="http://top100.rambler.ru/navi/936970/"><img src="https://counter.rambler.ru/top100.cnt?936970" alt="Rambler's Top100" border="0" /></a></noscript>
                            <!-- end of Top100 code -->    
                                
                            <!--LiveInternet counter--><script type="text/javascript"><!--
                            document.write("<a href='//www.liveinternet.ru/click;AMURINFO' " +
                                            "target=_blank><img src='//counter.yadro.ru/hit;AMURINFO?t44.11;r" +
                                            escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                                            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                                    screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                                            ";" + Math.random() +
                                            "' alt='' title='LiveInternet' " +
                                            "border='0' width='31' height='31'><\/a>")
                                    //--></script><!--/LiveInternet-->
                                                        
                            
                            <!--                            <a href="#">
                                                            <img src="/templates/jet/img/content/f-1.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-2.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-3.jpg" alt="demo" />
                                                        </a>-->
                            <!-- Yandex.Metrika counter --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">try { var yaCounter158136 = new Ya.Metrika({id:158136, webvisor:true, clickmap:true, trackLinks:true, trackHash:true}); } catch(e) { }</script><noscript><div><img src="//mc.yandex.ru/watch/158136" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->                        </div>
                        <div class="item">
                                                        
                            <!--<a href="https://play.google.com/store/apps/details?id=com.amurinfo.app"><span><i class="icon icon_andr"></i>Приложение&nbsp;для Android</span></a>-->
                        </div>
                    </div>
                    <!-- col end-->

                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="col">
                        <!--                        <a href="http://orphus.ru" id="orphus" target="_blank" class="orh mobile-hide">
                                                    <img src="/js/site/orphus.gif" alt="orphus" border="0" width="88" height="31" />
                                                </a>
                                                <script src="/js/site/orphus.js"></script>-->

                        <div class="list mobile-hide">
                            <p>Заметили ошибку? <i class="tablet-hide">Выделите текст и нажмите Ctrl+Enter</i>
                            </p>
                            <a href="mailto:help@amur.info" class="use">Сообщить о проблеме</a>
                        </div>
                        <a href="https://www.amur.info/login" class="btn btn_blue">войти на сайт</a>
                    </div>
                    <!-- col end-->
                </div>
            </div>
        </div>
        <div class="footer-bottom">
            <div class="item">
                    <a href="https://www.amur.info/" class="footer-logo">
                <img src="/templates/jet/img/content/logo.jpg" alt="amur.info" />
            </a>
        
                <div class="ogr"><span>+18</span>
                </div>
            </div>
            <div class="copy">© 2002—2022, в новостной ленте используются материалы ИА «Амур.инфо». Все права защищены.
            <br />Информационное агентство "Амур.инфо"
            <br />Свидетельство  о  регистрации  СМИ  ИА  № ФС77-79702 от 18.12.2020 г., выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.
            <br />Учредитель: ООО «Амур Медиа Консалтинг»
            </div>
            <div class="jet mobile-hide">
                <img src="/templates/jet/img/content/jet.png" alt="jet" />
                <span>Дизайн разработан
                    компанией JetStyle<br>
                                    </span>
            </div>
        </div>
    </div>
</footer>
<!--<script>
var script = document.createElement('script');
window.identifier = ''; //optional -> insert identifier variable for your unique page's 
script.id = 'embed-script';
window.renteresID = 'Qu9OQxg3r6N2';
script.setAttribute('position','top-right');
script.src = '//app.renteres.ru/embed/inject/embed.js';
script.setAttribute('data-timestamp', +new Date());
(document.head || document.body).appendChild(script);
</script>-->
    <script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/js/amurinfus/amurinfus.js?v=1"></script>

<script src="/js/amurinfus/dist/sweetalert.min.js"></script>
<link rel="stylesheet" type="text/css" href="/js/amurinfus/dist/sweetalert.css">
    <script src="/templates/jet/js/main.js"></script>
    <script src="/templates/jet/js/separate-js/start.js"></script>
                    <script type="text/javascript">
    window.addEventListener("load", htmlBannersLinksAttach);
    function htmlBannersLinksAttach() {
        $('.htmlbanner').each(function () {
            var oFrame = document.getElementById($(this).attr("id"));

            var href_ = $(this).attr("href");

            oFrame.contentWindow.document.onclick = function () {
                window.location.href = href_;
            };
        });
    };
</script>    <!--<script async src="https://cdn.onthe.io/io.js?viPyOEeoLU1h"></script>-->
    
        
</body>

</html>