<!doctype html>
<html class="no-js" lang="ru">

    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="IE=10">
        <title>В Амурской области ликвидировали семь природных пожаров / Амур.инфо – Информационное агентство Дальнего Востока</title>        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="ru-RU" />
<meta property="og:image" content="//img.amur.info/res/news/203745/500x_/0a366e1570ca48dbfe73d4fa688c45b6.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:title" content="В Амурской области ликвидировали семь природных пожаров" />
<meta property="og:content" content="В среду, 4 мая, лесопожарная группировка ликвидировала семь природных пожаров в Архаринском, Зейском, Бурейском, Мазановском, Благовещенском районах и Тындинском округе. Огнём было охвачено более двух тысяч гектаров, сообщает пресс-служба амурского минлеса." />
<meta property="og:description" content="В среду, 4 мая, лесопожарная группировка ликвидировала семь природных пожаров в Архаринском, Зейском, Бурейском, Мазановском, Благовещенском районах и Тындинском округе. Огнём было охвачено более двух тысяч гектаров, сообщает пресс-служба амурского минлеса." />
<meta name="description" content="В среду, 4 мая, лесопожарная группировка ликвидировала семь природных пожаров в Архаринском, Зейском, Бурейском, Мазановском, Благовещенском районах и Тындинском округе. Огнём было охвачено более двух тысяч гектаров, сообщает пресс-служба амурского минлеса." />
<meta name="twitter:description" content="В среду, 4 мая, лесопожарная группировка ликвидировала семь природных пожаров в Архаринском, Зейском, Бурейском, Мазановском, Благовещенском районах и Тындинском округе. Огнём было охвачено более двух тысяч гектаров, сообщает пресс-служба амурского минлеса." />
<meta name="mediator_author" content="Дарья Клатаевская" />
<meta name="mediator_theme" content="Происшествия" />
<meta name="mediator" content="news203745" />
<meta name="mediator_published_time" content="2022-05-05T15:01:00+09:00" />
<meta name="keywords" content="среду, лесопожарная, группировка, ликвидировала, природных, пожаров, Архаринском, Зейском, Бурейском, Мазановском, Благовещенском, районах, Тындинском, округе, Огнём, охвачено, более, тысяч, гектаров, сообщает, пресс-служба, амурского, минлеса" /><!--        <meta content="" name="description">
        <meta content="" name="keywords">-->
        <meta name='viewport' content='width=device-width, initial-scale=1.0, user-scalable=0' >

        <meta content="telephone=no" name="format-detection">
        <!-- This make sence for mobile browsers. It means, that content has been optimized for mobile browsers -->
        <meta name="HandheldFriendly" content="true">
        
        
        <!--[if (gt IE 9)|!(IE)]><!--><link href="/templates/jet/css/main.css?cache=10" rel="stylesheet" type="text/css"><!--<![endif]-->
        <link href="https://www.amur.info/news/2022/05/05/203745" rel="canonical" />
<link href="https://www.amur.info/amp/203745" rel="amphtml" />
<link href="/favicon.ico" id="favicon" rel="shortcut icon" />
<link href="/index.rss" rel="alternate" type="application/rss+xml" title="RSS" />
<link href="/js/lightbox/css/lightbox.min.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/templates/jet/css/additional.css?cache=2" media="screen" rel="stylesheet" type="text/css" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="500" />
        <meta property="og:image:height" content="300" />

                    <link rel="icon" type="image/x-icon" href="/favicon.ico?v=1">
                <script>
            (function (H) {
                H.className = H.className.replace(/\bno-js\b/, 'js')
            })(document.documentElement)
        </script>

        <script type="text/javascript">
            var user_auth = "0";
        </script>
        
            
            <script src="//p1.ntvk1.ru/nv.js" async></script>
            
            <!--click.io-->
            <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/203111/360.js"></script>
            <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
            
            <script src="https://6jfvnf69jx.ru/script.js"></script>
            
            <script data-ad-client="ca-pub-7159581322554066" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!--<script data-ad-client="ca-pub-2644550451326621" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
            <meta name="yandex-verification" content="56636ad5877a3770" />
    </head>

    <body class="page">
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-9KEB06VWGT"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-9KEB06VWGT');
</script>                
        
    <div class="menu-f">
        <div class="mob-m">
        <ul>
                                                <li><a href="https://www.amur.info/">Новости</a></li>
                                    <li><a href="https://live.amur.info/">Live</a></li>
                                    <li><a href="https://afisha.amur.info/">Афиша.live</a></li>
                                    <li><a href="https://www.amur.info/projects/tumarket/">tu.market</a></li>
                                    <li><a href="https://video.amur.info/">Видео</a></li>
                                    <li><a href="https://adverts.amur.info/">Объявления</a></li>
                                    <li><a href="https://blogs.amur.info/">Блоги</a></li>
                                    <li><a href="https://gorod.amur.info/">Справка</a></li>
                                    <li><a href="https://www.amur.info/news/2022/05/05/">Архив</a></li>
                                    <li><a href="https://www.amur.info/longread/mediakit-amur-info">Медиакит</a></li>
                                    </ul>
    </div>
    <ul class="step">

    </ul>
    <ul>
                    <li><a href="https://www.amur.info/news/society">Общество</a></li>
                    <li><a href="https://www.amur.info/news/power">Власть</a></li>
                    <li><a href="https://www.amur.info/news/incidents">Криминал</a></li>
                    <li><a href="https://www.amur.info/news/sport">Спорт</a></li>
                    <li><a href="https://www.amur.info/news/culture">Культура</a></li>
            </ul>
    <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>

    <div class="mob-footer">
        <ul>
            <li><a href="#" id="par">Партнёры</a>
            </li>
            <li><a href="#" id="spec">Спецпроекты</a>
            </li>
            <li><a href="#" id="cont">Контакты</a>
            </li>
        </ul>
        <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>
        <a href="https://www.amur.info/signin" class="btn btn_blue">войти на сайт</a>

        <div class="wrap-logo">

                            <a href="https://www.amur.info/" class="s-logo">
                    <img src="/templates/jet/img/content/logo-2.jpg" alt="amur.info" />

                    <div class="ogr"><span>+18</span>
                    </div>
                </a>
            
        </div>
        <div class="copy">
            <p>© 2002—2022, в новостной ленте используются материалы Информационного Агентства «Амур.инфо». Все права защищены.
                <br />Свидетельство о регистрации СМИ ИА № ФС77-79702 от 18.12.2020 г., выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.
            </p>
        </div>
    </div>
</div>

<div class="menu-f-popup menu-f-popup_par">
    <a href="#" class="prev"><i></i>Назад</a>
    <ul>
        <li><a href="https://video.amur.info/deti/">Телемарафон «крылья»</a>
        </li>
        <li><a href="https://oldexpo.amur.info/">Амурэкспофорум</a>
        </li>
    </ul>
</div>
<div class="menu-f-popup menu-f-popup_cont">
    <a href="#" class="prev"><i></i>Назад</a>

    <div class="cont">
        <span>Телемарафон «крылья»</span>

        <div class="tel">
            <a href="tel:(4162) 222-744">(4162) 222-744</a>
        </div>
        <div class="mail">
            <a href="mailto:info@amur.info">info@amur.info</a>
        </div>
        <div class="link">
            <a href="https://www.amur.info/page/usage">Условия использованияматериалов</a>
        </div>
        <div class="link">
            <a href="https://about.amur.info/">О нас</a>
        </div>
    </div>
    <div class="cont">
        <span>Реклама</span>

        <div class="tel">
            <a href="tel:(4162) 222-711">(4162) 222-711</a>
        </div>
        <div class="mail">
            <a href="mailto:reklama@amur.info">reklama@amur.info</a>
        </div>
        <div class="link">
            <a href="http://www.amur.info/files/price_amurinfo.pdf">Скачать прайс-лист</a>
        </div>
    </div>
    <div class="cont">
        <span>ТК Альфа-канал</span>

        <div class="tel">
            <a href="tel:(4162) 222-727">(4162) 222-727</a>
        </div>
    </div>
</div>

<!--<div class="mob-menu">-->

<!--</div>-->

<header>
    <div class="header-top">

                    <a href="https://www.amur.info/" class="logo">
                <!--<img src="/templates/jet/img/content/logo.svg" alt="amur.info" />-->
                <img src="/img/new/logoaibw.png" alt="amur.info" />
            </a>
        
        <div class="burger mobile-show">
            <div class="burger_s">
                <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                </div>
            </div>
        </div>
        <div class="wrap-center greedy mobile-hide">
            <div class="burger">
                <div class="burger_s">
                    <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                </div>
            </div>
            <ul class="link-menu">
                                                            <li><a href="https://www.amur.info/">Новости</a></li>
                                            <li><a href="https://live.amur.info/">Live</a></li>
                                            <li><a href="https://afisha.amur.info/">Афиша.live</a></li>
                                            <li><a href="https://www.amur.info/projects/tumarket/">tu.market</a></li>
                                            <li><a href="https://video.amur.info/">Видео</a></li>
                                            <li><a href="https://adverts.amur.info/">Объявления</a></li>
                                            <li><a href="https://blogs.amur.info/">Блоги</a></li>
                                            <li><a href="https://gorod.amur.info/">Справка</a></li>
                                            <li><a href="https://www.amur.info/news/2022/05/05/">Архив</a></li>
                                            <li><a href="https://www.amur.info/longread/mediakit-amur-info">Медиакит</a></li>
                                                                    <!--<li><a href="https://www.amur.info/">Новости</a></li>-->
                                <!--<li><a href="https://live.amur.info/">Live</a></li>-->
                                <!--<li><a href="https://afisha.amur.info/">Афиша.live</a></li>-->
                                <!--<li><a href="https://www.amur.info/projects/tumarket/">tu.market</a></li>-->
                                <!--<li><a href="https://video.amur.info/">Видео</a></li>-->
                                <!--<li><a href="https://adverts.amur.info/">Объявления</a></li>-->
                                <!--<li><a href="https://blogs.amur.info/">Блоги</a></li>-->
                                <!--<li><a href="https://gorod.amur.info/">Справка</a></li>-->
                                <!--<li><a href="https://www.amur.info/news/2022/05/05/">Архив</a></li>-->
                                <!--<li><a href="https://www.amur.info/longread/mediakit-amur-info">Медиакит</a></li>-->
                            </ul>

        </div>


        <div class="data">
                            <a href="https://www.amur.info/search/" class="search-button js-search-button"></a>
                        <!--<button type="button" class="search-button js-search-button"></button>-->
            <span>5</span><b>мая</b>
        </div>
    </div>
                    <div class="header-bottom header-bottom_fixed news-menu-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="https://www.amur.info/news/society">общество</a></li>
                                            <li><a href="https://www.amur.info/news/power">власть</a></li>
                                            <li><a href="https://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="https://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="https://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="https://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="https://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <div class="header-bottom news-menu-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="https://www.amur.info/news/society">общество</a></li>
                                            <li><a href="https://www.amur.info/news/power">власть</a></li>
                                            <li><a href="https://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="https://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="https://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="https://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="https://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <center class="banner-top-center mobile-change-top">    <!-- pos11 -->
                                                                                        <img src="/upload/ads/82ac4e8f6ca1057182dd811c377662e2.gif" class="banner-item" style="width:auto; min-width:auto;" />
                    
                                            <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/2300.gif" width="1" height="1"></span>
                    
    </center>
    </header>
    <div id="swipe-mobile">
        <div class="content">
            
        
    <a href="https://www.amur.info/news/2022/05/05/203751" class="link-page link-page_prev link-page-left"><i></i> <span>Предыдущая новость</span></a>
    <a href="https://www.amur.info/news/2022/05/05/203754" class="link-page link-page_next link-page-right"><i></i><span>Следующая новость</span></a>

    <img src="//stats.amur.info/news/203745.gif" width="1" height="1"> 

    
<div class="news">
    <div class="post">
        <div class="wrap-center">

            <div class="wrap-title">
                <!--                <div class="breadcrumbs">
                                    <span>Главная</span> <span class="button">...</span> <span>Новости</span> > <span>Общество</span>
                                </div>-->
                <div class="data">

                    

                    <span>сегодня, 15:01  <i class="icon icon_count">0</i></span>
                                    </div>
                <h1>В Амурской области ликвидировали семь природных пожаров</h1>
                <h3 style="padding-bottom: 32px;">Общая площадь горения превысила две тысячи гектаров</h3>

                
                                
            </div>
            <div class="wrap-section clearfix">
                <aside>
                                                <!-- pos13 -->
                                                                                        <a href="https://ads.amur.info/redirect/2351" target="_blank"><img src="/upload/ads/38735c0b3cf017847bfb56f4fcc35a02.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/2351.gif" width="1" height="1"></span>
                    
                                            

                                                        <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2022/05/05/203744" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/203744/250x166/d37d2dd050ff16ce5188de466375d191.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2022/05/05/203744">Амурчане могут получить деньги на развитие гражданского общества</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2022/05/05/203737" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/203737/250x166/206ae4f3f7b9098ab7c9adf8c8035fec.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2022/05/05/203737">Амурские полицейские применили оружие, чтобы остановить пьяного угонщика</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://live.amur.info/life/fotoreportazh" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/articles/11161/250x166/f574f95c3a251886f07d3b68497cebfe.jpg">
                    </a>
                    <a href="https://live.amur.info/life/fotoreportazh">ФОТОРЕПОРТАЖ</a>
                </div>
                
                                                                                
                    <!--click.io-->
                    <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
                    <script class='__lxGc__' type='text/javascript'>
                    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203111']=__lxGc__['s']['_203111']||{'b':{}})['b']['_655851']={'i':__lxGc__.b++};
                    </script>
                    
                </aside>
                <section data-io-article-url="https://www.amur.info/news/2022/05/05/203745">
                    <!--                    <div class="social-likes social-likes_vertical">
                                            <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
                                            <div class="twitter" title="Поделиться ссылкой в Твиттере"></div>
                                            <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
                                            <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
                                            <a target="_blank" rel="nofollow" href="whatsapp://send?text=В Амурской области ликвидировали семь природных пожаров https://www.amur.info/news/2022/05/05/203745&utm_source=share2"><div class="social-likes__widget social-likes__widget_whatsapp" title="Поделиться ссылкой в WhatsApp"><span class="social-likes__button social-likes__button_whatsapp"><span class="social-likes__icon social-likes__icon_whatsapp"></span></span><span class="social-likes__counter social-likes__counter_whatsapp social-likes__counter_empty"></span></div></a>
                                        </div>-->

                    
                                                                                    <div class="img">
                                    <img src="//img.amur.info/res/news/203745/660x_/0a366e1570ca48dbfe73d4fa688c45b6.jpg" alt="В Амурской области ликвидировали семь природных пожаров"/>
                                </div>

                                <div class="name">
                                                                                                                    <span>Фото: <a href="http:// pixabay.com" target="_blank">pixabay.com</a></span>
                                                                    </div>
                            
                         
                        
                        <div class="js-mediator-article">
                            <h3>
                                                                В среду, 4 мая, лесопожарная группировка ликвидировала семь природных пожаров в Архаринском, Зейском, Бурейском, Мазановском, Благовещенском районах и Тындинском округе. Огнём было охвачено более двух тысяч гектаров, сообщает пресс-служба амурского минлеса.                            </h3>
                        </div>

                        <div style="min-height: 1px; min-width: 1px;" class="cururl" title="В Амурской области ликвидировали семь природных пожаров / Амур.инфо – Информационное агентство Дальнего Востока" meta="https://www.amur.info/news/2022/05/05/203745"></div>


                        
                        
                        <div class="js-mediator-article">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                            
                                                                    <p>В ведомстве добавили, что, помимо специалистов противопожарной службы, в тушении были задействованы самолет Ан-2 и три вертолета Ми-8Т. Причиной почти всех пожаров стала деятельность местных жителей.</p>
<!-- Yandex.RTB R-A-609693-1 -->
<div id="yandex_rtb_R-A-609693-1"></div>
<p></p>

<script type="text/javascript">
    (function (w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function () {
            Ya.Context.AdvManager.render({
                blockId: "R-A-609693-1",
                renderTo: "yandex_rtb_R-A-609693-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<p>&mdash; В Архаринском районе в пяти километрах от села Антоновка парашютисты и десантники Архаринского авиаотделения Амурской авиабазы и пожарные Архаринской пожарной части противопожарной службы области ликвидировали природный пожар. Его зарегистрировали и потушили в течение одного дня. Угрозы населенному пункту не было. Лесопожарная группировка работала в сложных условиях: сила ветра достигала 17 метров в секунду, поэтому возникали ситуации, когда огонь &laquo;перескакивал&raquo; через дорогу, ширина которой 20 метров. Тем не менее огнеборцам удалось справиться с пламенем и не допустить его в Хинганский заповедник. Это был четвертый случай за время действия пожароопасного сезона, когда авиапожарные и пожарные противопожарной службы области не допускают огонь на особо охраняемую природную территорию, &ndash; рассказал первый заместитель министра лесного хозяйства и пожарной безопасности области Максим Ишмухамедов.</p>
<p>Утром 5 мая в Бурейском районе ликвидировали ещё один природный пожар. На возгорании работали девять сотрудников лесхоза и 15 пожарных противопожарной службы области, было задействовано семь единиц техники.</p>
<p>В Мазановском районе локализован природный пожар, общая площадь которого составила около четырёх тысяч гектаров. На месте работают 63 сотрудника лесопожарной группировки области. Там же действует ещё один пожар общей площадью 497 гектаров. С огнем борются 80 парашютистов и десантников Амурской авиабазы, работники лесхозов и добровольные пожарные. Задействовано семь единиц техники. Причиной пожаров стала деятельность местных жителей.</p>
<p>С начала пожароопасного сезона в области зафиксировано 264 природных возгорания на общей площади свыше 56 тысяч гектаров.</p>                                                                                            
                        </div>


                                                <script class="js-mediator-script">
                            !function (e) {
                                function t(t, n) {
                                    if (!(n in e)) {
                                        for (var r, a = e.document, i = a.scripts, o = i.length; o--; )
                                            if (-1 !== i[o].src.indexOf(t)) {
                                                r = i[o];
                                                break
                                            }
                                        if (!r) {
                                            r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
                                            var d = function () {
                                                var e = a.getElementsByTagName("script")[0];
                                                e.parentNode.insertBefore(r, e)
                                            };
                                            "[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
                                        }
                                    }
                                }
                                t("//mediator.mail.ru/script/2820250/", "_mediator")
                            }(window);
                        </script>

                        
                                                
                        

                        <p><small><i>Просмотров всего: 229</i></small></p>
                        <p>
                                                                                                                                                                    <a href="https://www.amur.info/special/7/">#пожары</a>
                                                                                                                                                                                                                                            <a href="https://www.amur.info/special/46/">#природа</a>
                                                                                                                                                        </p>
                        <p style="text-align: right;"><a href="https://www.amur.info/print/news/203745/" rel="nofollow">распечатать</a></p>
                    
                                                                                                                                            <div id="potok_flyroll_div" style="display:inline-block;width:600px;height:320px" potok_flyroll_pl="3323"></div><script type="text/javascript" src="https://videopotok.pro/js/potok_flyroll_script.js" async></script>
                                                                                    
                        
                                        
                    <div class="bar mobile-show">
                        <center>
                            <div class="bar__img">
                                    <!-- pos31 -->
                                                                                        <a href="https://ads.amur.info/redirect/2352" target="_blank"><img src="/upload/ads/f00646dbd60fd320a4e3b29272059338.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/2352.gif" width="1" height="1"></span>
                    
                                </div>
                        </center>
                    </div>
                    
                    <div style="min-height: 1px; min-width: 1px;" class="cururl" title="В Амурской области ликвидировали семь природных пожаров / Амур.инфо – Информационное агентство Дальнего Востока" meta="https://www.amur.info/news/2022/05/05/203745"></div>

<!--<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp,telegram" data-counter=""></div>-->
                    <!--                    <div class="social-likes">
                                            <div class="facebook" title="Поделиться ссылкой на Фейсбуке"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                                            <div class="twitter" title="Поделиться ссылкой в Твиттере"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                                            <a target="_blank" rel="nofollow" href="whatsapp://send?text=В Амурской области ликвидировали семь природных пожаров https://www.amur.info/news/2022/05/05/203745&utm_source=share2"><div class="social-likes__widget social-likes__widget_whatsapp" title="Поделиться ссылкой в WhatsApp"><span class="social-likes__button social-likes__button_whatsapp"><span class="social-likes__icon social-likes__icon_whatsapp"></span></span><span class="social-likes__counter social-likes__counter_whatsapp social-likes__counter_empty"></span></div></a>
                                        </div>-->
                    <center>    <!-- pos -->
                        
    </center>
                    <div>
                        <div style="float: left; padding-top: 15px;">
                            <div style="float: left; display: block; padding-right: 15px;">
                                <img style="width: 35px;" width="35px" height="35px" src="/img/whatsapp64.png">
                            </div>
                            <div>
                                Прислать&nbsp;новости <a href="https://api.whatsapp.com/send?phone=79145946625">8&nbsp;914&nbsp;594&nbsp;66&nbsp;25</a>
                            </div>
                        </div>
                        <div style="float: left; padding-top: 15px;">
                            <div style="float: left; display: block; padding-right: 15px;">
                                <img style="width: 35px;" width="35px" height="35px" src="/img/telegram64.png">
                            </div>
                            <div>
                                <a style="" href="https://t.me/amurinfo_news" target="_blank">Читать&nbsp;новости в&nbsp;Telegram</a> 
                            </div>
                        </div>
                    </div>
                    <!--                    <div class="social-likes social-likes_visible social-likes_ready">
                                            <div title="Поделиться ссылкой на Фейсбуке" class="social-likes__widget social-likes__widget_facebook"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Твиттере" class="social-likes__widget social-likes__widget_twitter"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой во Вконтакте" class="social-likes__widget social-likes__widget_vkontakte"><span class="social-likes__button social-likes__button_vkontakte"><span class="social-likes__icon social-likes__icon_vkontakte"></span></span><span class="social-likes__counter social-likes__counter_vkontakte social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Одноклассниках" class="social-likes__widget social-likes__widget_odnoklassniki"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                                        </div>-->
                    <div class="author" style="display:none">Дарья Клатаевская</div>
                </section>
            </div>


        </div>

    </div>
    <!-- post end-->


    <!-- post end-->

    <!-- post end-->
</div>
<div class="img-b banner-under-comments-img-b" style="">
    <center class="banner-under-comments-center">    <!-- pos -->
                        
    </center>
</div>
<br />
<div class="new-links">
    <div class="wrap-center">
        <div class="row">
                                        
                            
                            

                                    
                
                <!-- ПО ТЭГАМ -->
                                                                                                                <a href="https://www.amur.info/news/2022/05/05/203750" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/203750/380x240/05a926aeac7015973d4f2e1afbdab558.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Происшествия                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>На Камчатке вулкан выбросил трёхкилометровый столб пепла </p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2022/05/05/203748" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/203748/380x240/a1cf3d0c0ced6ebc0fb2467422ef71b1.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Происшествия                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>В Еврейской автономии женщина спасла мужа из пожара</p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2022/05/05/203723" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/203723/380x240/c7b02946f99ce9b14e6b1dbac82e8d87.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Происшествия                                                                            </span>
                                                                            <i class="icon icon_count">1</i>
                                                                    </div>

                                <div class="info">
                                    <p>Амурские пожарные объявили награду за фото ночных пироманов</p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2022/05/04/203692" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/203692/380x240/4bdb1874c41001fe3891a4dc39aa9994.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Происшествия                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>В лесах Зейского района отменили режим чрезвычайной ситуации</p>
                                </div>
                            </a>
                                                                                </div>
    </div>
</div>

<!-- КОММЕНТАРИИ -->
<div class="comment">
    <div class="wrap-center">
        <div class="wrap-section clearfix">
            <aside>
                <!--<img src="static/img/content/news/im-2.jpg" alt="demo" />-->
            </aside>
                                                        
                <section>
    <div class="title-wrap">
        <div class="title" name="comments">
            <span>Комментарии</span>
        </div>
        <style type="text/css">
            .comment-hidden226123 {
                display: none;
            }
        </style>
        <div class="com-all">
            <a style="cursor: pointer;" onclick="$('.comment-hidden226123').toggle();">Показать все (0)</a>
                                </div>
    </div>

    <div class="row-comment">
            </div>
    
            <a href="https://www.amur.info/signin">Авторизуйтесь</a> или <a href="https://www.amur.info/signup">зарегистрируйтесь</a>
        <!-- leave-comment end-->
</section>                    </div>
    </div>
</div>


<!-- new-links end-->
<br>
<br>
<br>
<div class="wrap-center">
        </div>
                    



<!--<script src="/js/lightbox/js/lightbox-plus-jquery.min.js"></script>-->
<link rel="stylesheet" href="/js/swipebox/css/swipebox.css">

<script src="/js/lib/jquery-2.1.0.min.js"></script>
<script src="/js/swipebox/js/jquery.swipebox.js"></script>

<script type="text/javascript">
                ;
                (function ($) {

                    $('.swipebox').swipebox();

                })(jQuery);
</script>

    
        <script type="text/javascript">
            window.addEventListener("load", nextNews);


            function isInView(elem) {
                if ($(elem).offset().top - $(window).scrollTop() < -$(elem).height()) {
                    return 0;
                }

                return $(window).scrollTop() + $(window).height() > $(document).height() - 400;
            }

            var nextNewsId = 203751;
            var currentNewsId = 203745;
            var oldNewsId = 0;
            var newsUrl = "https://www.amur.info/news/2022/05/05/203745";
            var newsTitle = "В Амурской области ликвидировали семь природных пожаров / Амур.инфо – Информационное агентство Дальнего Востока";

        
            function nextNews() {
                $(window).scroll(function () {
                    if (isInView($('#next_news_inf_203745'))) {
                        //                console.log('%c LOAD NEWS WITH ID ' + 203745, 'background: #222; color: #bada55');
                        //                console.log('next_news_one: ' + nextNewsOnce);
                        //                console.log('next_news_id: ' + nextNewsId);
                        //                if (nextNewsOnce) {
                        if (currentNewsId != oldNewsId) {
                            $.ajax({
                                async: true,
                                url: "/news/news/view?id=" + nextNewsId + "&disable_layout=1",
                                type: "GET",
                                success: function (html) {
                                    if (html) {
                                        $($("#next_news_inf_" + currentNewsId)).html(html);

                                        newsTitle = newsTitle.replace(/&quot;/g, '"');
                                        document.title = newsTitle;
                                        window.history.replaceState({}, newsTitle, newsUrl);

                                        //                                console.log('%c UPDATE HTML ', 'background: #222; color: #ff0000');

                                        updateLiveInternetCounter();

                                        var elements = $(" " + html);
                                        var nextNewsId_ = $('#js_next_id', elements);
                                        nextNewsId = parseInt(nextNewsId_.text());

                                        var currentNewsId_ = $('#js_current_id', elements);
                                        currentNewsId = parseInt(currentNewsId_.text());

                                        var newsUrl_ = $('#js_news_url', elements);
                                        newsUrl = newsUrl_.text();

                                        var newsTitle_ = $('#js_news_title', elements);
                                        newsTitle = newsTitle_.text();

                                        reload_js('/templates/jet/js/separate-js/start.js' + '?' + new Date().getTime());
                                        reload_js('/templates/jet/js/main.js' + '?' + new Date().getTime());
                                    }
                                }
                            });
                            oldNewsId = currentNewsId;
                        } else {
                            console.log(currentNewsId + ' : ' + oldNewsId);
                        }
                    }
                });
            }

            function reload_js(src) {
                $('script[src="' + src + '"]').remove();
                $('<script>').attr('src', src).appendTo('head');
            }


            function updateLiveInternetCounter()
            {
                new Image().src = "//counter.yadro.ru/hit?r" +
                        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                        ";h" + escape(document.title.substring(0, 150)) +
                        ";" + Math.random();

                console.log('li updated');
            }
        </script>
        <script type="text/javascript">
            $(function () {
                var currentHash = "https://www.amur.info/news/2022/05/05/203745"
                $(document).scroll(function () {
                    $('.cururl').each(function () {
                        var top = window.pageYOffset;
                        var distance = top - $(this).offset().top;
                        var hash = $(this).attr('meta');

                        if (distance < 30 && distance > -30 && currentHash != hash) {
                            newsTitle = $(this).attr('title');
                            newsTitle = newsTitle.replace(/&quot;/g, '"');
                            document.title = newsTitle;
                            window.history.replaceState({}, newsTitle, hash);
                            currentHash = hash;
                        }
                    });
                });
            });
        </script>


        <div id="next_news_inf_203745" style="min-height: 10px; min-width: 1px;">
            <div style="display: none;" id="js_next_id">203751</div>
            <div style="display: none;" id="js_current_id">203745</div>
            <div style="display: none;" id="js_news_url">https://www.amur.info/news/2022/05/05/203745</div>
            <div style="display: none;" id="js_news_title">В Амурской области ликвидировали семь природных пожаров / Амур.инфо – Информационное агентство Дальнего Востока</div>
        </div>
    
<!--<script>
//    window._io_config = window._io_config || {};
//    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
//    window._io_config["0.2.0"].push({
//        page_url: "https://www.amur.info/news/2022/05/05/203745",
//        page_url_canonical: "https://www.amur.info/news/2022/05/05/203745",
//        page_title: "В Амурской области ликвидировали семь природных пожаров",
//        page_type: "article",
//        page_language: "ru",
//        article_authors: ["Дарья Клатаевская"],
//        article_categories: ["Происшествия"],
//        article_type: "news",
//        article_word_count: "271",
//        article_publication_date: "Thu, 05 May 2022 06:01:00 GMT"
//    });
</script>-->
        </div>
    </div>
    <footer>
    <div class="up-footer">
        <span><i></i>о нас</span>
    </div>
    <div class="wrap-center">
        <div class="footer-top">
            <ul>
                                    <li style=""><a href="https://www.amur.info/">Новости</a></li>
                                    <li style="width: 15%;"><a href="https://gorod.amur.info/">Жизнь города</a></li>
                                    <li style=""><a href="https://blogs.amur.info/">Блоги</a></li>
                                    <li style=""><a href="https://video.amur.info/">Видео</a></li>
                                    <li style=""><a href="https://pogoda.amur.info/">Погода</a></li>
                                    <li style=""><a href="https://expert.amur.info/">Эксперты</a></li>
                            </ul>
        </div>
        <div class="footer-center">
            <div class="row">
                <div class="wrap-col wrap-col_1">
                    <div class="col">
                        <span class="line-title">Партнёры</span>

                        <div class="drop">
                            <ul>
                                <li><a href="http://амцамур.рф">Амурский Медиа Центр</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                    <div class="col">
                        <span class="line-title">Спецпроекты</span>

                        <div class="drop">
                            <ul>
                                <li>
                                    <a href="https://about.amur.info/">О нас</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="line-title line-title_i">Контакты</div>
                    <div class="drop">
                                                    <div class="col">
                                <span class="line-title">Редакция</span>
                                <a href="tel:+79145946625" class="tel">+7 914 594-66-25</a>
                                <a href="https://api.whatsapp.com/send?phone=79145946625" class="link">WhatsApp +7 914 594-66-25</a>
                                <a href="mailto:info@amur.info" class="link">info@amur.info</a>
                                <a href="https://www.amur.info/page/usage" class="use">Условия использования материалов</a>
                            </div>
                            <!-- col end-->
                        
                        <div class="col">
                            <span class="line-title">Реклама</span>
                            <a href="tel:8(4162) 222-444" class="tel">(4162) 222-444</a>
                            <a href="mailto:reklama@amur.info" class="link">reklama@amur.info</a>
                                                            <!--<a href="//www.amur.info/files/price_amurinfo.pdf" class="use">Скачать прайс-лист</a>-->
                                                    </div>
                        <!-- col end-->

                        <div class="col">
                            <span class="line-title">Амурский Медиа Центр</span>

                            <div class="drop">
                                <a href="tel:8(4162) 77-11-77" class="tel">(4162) 77-11-77</a>
                            </div>
                        </div>
                        <!-- col end-->

                    </div>
                </div>
            </div>

            <div class="row row_2">
                <div class="wrap-col mobile-hide">
                    <div class="col">
                        <div class="img">


                                                                                    <!--Rating@Mail.ru counter-->
<!--                            <script language="javascript" type="text/javascript">
                                                    d = document;
                                var a = '';
                                a += ';r=' + escape(d.referrer);
                                js = 10;//</script>
                            <script language="javascript1.1" type="text/javascript">
                                a += ';j=' + navigator.javaEnabled();
                                js = 11;//</script>
                            <script language="javascript1.2" type="text/javascript">
                                s = screen;
                                a += ';s=' + s.width + '*' + s.height;
                                a += ';d=' + (s.colorDepth ? s.colorDepth : s.pixelDepth);
                                js = 12;//</script>
                            <script language="javascript1.3" type="text/javascript">
                                js = 13;//</script><script language="javascript" type="text/javascript">
                                d.write('<img src="//df.c6.be.a0.top.mail.ru/counter' + '?id=945952;js=' + js +
                                            a + ';rand=' + Math.random() + '" height="1" width="1" alt="top.mail.ru" border="0">');
                                    if (11 < js)
                                        d.write('<' + '!-- ')//</script>
                            <noscript><img src="//df.c6.be.a0.top.mail.ru/counter?js=na;id=945952" 
                                           height="1" width="1" alt="top.mail.ru" border="0"></noscript>
                            <script language="javascript" type="text/javascript">
                                    if (11 < js)
                                    d.write('--' + '>');//</script>-->
                            <!--// Rating@Mail.ru counter-->

                            <!--Rating@Mail.ru logo-->
<!--Rating@Mail.ru logo-->
                            
                        <script type="text/javascript">
                            var _tmr = window._tmr || (window._tmr = []);
                            _tmr.push({id: "945952", type: "pageView", start: (new Date()).getTime()});
                            (function (d, w, id) {
                              if (d.getElementById(id)) return;
                              var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
                              ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                              var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                              if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
                            })(document, window, "topmailru-code");
                        </script>

                        <a rel="nofollow" href="http://top.mail.ru/jump?from=945952">
                        <img alt="Рейтинг@Mail.ru" src="//top-fwz1.mail.ru/counter?id=945952;t=57;l=1" style="border:0;" width="88" height="31"></a>
<!--                        <a target="_top" href="https://top.mail.ru/jump?from=945952">
                            <img src="//df.c6.be.a0.top.mail.ru/counter?id=945952;t=57;l=1" 
                                 border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>-->
                        <!--// Rating@Mail.ru logo-->
                            <!-- begin of Top100 code -->
                            <script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?936970"></script>
                            <noscript><a href="http://top100.rambler.ru/navi/936970/"><img src="https://counter.rambler.ru/top100.cnt?936970" alt="Rambler's Top100" border="0" /></a></noscript>
                            <!-- end of Top100 code -->    
                                
                            <!--LiveInternet counter--><script type="text/javascript"><!--
                            document.write("<a href='//www.liveinternet.ru/click;AMURINFO' " +
                                            "target=_blank><img src='//counter.yadro.ru/hit;AMURINFO?t44.11;r" +
                                            escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                                            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                                    screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                                            ";" + Math.random() +
                                            "' alt='' title='LiveInternet' " +
                                            "border='0' width='31' height='31'><\/a>")
                                    //--></script><!--/LiveInternet-->
                                                        
                            
                            <!--                            <a href="#">
                                                            <img src="/templates/jet/img/content/f-1.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-2.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-3.jpg" alt="demo" />
                                                        </a>-->
                            <!-- Yandex.Metrika counter --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">try { var yaCounter158136 = new Ya.Metrika({id:158136, webvisor:true, clickmap:true, trackLinks:true, trackHash:true}); } catch(e) { }</script><noscript><div><img src="//mc.yandex.ru/watch/158136" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->                        </div>
                        <div class="item">
                                                        
                            <!--<a href="https://play.google.com/store/apps/details?id=com.amurinfo.app"><span><i class="icon icon_andr"></i>Приложение&nbsp;для Android</span></a>-->
                        </div>
                    </div>
                    <!-- col end-->

                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="col">
                        <!--                        <a href="http://orphus.ru" id="orphus" target="_blank" class="orh mobile-hide">
                                                    <img src="/js/site/orphus.gif" alt="orphus" border="0" width="88" height="31" />
                                                </a>
                                                <script src="/js/site/orphus.js"></script>-->

                        <div class="list mobile-hide">
                            <p>Заметили ошибку? <i class="tablet-hide">Выделите текст и нажмите Ctrl+Enter</i>
                            </p>
                            <a href="mailto:help@amur.info" class="use">Сообщить о проблеме</a>
                        </div>
                        <a href="https://www.amur.info/login" class="btn btn_blue">войти на сайт</a>
                    </div>
                    <!-- col end-->
                </div>
            </div>
        </div>
        <div class="footer-bottom">
            <div class="item">
                    <a href="https://www.amur.info/" class="footer-logo">
                <img src="/templates/jet/img/content/logo.jpg" alt="amur.info" />
            </a>
        
                <div class="ogr"><span>+18</span>
                </div>
            </div>
            <div class="copy">© 2002—2022, в новостной ленте используются материалы ИА «Амур.инфо». Все права защищены.
            <br />Информационное агентство "Амур.инфо"
            <br />Свидетельство  о  регистрации  СМИ  ИА  № ФС77-79702 от 18.12.2020 г., выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.
            <br />Учредитель: ООО «Амур Медиа Консалтинг»
            </div>
            <div class="jet mobile-hide">
                <img src="/templates/jet/img/content/jet.png" alt="jet" />
                <span>Дизайн разработан
                    компанией JetStyle<br>
                                    </span>
            </div>
        </div>
    </div>
</footer>
<!--<script>
var script = document.createElement('script');
window.identifier = ''; //optional -> insert identifier variable for your unique page's 
script.id = 'embed-script';
window.renteresID = 'Qu9OQxg3r6N2';
script.setAttribute('position','top-right');
script.src = '//app.renteres.ru/embed/inject/embed.js';
script.setAttribute('data-timestamp', +new Date());
(document.head || document.body).appendChild(script);
</script>-->
    <script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/js/amurinfus/amurinfus.js?v=1"></script>

<script src="/js/amurinfus/dist/sweetalert.min.js"></script>
<link rel="stylesheet" type="text/css" href="/js/amurinfus/dist/sweetalert.css">
    <script src="/templates/jet/js/main.js"></script>
    <script src="/templates/jet/js/separate-js/start.js"></script>
                    <script type="text/javascript">
    window.addEventListener("load", htmlBannersLinksAttach);
    function htmlBannersLinksAttach() {
        $('.htmlbanner').each(function () {
            var oFrame = document.getElementById($(this).attr("id"));

            var href_ = $(this).attr("href");

            oFrame.contentWindow.document.onclick = function () {
                window.location.href = href_;
            };
        });
    };
</script>    <!--<script async src="https://cdn.onthe.io/io.js?viPyOEeoLU1h"></script>-->
    
        
</body>

</html>