<!doctype html>
<html class="no-js" lang="ru">

    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="IE=10">
        <title>Рабочая неделя для амурчан начнется сильными ливнями и грозами / Амур.инфо – Информационное агентство Дальнего Востока</title>        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="ru-RU" />
<meta property="og:image" content="//img.amur.info/res/news/176280/500x_/71d778a3a7f83895f9defeb4a4cd9bd4.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:title" content="Рабочая неделя для амурчан начнется сильными ливнями и грозами" />
<meta property="og:content" content="Завтра по всей Амурской области облачно с прояснениями. 3 августа в Благовещенске синоптики обещают ливень с грозой. Ночная температура +20°С...+22°С, днём около +25°С. Ночью ветер восточный, 6-11 метров в секунду, днём юго-восточный 9-14 метров в секунду." />
<meta property="og:description" content="Завтра по всей Амурской области облачно с прояснениями. 3 августа в Благовещенске синоптики обещают ливень с грозой. Ночная температура +20°С...+22°С, днём около +25°С. Ночью ветер восточный, 6-11 метров в секунду, днём юго-восточный 9-14 метров в секунду." />
<meta name="description" content="Завтра по всей Амурской области облачно с прояснениями. 3 августа в Благовещенске синоптики обещают ливень с грозой. Ночная температура +20°С...+22°С, днём около +25°С. Ночью ветер восточный, 6-11 метров в секунду, днём юго-восточный 9-14 метров в секунду." />
<meta name="twitter:description" content="Завтра по всей Амурской области облачно с прояснениями. 3 августа в Благовещенске синоптики обещают ливень с грозой. Ночная температура +20°С...+22°С, днём около +25°С. Ночью ветер восточный, 6-11 метров в секунду, днём юго-восточный 9-14 метров в секунду." />
<meta name="mediator_author" content="Sirotov" />
<meta name="mediator_theme" content="Общество" />
<meta name="mediator" content="news176280" />
<meta name="mediator_published_time" content="2020-08-02T15:30:00+09:00" />
<meta name="keywords" content="Завтра, Амурской, области, облачно, прояснениями, августа, Благовещенске, синоптики, обещают, ливень, грозой, Ночная, температура, около, Ночью, ветер, восточный, метров, секунду, юго-восточный, метров, секунду" /><!--        <meta content="" name="description">
        <meta content="" name="keywords">-->
        <meta name='viewport' content='width=device-width, initial-scale=1.0, user-scalable=0' >

        <meta content="telephone=no" name="format-detection">
        <!-- This make sence for mobile browsers. It means, that content has been optimized for mobile browsers -->
        <meta name="HandheldFriendly" content="true">
        
        
        <!--[if (gt IE 9)|!(IE)]><!--><link href="/templates/jet/css/main.css?cache=9" rel="stylesheet" type="text/css"><!--<![endif]-->
        <link href="https://www.amur.info/news/2020/08/02/176280" rel="canonical" />
<link href="/favicon.ico" id="favicon" rel="shortcut icon" />
<link href="/index.rss" rel="alternate" type="application/rss+xml" title="RSS" />
<link href="/js/lightbox/css/lightbox.min.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/templates/jet/css/additional.css?cache=1" media="screen" rel="stylesheet" type="text/css" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="500" />
        <meta property="og:image:height" content="300" />

                    <link rel="icon" type="image/x-icon" href="/favicon.ico">
                <script>
            (function (H) {
                H.className = H.className.replace(/\bno-js\b/, 'js')
            })(document.documentElement)
        </script>

        <script type="text/javascript">
            var user_auth = "0";
        </script>
        
            
            <script src="//p1.ntvk1.ru/nv.js" async></script>
            
            <!--click.io-->
            <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/203111/360.js"></script>
            <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    </head>

    <body class="page">
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58570997-1', 'auto');
  ga('send', 'pageview');

</script>                
        
    <div class="menu-f">
        <div class="mob-m">
        <ul>
                                                <li><a href="https://www.amur.info/">Новости</a></li>
                                    <li><a href="https://live.amur.info/">Live</a></li>
                                    <li><a href="https://afisha.amur.info/">Афиша</a></li>
                                    <li><a href="https://www.amur.info/projects/realty/">Недвижимость</a></li>
                                    <li><a href="https://www.amur.info/projects/tumarket/">tu.market</a></li>
                                    <li><a href="https://video.amur.info/">Видео</a></li>
                                    <li><a href="https://live.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>
                                    <li><a href="https://adverts.amur.info/">Объявления</a></li>
                                    <li><a href="https://blogs.amur.info/">Блоги</a></li>
                                    <li><a href="https://gorod.amur.info/">Справка</a></li>
                                    <li><a href="https://expert.amur.info/">Эксперты</a></li>
                                    <li><a href="https://www.amur.info/news/2020/08/02/">Архив</a></li>
                                    </ul>
    </div>
    <ul class="step">

    </ul>
    <ul>
                    <li><a href="https://www.amur.info/interview/">Интервью</a></li>
                    <li><a href="https://www.amur.info/special/211/">Простые вопросы</a></li>
                    <li><a href="https://www.amur.info/culture/">Культпросвет</a></li>
                    <li><a href="https://www.amur.info/votes/">Голосования</a></li>
                    <li><a href="https://www.amur.info/audio/">Эхо Москвы</a></li>
                    <li><a href="https://www.amur.info/confs/">Онлайн-Конференции</a></li>
                    <li><a href="https://www.amur.info/mediapoll/">Тесты</a></li>
                    <li><a href="https://www.amur.info/news/2020/08/02/">Архив</a></li>
            </ul>
    <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>

    <div class="mob-footer">
        <ul>
            <li><a href="#" id="par">Партнёры</a>
            </li>
            <li><a href="#" id="spec">Спецпроекты</a>
            </li>
            <li><a href="#" id="cont">Контакты</a>
            </li>
        </ul>
        <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>
        <a href="https://www.amur.info/signin" class="btn btn_blue">войти на сайт</a>

        <div class="wrap-logo">

                            <a href="https://www.amur.info/" class="s-logo">
                    <img src="/templates/jet/img/content/logo-2.jpg" alt="amur.info" />

                    <div class="ogr"><span>+18</span>
                    </div>
                </a>
            
        </div>
        <div class="copy">
            <p>© 2002—2020, в новостной ленте используются материалы Информационного Агентства «Амур.инфо». Все права защищены.
                <br />Свидетельство о регистрации СМИ ИА № ФС77-24536 от 29.05.2006 г., выдано Федеральной службой по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия.<br />
                Учредитель: ООО «Компания Игра»
            </p>
        </div>
    </div>
</div>

<div class="menu-f-popup menu-f-popup_par">
    <a href="#" class="prev"><i></i>Назад</a>
    <ul>
        <li><a href="https://video.amur.info/deti/">Телемарафон «крылья»</a>
        </li>
        <li><a href="https://expo.amur.info/">Амурэкспофорум</a>
        </li>
    </ul>
</div>
<div class="menu-f-popup menu-f-popup_cont">
    <a href="#" class="prev"><i></i>Назад</a>

    <div class="cont">
        <span>Телемарафон «крылья»</span>

        <div class="tel">
            <a href="tel:(4162) 222-744">(4162) 222-744</a>
        </div>
        <div class="mail">
            <a href="mailto:info@amur.info">info@amur.info</a>
        </div>
        <div class="link">
            <a href="https://www.amur.info/page/usage">Условия использованияматериалов</a>
        </div>
        <div class="link">
            <a href="https://about.amur.info/">О нас</a>
        </div>
    </div>
    <div class="cont">
        <span>Реклама</span>

        <div class="tel">
            <a href="tel:(4162) 222-711">(4162) 222-711</a>
        </div>
        <div class="mail">
            <a href="mailto:reklama@amur.info">reklama@amur.info</a>
        </div>
        <div class="link">
            <a href="http://www.amur.info/files/price_amurinfo.pdf">Скачать прайс-лист</a>
        </div>
    </div>
    <div class="cont">
        <span>ТК Альфа-канал</span>

        <div class="tel">
            <a href="tel:(4162) 222-727">(4162) 222-727</a>
        </div>
    </div>
</div>

<!--<div class="mob-menu">-->

<!--</div>-->

<header>
    <div class="header-top">

                    <a href="https://www.amur.info/" class="logo">
                <!--<img src="/templates/jet/img/content/logo.svg" alt="amur.info" />-->
                <img src="/img/new/logoaibw.png" alt="amur.info" />
            </a>
        
        <div class="burger mobile-show">
            <div class="burger_s">
                <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                </div>
            </div>
        </div>
        <div class="wrap-center greedy mobile-hide">
            <div class="burger">
                <div class="burger_s">
                    <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                </div>
            </div>
            <ul class="link-menu">
                                                            <li><a href="https://www.amur.info/">Новости</a></li>
                                            <li><a href="https://live.amur.info/">Live</a></li>
                                            <li><a href="https://afisha.amur.info/">Афиша</a></li>
                                            <li><a href="https://www.amur.info/projects/realty/">Недвижимость</a></li>
                                            <li><a href="https://www.amur.info/projects/tumarket/">tu.market</a></li>
                                            <li><a href="https://video.amur.info/">Видео</a></li>
                                            <li><a href="https://live.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>
                                            <li><a href="https://adverts.amur.info/">Объявления</a></li>
                                            <li><a href="https://blogs.amur.info/">Блоги</a></li>
                                            <li><a href="https://gorod.amur.info/">Справка</a></li>
                                            <li><a href="https://expert.amur.info/">Эксперты</a></li>
                                            <li><a href="https://www.amur.info/news/2020/08/02/">Архив</a></li>
                                                                        <!--<li><a href="https://www.amur.info/">Новости</a></li>-->
                                    <!--<li><a href="https://live.amur.info/">Live</a></li>-->
                                    <!--<li><a href="https://afisha.amur.info/">Афиша</a></li>-->
                                    <!--<li><a href="https://www.amur.info/projects/realty/">Недвижимость</a></li>-->
                                    <!--<li><a href="https://www.amur.info/projects/tumarket/">tu.market</a></li>-->
                                    <!--<li><a href="https://video.amur.info/">Видео</a></li>-->
                                    <!--<li><a href="https://live.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>-->
                                    <!--<li><a href="https://adverts.amur.info/">Объявления</a></li>-->
                                    <!--<li><a href="https://blogs.amur.info/">Блоги</a></li>-->
                                    <!--<li><a href="https://gorod.amur.info/">Справка</a></li>-->
                                    <!--<li><a href="https://expert.amur.info/">Эксперты</a></li>-->
                                    <!--<li><a href="https://www.amur.info/news/2020/08/02/">Архив</a></li>-->
                            </ul>

        </div>


        <div class="data">
                            <a href="https://www.amur.info/search/" class="search-button js-search-button"></a>
                        <!--<button type="button" class="search-button js-search-button"></button>-->
            <span>2</span><b>августа</b>
        </div>
    </div>
                    <div class="header-bottom header-bottom_fixed news-menu-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="https://www.amur.info/news/society">общество</a></li>
                                            <li><a href="https://www.amur.info/news/power">власть</a></li>
                                            <li><a href="https://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="https://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="https://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="https://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="https://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <div class="header-bottom news-menu-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="https://www.amur.info/news/society">общество</a></li>
                                            <li><a href="https://www.amur.info/news/power">власть</a></li>
                                            <li><a href="https://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="https://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="https://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="https://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="https://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <center class="banner-top-center mobile-change-top">    <!-- pos11 -->
                                                                                        <a href="https://ads.amur.info/redirect/1923" target="_blank"><img src="/upload/ads/4ed283abf4047dcedf6e0f760d664095.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/1923.gif" width="1" height="1"></span>
            </center>
    </header>
    <div id="swipe-mobile">
        <div class="content">
            
    
    <a href="https://www.amur.info/news/2020/08/02/176281" class="link-page link-page_prev link-page-left"><i></i> <span>Предыдущая новость</span></a>
    <a href="https://www.amur.info/news/2020/08/02/176282" class="link-page link-page_next link-page-right"><i></i><span>Следующая новость</span></a>

    <img src="//stats.amur.info/news/176280.gif" width="1" height="1"> 

    
<div class="news">
    <div class="post">
        <div class="wrap-center">

            <div class="wrap-title">
                <!--                <div class="breadcrumbs">
                                    <span>Главная</span> <span class="button">...</span> <span>Новости</span> > <span>Общество</span>
                                </div>-->
                <div class="data">

                    

                    <span>сегодня, 15:30  <i class="icon icon_count">0</i></span>
                                    </div>
                <h1>Рабочая неделя для амурчан начнется сильными ливнями и грозами</h1>

                
                                
            </div>
            <div class="wrap-section clearfix">
                <aside>
                                                <!-- pos13 -->
                                                                                        <a href="https://ads.amur.info/redirect/1963" target="_blank"><img src="/upload/ads/1d013670e2fce8fd2c63708de74fb04f.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/1963.gif" width="1" height="1"></span>
                                                    

                                                        <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/08/01/176257" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/176257/250x166/1f9c5d18470c721b17a882b410969217.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/08/01/176257">Приамурье намокнет: 2 августа ждем сильные дожди и грозы</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/08/01/176246" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/176246/250x166/c8a243ba0d3aa67d85e7675930818e20.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/08/01/176246">В Благовещенске в июле был зафиксирован новый метеорекорд</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://live.amur.info/life/na-strazhe-vashego-zdorovya-chto-kupit-v-amurskoy-medicinskoy-kompanii" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/articles/11049/250x166/526f23ffdf5e3bb2535d3e453b1c02d7.jpg">
                    </a>
                    <a href="https://live.amur.info/life/na-strazhe-vashego-zdorovya-chto-kupit-v-amurskoy-medicinskoy-kompanii">На страже вашего здоровья: что купить в Амурской медицинской компании</a>
                </div>
                
                                        <!-- adwords start -->
<div>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Амур.инфо -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-4584817790357919"
         data-ad-slot="8504190581"
         data-ad-format="rectangle"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<!-- adwords end -->                                        
                    <!--click.io-->
                    <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
                    <script class='__lxGc__' type='text/javascript'>
                    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203111']=__lxGc__['s']['_203111']||{'b':{}})['b']['_655851']={'i':__lxGc__.b++};
                    </script>
                    
                </aside>
                <section data-io-article-url="https://www.amur.info/news/2020/08/02/176280">
                    <!--                    <div class="social-likes social-likes_vertical">
                                            <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
                                            <div class="twitter" title="Поделиться ссылкой в Твиттере"></div>
                                            <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
                                            <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
                                            <a target="_blank" rel="nofollow" href="whatsapp://send?text=Рабочая неделя для амурчан начнется сильными ливнями и грозами https://www.amur.info/news/2020/08/02/176280&utm_source=share2"><div class="social-likes__widget social-likes__widget_whatsapp" title="Поделиться ссылкой в WhatsApp"><span class="social-likes__button social-likes__button_whatsapp"><span class="social-likes__icon social-likes__icon_whatsapp"></span></span><span class="social-likes__counter social-likes__counter_whatsapp social-likes__counter_empty"></span></div></a>
                                        </div>-->

                    
                                                                                    <div class="img">
                                    <img src="//img.amur.info/res/news/176280/660x440/71d778a3a7f83895f9defeb4a4cd9bd4.jpg" alt="Рабочая неделя для амурчан начнется сильными ливнями и грозами"/>
                                </div>

                                <div class="name">
                                                                            <span>Фото: https://pixabay.com/</span>
                                                                    </div>
                            
                         
                        
                        <div class="js-mediator-article">
                            <h3>
                                                                <p style="text-align: justify;">Завтра по всей Амурской области облачно с прояснениями. 3 августа в Благовещенске синоптики обещают ливень с грозой. Ночная температура +20&deg;С...+22&deg;С, днём около +25&deg;С. Ночью ветер восточный, 6-11 метров в секунду, днём юго-восточный 9-14 метров в секунду.                            </h3>
                        </div>

                        <div style="min-height: 1px; min-width: 1px;" class="cururl" title="Рабочая неделя для амурчан начнется сильными ливнями и грозами / Амур.инфо – Информационное агентство Дальнего Востока" meta="https://www.amur.info/news/2020/08/02/176280"></div>


                        
                        
                        <div class="js-mediator-article">
                                                                                                                                                                                                                                                                                                                                        
                            
                                                                    <p style="text-align: justify;">В большинстве районов Приамурья будут идти дожди, местами ливни и грозы. Температура ночью +16&deg;С...+21&deg;С, местами +11&deg;С...+16&deg;С, днём по северу +16&deg;С...+21&deg;С, по югу +22&deg;С...+27&deg;С. Прогнозируется умеренный восточный ветер, с порывами до 15-20 метров в секунду при грозе.                                                                                            
                        </div>


                                                <script class="js-mediator-script">
                            !function (e) {
                                function t(t, n) {
                                    if (!(n in e)) {
                                        for (var r, a = e.document, i = a.scripts, o = i.length; o--; )
                                            if (-1 !== i[o].src.indexOf(t)) {
                                                r = i[o];
                                                break
                                            }
                                        if (!r) {
                                            r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
                                            var d = function () {
                                                var e = a.getElementsByTagName("script")[0];
                                                e.parentNode.insertBefore(r, e)
                                            };
                                            "[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
                                        }
                                    }
                                }
                                t("//mediator.mail.ru/script/2820250/", "_mediator")
                            }(window);
                        </script>

                        
                                                
                        

                        <p><small><i>Просмотров всего: 211</i></small></p>
                        <p>
                                                                                                                                                                    <a href="https://www.amur.info/special/96/">#погода</a>
                                                                                                                                                        </p>
                        <p style="text-align: right;"><a href="https://www.amur.info/print/news/176280/" rel="nofollow">распечатать</a></p>
                    
                                                                                                                                            <div id="videpotok_over_float" vid_el_width="600px" vid_el_height="320px" vid_roll_width="400px" vid_roll_height="250px" vid_el_locate="0" vid_el_top="0"></div>
                                <script type="text/javascript" async src="https://vidtok.ru/js/videpotok_script_over.js"></script>
                                <iframe id="mob_vpotok_frame" src="https://vidtok.ru/mobilauth.php?param=39714572433375666a464a6f3367484430686a625835573876412f4974723258514b6a66504b6734615179453070633d" width="100%" height="100%" frameborder="0" scrolling="no" allowfullscreen="true"></iframe><script type="text/javascript" src="https://vidtok.ru/player_html5/mobileobrab.js"></script>
                                                        
                        
                                        
                    <div class="bar mobile-show">
                        <div class="bar__img">
                                <!-- pos31 -->
                                                                                        <a href="https://ads.amur.info/redirect/1964" target="_blank"><img src="/upload/ads/9e8ba7f8e17d4b7fa220cfc89e65ffb2.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/1964.gif" width="1" height="1"></span>
                                    </div>
                    </div>
                    
                    <div style="min-height: 1px; min-width: 1px;" class="cururl" title="Рабочая неделя для амурчан начнется сильными ливнями и грозами / Амур.инфо – Информационное агентство Дальнего Востока" meta="https://www.amur.info/news/2020/08/02/176280"></div>

<!--<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp,telegram" data-counter=""></div>-->
                    <!--                    <div class="social-likes">
                                            <div class="facebook" title="Поделиться ссылкой на Фейсбуке"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                                            <div class="twitter" title="Поделиться ссылкой в Твиттере"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                                            <a target="_blank" rel="nofollow" href="whatsapp://send?text=Рабочая неделя для амурчан начнется сильными ливнями и грозами https://www.amur.info/news/2020/08/02/176280&utm_source=share2"><div class="social-likes__widget social-likes__widget_whatsapp" title="Поделиться ссылкой в WhatsApp"><span class="social-likes__button social-likes__button_whatsapp"><span class="social-likes__icon social-likes__icon_whatsapp"></span></span><span class="social-likes__counter social-likes__counter_whatsapp social-likes__counter_empty"></span></div></a>
                                        </div>-->
                    <center>    <!-- pos -->
                </center>
                    <div>
                        <div style="float: left; padding-top: 15px;">
                            <div style="float: left; display: block; padding-right: 15px;">
                                <img style="width: 35px;" width="35px" height="35px" src="/img/whatsapp64.png">
                            </div>
                            <div>
                                Прислать&nbsp;новости <a href="https://api.whatsapp.com/send?phone=79145946625">8&nbsp;914&nbsp;594&nbsp;66&nbsp;25</a>
                            </div>
                        </div>
                        <div style="float: left; padding-top: 15px;">
                            <div style="float: left; display: block; padding-right: 15px;">
                                <img style="width: 35px;" width="35px" height="35px" src="/img/telegram64.png">
                            </div>
                            <div>
                                <a style="" href="https://t.me/amurinfo_news" target="_blank">Читать&nbsp;новости в&nbsp;Telegram</a> 
                            </div>
                        </div>
                    </div>
                    <!--                    <div class="social-likes social-likes_visible social-likes_ready">
                                            <div title="Поделиться ссылкой на Фейсбуке" class="social-likes__widget social-likes__widget_facebook"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Твиттере" class="social-likes__widget social-likes__widget_twitter"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой во Вконтакте" class="social-likes__widget social-likes__widget_vkontakte"><span class="social-likes__button social-likes__button_vkontakte"><span class="social-likes__icon social-likes__icon_vkontakte"></span></span><span class="social-likes__counter social-likes__counter_vkontakte social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Одноклассниках" class="social-likes__widget social-likes__widget_odnoklassniki"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                                        </div>-->
                    <div class="author" style="display:none">Sirotov</div>
                </section>
            </div>


        </div>

    </div>
    <!-- post end-->


    <!-- post end-->

    <!-- post end-->
</div>
<div class="img-b banner-under-comments-img-b" style="">
    <center class="banner-under-comments-center">    <!-- pos -->
                </center>
</div>
<br />
<div class="new-links">
    <div class="wrap-center">
        <div class="row">
                            

                                                            <!--<ntvk id="MWYdUm0fT5"></ntvk>-->
                        <div id="TxQbrL42ByjVESXEX34m" data-type="4" class="blockOfO1b2l3" ></div>

                        <script>window.RESOURCE_O1B2L3 = 'qgnjphd.info';</script>
                        <script src="//qgnjphd.info/ez.js" ></script>
                                    
                <!-- ПО ТЭГАМ -->
                                                                                                                <a href="https://www.amur.info/news/2020/08/01/176257" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/176257/380x240/1f9c5d18470c721b17a882b410969217.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Общество                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>Приамурье намокнет: 2 августа ждем сильные дожди и грозы</p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2020/08/01/176246" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/176246/380x240/c8a243ba0d3aa67d85e7675930818e20.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Общество                                                                            </span>
                                                                            <i class="icon icon_count">2</i>
                                                                    </div>

                                <div class="info">
                                    <p>В Благовещенске в июле был зафиксирован новый метеорекорд</p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2020/07/31/176237" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/176237/380x240/4c2aa21671c42c807d3a6444634b4bad.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Общество                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>Девять лет назад по Благовещенску прошёлся смерч</p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2020/07/31/176214" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/176214/380x240/e569446f8fd19beda94ddf25f73b30f7.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Общество                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>Амурскую область накроет дождь и шквалистый ветер</p>
                                </div>
                            </a>
                                                                                </div>
    </div>
</div>

<!-- КОММЕНТАРИИ -->
<div class="comment">
    <div class="wrap-center">
        <div class="wrap-section clearfix">
            <aside>
                <!--<img src="static/img/content/news/im-2.jpg" alt="demo" />-->
            </aside>
                                                        
                <section>
    <div class="title-wrap">
        <div class="title" name="comments">
            <span>Комментарии</span>
        </div>
        <style type="text/css">
            .comment-hidden195938 {
                display: none;
            }
        </style>
        <div class="com-all">
            <a style="cursor: pointer;" onclick="$('.comment-hidden195938').toggle();">Показать все (0)</a>
                                </div>
    </div>

    <div class="row-comment">
            </div>
    
            <a href="https://www.amur.info/signin">Авторизуйтесь</a> или <a href="https://www.amur.info/signup">зарегистрируйтесь</a>
        <!-- leave-comment end-->
</section>                    </div>
    </div>
</div>


<!-- new-links end-->
<br>
<br>
<br>
<div class="wrap-center">
        </div>
                    



<!--<script src="/js/lightbox/js/lightbox-plus-jquery.min.js"></script>-->
<link rel="stylesheet" href="/js/swipebox/css/swipebox.css">

<script src="/js/lib/jquery-2.1.0.min.js"></script>
<script src="/js/swipebox/js/jquery.swipebox.js"></script>

<script type="text/javascript">
                ;
                (function ($) {

                    $('.swipebox').swipebox();

                })(jQuery);
</script>

    
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://www.amur.info/news/2020/08/02/176280",
        page_url_canonical: "https://www.amur.info/news/2020/08/02/176280",
        page_title: "Рабочая неделя для амурчан начнется сильными ливнями и грозами",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Sirotov"],
        article_categories: ["Общество"],
        article_type: "news",
        article_word_count: "71",
        article_publication_date: "Sun, 02 Aug 2020 06:30:00 GMT"
    });
</script>        </div>
    </div>
    <footer>
    <div class="up-footer">
        <span><i></i>о нас</span>
    </div>
    <div class="wrap-center">
        <div class="footer-top">
            <ul>
                                    <li style=""><a href="https://www.amur.info/">Новости</a></li>
                                    <li style="width: 15%;"><a href="https://gorod.amur.info/">Жизнь города</a></li>
                                    <li style=""><a href="https://blogs.amur.info/">Блоги</a></li>
                                    <li style=""><a href="https://video.amur.info/">Видео</a></li>
                                    <li style=""><a href="https://pogoda.amur.info/">Погода</a></li>
                                    <li style=""><a href="https://expert.amur.info/">Эксперты</a></li>
                            </ul>
        </div>
        <div class="footer-center">
            <div class="row">
                <div class="wrap-col wrap-col_1">
                    <div class="col">
                        <span class="line-title">Партнёры</span>

                        <div class="drop">
                            <ul>
                                <li><a href="http://амцамур.рф">Амурский Медиа Центр</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                    <div class="col">
                        <span class="line-title">Спецпроекты</span>

                        <div class="drop">
                            <ul>
                                <li>
                                    <a href="https://about.amur.info/">О нас</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="line-title line-title_i">Контакты</div>
                    <div class="drop">
                                                    <div class="col">
                                <span class="line-title">Редакция</span>
                                <a href="tel:+79145946625" class="tel">+7 914 594-66-25</a>
                                <a href="https://api.whatsapp.com/send?phone=79145946625" class="link">WhatsApp +7 914 594-66-25</a>
                                <a href="mailto:info@amur.info" class="link">info@amur.info</a>
                                <a href="https://www.amur.info/page/usage" class="use">Условия использования материалов</a>
                            </div>
                            <!-- col end-->
                        
                        <div class="col">
                            <span class="line-title">Реклама</span>
                            <a href="tel:8(4162) 222-444" class="tel">(4162) 222-444</a>
                            <a href="mailto:reklama@amur.info" class="link">reklama@amur.info</a>
                                                            <a href="//www.amur.info/files/price_amurinfo.pdf" class="use">Скачать прайс-лист</a>
                                                    </div>
                        <!-- col end-->

                        <div class="col">
                            <span class="line-title">Амурский Медиа Центр</span>

                            <div class="drop">
                                <a href="tel:8(4162) 77-11-77" class="tel">(4162) 77-11-77</a>
                            </div>
                        </div>
                        <!-- col end-->

                    </div>
                </div>
            </div>

            <div class="row row_2">
                <div class="wrap-col mobile-hide">
                    <div class="col">
                        <div class="img">


                                                                                    <!--Rating@Mail.ru counter-->
<!--                            <script language="javascript" type="text/javascript">
                                                    d = document;
                                var a = '';
                                a += ';r=' + escape(d.referrer);
                                js = 10;//</script>
                            <script language="javascript1.1" type="text/javascript">
                                a += ';j=' + navigator.javaEnabled();
                                js = 11;//</script>
                            <script language="javascript1.2" type="text/javascript">
                                s = screen;
                                a += ';s=' + s.width + '*' + s.height;
                                a += ';d=' + (s.colorDepth ? s.colorDepth : s.pixelDepth);
                                js = 12;//</script>
                            <script language="javascript1.3" type="text/javascript">
                                js = 13;//</script><script language="javascript" type="text/javascript">
                                d.write('<img src="//df.c6.be.a0.top.mail.ru/counter' + '?id=945952;js=' + js +
                                            a + ';rand=' + Math.random() + '" height="1" width="1" alt="top.mail.ru" border="0">');
                                    if (11 < js)
                                        d.write('<' + '!-- ')//</script>
                            <noscript><img src="//df.c6.be.a0.top.mail.ru/counter?js=na;id=945952" 
                                           height="1" width="1" alt="top.mail.ru" border="0"></noscript>
                            <script language="javascript" type="text/javascript">
                                    if (11 < js)
                                    d.write('--' + '>');//</script>-->
                            <!--// Rating@Mail.ru counter-->

                            <!--Rating@Mail.ru logo-->
<!--Rating@Mail.ru logo-->
                        <script type="text/javascript">
                            var _tmr = window._tmr || (window._tmr = []);
                            _tmr.push({id: "945952", type: "pageView", start: (new Date()).getTime()});
                            (function (d, w, id) {
                              if (d.getElementById(id)) return;
                              var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
                              ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                              var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                              if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
                            })(document, window, "topmailru-code");
                        </script>

                        <a rel="nofollow" href="http://top.mail.ru/jump?from=945952">
                        <img alt="Рейтинг@Mail.ru" src="//top-fwz1.mail.ru/counter?id=945952;t=57;l=1" style="border:0;" width="88" height="31"></a>
<!--                        <a target="_top" href="https://top.mail.ru/jump?from=945952">
                            <img src="//df.c6.be.a0.top.mail.ru/counter?id=945952;t=57;l=1" 
                                 border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>-->
                        <!--// Rating@Mail.ru logo-->
                            <!-- begin of Top100 code -->
                            <script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?936970"></script>
                            <noscript><a href="http://top100.rambler.ru/navi/936970/"><img src="https://counter.rambler.ru/top100.cnt?936970" alt="Rambler's Top100" border="0" /></a></noscript>
                            <!-- end of Top100 code -->    
                                
                            <!--LiveInternet counter--><script type="text/javascript"><!--
                            document.write("<a href='//www.liveinternet.ru/click;AMURINFO' " +
                                            "target=_blank><img src='//counter.yadro.ru/hit;AMURINFO?t44.11;r" +
                                            escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                                            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                                    screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                                            ";" + Math.random() +
                                            "' alt='' title='LiveInternet' " +
                                            "border='0' width='31' height='31'><\/a>")
                                    //--></script><!--/LiveInternet-->
                                                        
                            
                            <!--                            <a href="#">
                                                            <img src="/templates/jet/img/content/f-1.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-2.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-3.jpg" alt="demo" />
                                                        </a>-->
                            <!-- Yandex.Metrika counter --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">try { var yaCounter158136 = new Ya.Metrika({id:158136, webvisor:true, clickmap:true, trackLinks:true, trackHash:true}); } catch(e) { }</script><noscript><div><img src="//mc.yandex.ru/watch/158136" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->                        </div>
                        <div class="item">
                                                        
                            <!--<a href="https://play.google.com/store/apps/details?id=com.amurinfo.app"><span><i class="icon icon_andr"></i>Приложение&nbsp;для Android</span></a>-->
                        </div>
                    </div>
                    <!-- col end-->

                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="col">
                        <!--                        <a href="http://orphus.ru" id="orphus" target="_blank" class="orh mobile-hide">
                                                    <img src="/js/site/orphus.gif" alt="orphus" border="0" width="88" height="31" />
                                                </a>
                                                <script src="/js/site/orphus.js"></script>-->

                        <div class="list mobile-hide">
                            <p>Заметили ошибку? <i class="tablet-hide">Выделите текст и нажмите Ctrl+Enter</i>
                            </p>
                            <a href="mailto:help@amur.info" class="use">Сообщить о проблеме</a>
                        </div>
                        <a href="https://www.amur.info/login" class="btn btn_blue">войти на сайт</a>
                    </div>
                    <!-- col end-->
                </div>
            </div>
        </div>
        <div class="footer-bottom">
            <div class="item">
                    <a href="https://www.amur.info/" class="footer-logo">
                <img src="/templates/jet/img/content/logo.jpg" alt="amur.info" />
            </a>
        
                <div class="ogr"><span>+18</span>
                </div>
            </div>
            <div class="copy">© 2002—2020, в новостной ленте используются материалы ИА «Амур.инфо». Все права защищены.
            <br />Информационное агентство "Амур.инфо"
            <br />Свидетельство  о  регистрации  СМИ  ИА  № ФС77-24536 от 29.05.2006 г., выдано Федеральной службой по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия.
            <br />Учредитель: ООО «Компания Игра»
            </div>
            <div class="jet mobile-hide">
                <img src="/templates/jet/img/content/jet.png" alt="jet" />
                <span>Дизайн разработан
                    компанией JetStyle<br>
                                    </span>
            </div>
        </div>
    </div>
</footer>
<!--<script>
var script = document.createElement('script');
window.identifier = ''; //optional -> insert identifier variable for your unique page's 
script.id = 'embed-script';
window.renteresID = 'Qu9OQxg3r6N2';
script.setAttribute('position','top-right');
script.src = '//app.renteres.ru/embed/inject/embed.js';
script.setAttribute('data-timestamp', +new Date());
(document.head || document.body).appendChild(script);
</script>-->
    <script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/js/amurinfus/amurinfus.js?v=1"></script>

<script src="/js/amurinfus/dist/sweetalert.min.js"></script>
<link rel="stylesheet" type="text/css" href="/js/amurinfus/dist/sweetalert.css">
    <script src="/templates/jet/js/main.js"></script>
    <script src="/templates/jet/js/separate-js/start.js"></script>
                    <script type="text/javascript">
    window.addEventListener("load", htmlBannersLinksAttach);
    function htmlBannersLinksAttach() {
        $('.htmlbanner').each(function () {
            var oFrame = document.getElementById($(this).attr("id"));

            var href_ = $(this).attr("href");

            oFrame.contentWindow.document.onclick = function () {
                window.location.href = href_;
            };
        });
    };
</script>    <script async src="https://cdn.onthe.io/io.js?viPyOEeoLU1h"></script>
</body>

</html>