<!doctype html>
<html class="no-js" lang="ru">

    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="IE=10">
        <title>В Благовещенске проверили места массового отдыха у воды (видео) / ИА &quot;Амур.инфо&quot;</title>        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="ru-RU" />
<meta property="og:image" content="//img.amur.info/res/news/174530/500x_/99c5316326733d7bc6a6613d1e111a98.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:title" content="В Благовещенске проверили места массового отдыха у воды (видео)" />
<meta property="og:content" content="Государственные инспекторы ГИМС проверили места массового отдыха людей у воды в областном центре Приамурья. Они посмотрели наличие спасательных постов, оборудованных в соответствии с требованиями, наличие средств спасения, организацию дежурства матросов-спасателей, прошедших обучение и имеющих допуск." />
<meta property="og:description" content="Государственные инспекторы ГИМС проверили места массового отдыха людей у воды в областном центре Приамурья. Они посмотрели наличие спасательных постов, оборудованных в соответствии с требованиями, наличие средств спасения, организацию дежурства матросов-спасателей, прошедших обучение и имеющих допуск." />
<meta name="description" content="Государственные инспекторы ГИМС проверили места массового отдыха людей у воды в областном центре Приамурья. Они посмотрели наличие спасательных постов, оборудованных в соответствии с требованиями, наличие средств спасения, организацию дежурства матросов-спасателей, прошедших обучение и имеющих допуск." />
<meta name="twitter:description" content="Государственные инспекторы ГИМС проверили места массового отдыха людей у воды в областном центре Приамурья. Они посмотрели наличие спасательных постов, оборудованных в соответствии с требованиями, наличие средств спасения, организацию дежурства матросов-спасателей, прошедших обучение и имеющих допуск." />
<meta name="mediator_author" content="Ольга Канюшкина" />
<meta name="mediator_theme" content="Общество" />
<meta name="mediator" content="news174530" />
<meta name="mediator_published_time" content="2020-06-18T14:29:25+09:00" />
<meta name="keywords" content="Государственные, инспекторы, проверили, места, массового, отдыха, людей, областном, центре, Приамурья, посмотрели, наличие, спасательных, постов, оборудованных, соответствии, требованиями, наличие, средств, спасения, организацию, дежурства, матросов-спасателей, прошедших, обучение, имеющих, допуск" /><!--        <meta content="" name="description">
        <meta content="" name="keywords">-->
        <meta name='viewport' content='width=device-width, initial-scale=1.0, user-scalable=0' >

        <meta content="telephone=no" name="format-detection">
        <!-- This make sence for mobile browsers. It means, that content has been optimized for mobile browsers -->
        <meta name="HandheldFriendly" content="true">
        
        
        <!--[if (gt IE 9)|!(IE)]><!--><link href="/templates/jet/css/main.css?cache=9" rel="stylesheet" type="text/css"><!--<![endif]-->
        <link href="https://www.amur.info/news/2020/06/18/174530" rel="canonical" />
<link href="/favicon.ico" id="favicon" rel="shortcut icon" />
<link href="/index.rss" rel="alternate" type="application/rss+xml" title="RSS" />
<link href="/js/lightbox/css/lightbox.min.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/templates/jet/css/additional.css?cache=1" media="screen" rel="stylesheet" type="text/css" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="500" />
        <meta property="og:image:height" content="300" />

                    <link rel="icon" type="image/x-icon" href="/favicon.ico">
                <script>
            (function (H) {
                H.className = H.className.replace(/\bno-js\b/, 'js')
            })(document.documentElement)
        </script>

        <script type="text/javascript">
            var user_auth = "0";
        </script>
        
            
            <script src="//p1.ntvk1.ru/nv.js" async></script>
            
            <!--click.io-->
            <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/203111/360.js"></script>
            <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    </head>

    <body class="page">
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58570997-1', 'auto');
  ga('send', 'pageview');

</script>                
        
    <div class="menu-f">
        <div class="mob-m">
        <ul>
                                                <li><a href="https://www.amur.info/">Новости</a></li>
                                    <li><a href="https://life.amur.info/">АМУР.LIFE</a></li>
                                    <li><a href="https://afisha.amur.info/">Афиша</a></li>
                                    <li><a href="https://www.amur.info/projects/realty/">Недвижимость</a></li>
                                    <li><a href="https://www.amur.info/projects/tumarket/">tu.market</a></li>
                                    <li><a href="https://video.amur.info/">Видео</a></li>
                                    <li><a href="https://life.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>
                                    <li><a href="https://forum.amur.info/">Форум</a></li>
                                    <li><a href="https://adverts.amur.info/">Объявления</a></li>
                                    <li><a href="https://blogs.amur.info/">Блоги</a></li>
                                    <li><a href="https://gorod.amur.info/">Справка</a></li>
                                    <li><a href="https://expert.amur.info/">Эксперты</a></li>
                                    <li><a href="https://www.amur.info/news/2020/06/18/">Архив</a></li>
                                    </ul>
    </div>
    <ul class="step">

    </ul>
    <ul>
                    <li><a href="https://www.amur.info/interview/">Интервью</a></li>
                    <li><a href="https://www.amur.info/special/211/">Простые вопросы</a></li>
                    <li><a href="https://www.amur.info/culture/">Культпросвет</a></li>
                    <li><a href="https://www.amur.info/votes/">Голосования</a></li>
                    <li><a href="https://www.amur.info/audio/">Эхо Москвы</a></li>
                    <li><a href="https://www.amur.info/confs/">Онлайн-Конференции</a></li>
                    <li><a href="https://www.amur.info/mediapoll/">Тесты</a></li>
                    <li><a href="https://www.amur.info/news/2020/06/18/">Архив</a></li>
            </ul>
    <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>

    <div class="mob-footer">
        <ul>
            <li><a href="#" id="par">Партнёры</a>
            </li>
            <li><a href="#" id="spec">Спецпроекты</a>
            </li>
            <li><a href="#" id="cont">Контакты</a>
            </li>
        </ul>
        <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>
        <a href="https://www.amur.info/signin" class="btn btn_blue">войти на сайт</a>

        <div class="wrap-logo">

                            <a href="https://www.amur.info/" class="s-logo">
                    <img src="/templates/jet/img/content/logo-2.jpg" alt="amur.info" />

                    <div class="ogr"><span>+18</span>
                    </div>
                </a>
            
        </div>
        <div class="copy">
            <p>© 2002—2020, в новостной ленте используются материалы Информационного Агентства «Амур.инфо». Все права защищены.
                <br />Свидетельство о регистрации СМИ ИА № ФС77-24536 от 29.05.2006 г., выдано Федеральной службой по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия.<br />
                Учредитель: ООО «Компания Игра»
            </p>
        </div>
    </div>
</div>

<div class="menu-f-popup menu-f-popup_par">
    <a href="#" class="prev"><i></i>Назад</a>
    <ul>
        <li><a href="https://video.amur.info/deti/">Телемарафон «крылья»</a>
        </li>
        <li><a href="https://expo.amur.info/">Амурэкспофорум</a>
        </li>
    </ul>
</div>
<div class="menu-f-popup menu-f-popup_cont">
    <a href="#" class="prev"><i></i>Назад</a>

    <div class="cont">
        <span>Телемарафон «крылья»</span>

        <div class="tel">
            <a href="tel:(4162) 222-744">(4162) 222-744</a>
        </div>
        <div class="mail">
            <a href="mailto:info@amur.info">info@amur.info</a>
        </div>
        <div class="link">
            <a href="https://www.amur.info/page/usage">Условия использованияматериалов</a>
        </div>
        <div class="link">
            <a href="https://about.amur.info/">О нас</a>
        </div>
    </div>
    <div class="cont">
        <span>Реклама</span>

        <div class="tel">
            <a href="tel:(4162) 222-711">(4162) 222-711</a>
        </div>
        <div class="mail">
            <a href="mailto:reklama@amur.info">reklama@amur.info</a>
        </div>
        <div class="link">
            <a href="http://www.amur.info/files/price_amurinfo.pdf">Скачать прайс-лист</a>
        </div>
    </div>
    <div class="cont">
        <span>ТК Альфа-канал</span>

        <div class="tel">
            <a href="tel:(4162) 222-727">(4162) 222-727</a>
        </div>
    </div>
</div>

<!--<div class="mob-menu">-->

<!--</div>-->

<header>
    <div class="header-top">

                    <a href="https://www.amur.info/" class="logo">
                <!--<img src="/templates/jet/img/content/logo.svg" alt="amur.info" />-->
                <img src="/img/new/logoaibw.png" alt="amur.info" />
            </a>
        
        <div class="burger mobile-show">
            <div class="burger_s">
                <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                </div>
            </div>
        </div>
        <div class="wrap-center greedy mobile-hide">
            <div class="burger">
                <div class="burger_s">
                    <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                </div>
            </div>
            <ul class="link-menu">
                                                            <li><a href="https://www.amur.info/">Новости</a></li>
                                            <li><a href="https://life.amur.info/">АМУР.LIFE</a></li>
                                            <li><a href="https://afisha.amur.info/">Афиша</a></li>
                                            <li><a href="https://www.amur.info/projects/realty/">Недвижимость</a></li>
                                            <li><a href="https://www.amur.info/projects/tumarket/">tu.market</a></li>
                                            <li><a href="https://video.amur.info/">Видео</a></li>
                                            <li><a href="https://life.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>
                                            <li><a href="https://forum.amur.info/">Форум</a></li>
                                            <li><a href="https://adverts.amur.info/">Объявления</a></li>
                                            <li><a href="https://blogs.amur.info/">Блоги</a></li>
                                            <li><a href="https://gorod.amur.info/">Справка</a></li>
                                            <li><a href="https://expert.amur.info/">Эксперты</a></li>
                                            <li><a href="https://www.amur.info/news/2020/06/18/">Архив</a></li>
                                                                        <!--<li><a href="https://www.amur.info/">Новости</a></li>-->
                                    <!--<li><a href="https://life.amur.info/">АМУР.LIFE</a></li>-->
                                    <!--<li><a href="https://afisha.amur.info/">Афиша</a></li>-->
                                    <!--<li><a href="https://www.amur.info/projects/realty/">Недвижимость</a></li>-->
                                    <!--<li><a href="https://www.amur.info/projects/tumarket/">tu.market</a></li>-->
                                    <!--<li><a href="https://video.amur.info/">Видео</a></li>-->
                                    <!--<li><a href="https://life.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>-->
                                    <!--<li><a href="https://forum.amur.info/">Форум</a></li>-->
                                    <!--<li><a href="https://adverts.amur.info/">Объявления</a></li>-->
                                    <!--<li><a href="https://blogs.amur.info/">Блоги</a></li>-->
                                    <!--<li><a href="https://gorod.amur.info/">Справка</a></li>-->
                                    <!--<li><a href="https://expert.amur.info/">Эксперты</a></li>-->
                                    <!--<li><a href="https://www.amur.info/news/2020/06/18/">Архив</a></li>-->
                            </ul>

        </div>


        <div class="data">
                            <a href="https://www.amur.info/search/" class="search-button js-search-button"></a>
                        <!--<button type="button" class="search-button js-search-button"></button>-->
            <span>18</span><b>июня</b>
        </div>
    </div>
                    <div class="header-bottom header-bottom_fixed news-menu-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="https://www.amur.info/news/society">общество</a></li>
                                            <li><a href="https://www.amur.info/news/power">власть</a></li>
                                            <li><a href="https://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="https://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="https://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="https://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="https://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <div class="header-bottom news-menu-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="https://www.amur.info/news/society">общество</a></li>
                                            <li><a href="https://www.amur.info/news/power">власть</a></li>
                                            <li><a href="https://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="https://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="https://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="https://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="https://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <center class="banner-top-center mobile-change-top">    <!-- pos11 -->
                                                                                        <a href="https://ads.amur.info/redirect/1826" target="_blank"><img src="/upload/ads/97e8bb5fa25faff1794ac59ca04ece9c.jpg" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/1826.gif" width="1" height="1"></span>
            </center>
    </header>
    <div id="swipe-mobile">
        <div class="content">
            
        
    <a href="https://www.amur.info/news/2020/06/18/174528" class="link-page link-page_prev link-page-left"><i></i> <span>Предыдущая новость</span></a>
    <a href="https://www.amur.info/news/2020/06/18/174531" class="link-page link-page_next link-page-right"><i></i><span>Следующая новость</span></a>

    <img src="//stats.amur.info/news/174530.gif" width="1" height="1"> 

    
<div class="news">
    <div class="post">
        <div class="wrap-center">

            <div class="wrap-title">
                <!--                <div class="breadcrumbs">
                                    <span>Главная</span> <span class="button">...</span> <span>Новости</span> > <span>Общество</span>
                                </div>-->
                <div class="data">

                    

                    <span>сегодня, 14:29  <i class="icon icon_count">0</i></span>
                                    </div>
                <h1>В Благовещенске проверили места массового отдыха у воды (видео)</h1>

                
                                
            </div>
            <div class="wrap-section clearfix">
                <aside>
                                                <!-- pos13 -->
                                                                                        <a href="https://ads.amur.info/redirect/1940" target="_blank"><img src="/upload/ads/899bd06d2ccf3fa47e0399f7d6a9189c.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/1940.gif" width="1" height="1"></span>
                                                    

                                                        <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/06/18/174535" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/174535/250x166/e2465995486cffb909985322e5f20097.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/06/18/174535">В Благовещенске едва не утонула пьяная женщина</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/06/18/174525" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/174525/250x166/6cf90b0d00a02ad31b484c322d538914.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/06/18/174525">В День памяти и скорби в Благовещенске почтут память не вернувшихся с войны </a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://life.amur.info/life/na-amur-info-startuet-besplatnyy-pravovoy-marafon-sprosi-suhanovu" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/articles/11010/250x166/0e9fdad659e61957335c2bf1a7dec3db.jpg">
                    </a>
                    <a href="https://life.amur.info/life/na-amur-info-startuet-besplatnyy-pravovoy-marafon-sprosi-suhanovu">На Амур.инфо стартовал бесплатный правовой марафон «Спроси Суханову!»</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://afisha.amur.info/post/12-5-10-priznakov-bednogo-cheloveka" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/172626/250x166/339f9a55acae04b80897fcb81d8856b6.jpg">
                    </a>
                    <a href="https://afisha.amur.info/post/12-5-10-priznakov-bednogo-cheloveka">Как отличить экономность от нищеты: 10 признаков</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/06/17/174497" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/174497/250x166/f044acbc2f2a0e544c7ff9ab2fabdd79.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/06/17/174497">В мэрии Благовещенска рассказали, когда приступят к ремонту на участке улицы Кузнечной </a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/06/18/174491" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/174491/250x166/dec7e32b0a01743ac9d5c1e80dbc4127.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/06/18/174491">Победа одна на всех: в Благовещенске создают альбом об участниках войны</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/06/17/174488" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/174488/250x166/014d18a6e10d5c9afcdb24b159490aa0.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/06/17/174488">Благовещенцы отозвались мемом на появление огромной ямы на улице Кузнечной (фото)</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/06/17/174481" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/174481/250x166/3678e0f235f57e1b7f6af62a48ab9b95.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/06/17/174481">В гипермаркете Благовещенска выявили крупную партию фальсифицированного молока</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/06/17/174473" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/174473/250x166/6669af8615010e8d45d515819d37ee83.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/06/17/174473">В ближайшие два дня в Благовещенске проведут дезинфекцию городских парков</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/06/16/174422" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/174422/250x166/0758a965a5a25278d0bdd09d7511d097.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/06/16/174422">Над Благовещенском появилась летающая лаборатория </a>
                </div>
                
                                        <!-- adwords start -->
<div>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Амур.инфо -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-4584817790357919"
         data-ad-slot="8504190581"
         data-ad-format="rectangle"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<!-- adwords end -->                                        
                    <!--click.io-->
                    <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
                    <script class='__lxGc__' type='text/javascript'>
                    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203111']=__lxGc__['s']['_203111']||{'b':{}})['b']['_655851']={'i':__lxGc__.b++};
                    </script>
                    
                </aside>
                <section data-io-article-url="https://www.amur.info/news/2020/06/18/174530">
                    <!--                    <div class="social-likes social-likes_vertical">
                                            <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
                                            <div class="twitter" title="Поделиться ссылкой в Твиттере"></div>
                                            <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
                                            <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
                                            <a target="_blank" rel="nofollow" href="whatsapp://send?text=В Благовещенске проверили места массового отдыха у воды (видео) https://www.amur.info/news/2020/06/18/174530&utm_source=share2"><div class="social-likes__widget social-likes__widget_whatsapp" title="Поделиться ссылкой в WhatsApp"><span class="social-likes__button social-likes__button_whatsapp"><span class="social-likes__icon social-likes__icon_whatsapp"></span></span><span class="social-likes__counter social-likes__counter_whatsapp social-likes__counter_empty"></span></div></a>
                                        </div>-->

                    
                                                                                    <div class="img">
                                    <img src="//img.amur.info/res/news/174530/660x440/99c5316326733d7bc6a6613d1e111a98.jpg" alt="В Благовещенске проверили места массового отдыха у воды (видео)"/>
                                </div>

                                <div class="name">
                                                                            <span>Фото: амурское управление МЧС</span>
                                                                    </div>
                            
                         
                        
                        <div class="js-mediator-article">
                            <h3>
                                                                Государственные инспекторы ГИМС проверили места массового отдыха людей у воды в областном центре Приамурья. Они посмотрели наличие спасательных постов, оборудованных в соответствии с требованиями, наличие средств спасения, организацию дежурства матросов-спасателей, прошедших обучение и имеющих допуск.                            </h3>
                        </div>

                        <div style="min-height: 1px; min-width: 1px;" class="cururl" title="В Благовещенске проверили места массового отдыха у воды (видео) / ИА &quot;Амур.инфо&quot;" meta="https://www.amur.info/news/2020/06/18/174530"></div>


                        
                        
                        <div class="js-mediator-article">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                            
                                                                    <p>В Благовещенске, по информации администрации города, как и в 2019 году, таких мест отдыха оборудовано восемь. На реке Зее их четыре: в поселке Зазейский, в районе переулка Связной, в районе улицы Амурской, 1, и в поселке Белогорье. На реке Амур &ndash; два места массового отдыха: от переулка Уралова до улицы Мухина и от Мухина до улицы Артиллерийской. Отдохнуть у водоемов горожане также могут на ручье Буяновском в Моховой Пади и на втором Владимировском озере.</p>
<img src="//img.amur.info/crop/misc/2020-06-18/660x_/65b27822008129ff66392d783aac4c24.jpg" />
<!-- Yandex.RTB R-A-59906-7 -->
<div id="yandex_rtb_R-A-59906-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-59906-7",
                renderTo: "yandex_rtb_R-A-59906-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<p>Во всех этих местах водолазы-спасатели обследовали дно водоемов, там установлены информационные щиты и спасательные вышки, где дежурят матросы-спасатели. В текущем году прошли обучение и приступили к работе в Благовещенске 32 матроса-спасателя.</p>
<img src="//img.amur.info/crop/misc/2020-06-18/660x_/4d0c25d200fcb3ffc9a3922865a63d45.jpg" />
<p>В областной столице готовиться к купальному сезону начали заранее. Для поисково-спасательного отряда управления ГОЧС города был приобретен новый современный катер, на котором, как и на катере &laquo;Восток&raquo;, спасатели с 1 июня приступили к патрулированию водоемов в районе мест массового отдыха.</p>
<div class="wrap-slide"><div class="big-img" id="gallery6"><img src="//img.amur.info/crop/misc/2020-06-18/660x440/1eff200fa417a4ef0b469706fabe142b.jpg" /></div><div class="img-slide"><div class="row"><div data-id="gallery6" class="col open" data-img="//img.amur.info/crop/misc/2020-06-18/660x440/1eff200fa417a4ef0b469706fabe142b.jpg"><img src="//img.amur.info/crop/misc/2020-06-18/340x280/1eff200fa417a4ef0b469706fabe142b.jpg" /></div><div data-id="gallery6" class="col" data-img="//img.amur.info/crop/misc/2020-06-18/660x440/45493317e8bf193cae618ee99883b3f8.jpg"><img src="//img.amur.info/crop/misc/2020-06-18/340x280/45493317e8bf193cae618ee99883b3f8.jpg" /></div><div data-id="gallery6" class="col" data-img="//img.amur.info/crop/misc/2020-06-18/660x440/bcea9e32691481127c9f0a18442c436a.jpg"><img src="//img.amur.info/crop/misc/2020-06-18/340x280/bcea9e32691481127c9f0a18442c436a.jpg" /></div><div data-id="gallery6" class="col" data-img="//img.amur.info/crop/misc/2020-06-18/660x440/80940cab12a1ec136d1e264915745a0c.jpg"><img src="//img.amur.info/crop/misc/2020-06-18/340x280/80940cab12a1ec136d1e264915745a0c.jpg" /></div></div></div></div>
<p>В обеспечении безопасности отдыхающих задействованы и спасатели Амурского филиала Дальневосточного регионального поисково-спасательного отряда МЧС России и государственные инспекторы ГИМС. За каждым подразделением закреплена своя зона ответственности, сообщает пресс-служба амурского МЧС.</p>
<p><iframe allowfullscreen="1" frameborder="0" height="315" src="//www.youtube.com/embed/k0WEiU076i8?rel=0" width="560"></iframe></p>                                                                                            
                        </div>


                                                <script class="js-mediator-script">
                            !function (e) {
                                function t(t, n) {
                                    if (!(n in e)) {
                                        for (var r, a = e.document, i = a.scripts, o = i.length; o--; )
                                            if (-1 !== i[o].src.indexOf(t)) {
                                                r = i[o];
                                                break
                                            }
                                        if (!r) {
                                            r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
                                            var d = function () {
                                                var e = a.getElementsByTagName("script")[0];
                                                e.parentNode.insertBefore(r, e)
                                            };
                                            "[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
                                        }
                                    }
                                }
                                t("//mediator.mail.ru/script/2820250/", "_mediator")
                            }(window);
                        </script>

                        
                                                
                        

                        <p><small><i>Просмотров всего: 435</i></small></p>
                        <p>
                                                                                                                                                                    <a href="https://www.amur.info/special/95/">#МЧС</a>
                                                                                                                                                                                                                                            <a href="https://www.amur.info/special/53/">#отдых</a>
                                                                                                                                                        </p>
                        <p style="text-align: right;"><a href="https://www.amur.info/print/news/174530/" rel="nofollow">распечатать</a></p>
                    
                                                                                                                                            <div id="videpotok_over_float" vid_el_width="600px" vid_el_height="320px" vid_roll_width="400px" vid_roll_height="250px" vid_el_locate="0" vid_el_top="0"></div>
                                <script type="text/javascript" async src="https://vidtok.ru/js/videpotok_script_over.js"></script>
                                <iframe id="mob_vpotok_frame" src="https://vidtok.ru/mobilauth.php?param=39714572433375666a464a6f3367484430686a625835573876412f4974723258514b6a66504b6734615179453070633d" width="100%" height="100%" frameborder="0" scrolling="no" allowfullscreen="true"></iframe><script type="text/javascript" src="https://vidtok.ru/player_html5/mobileobrab.js"></script>
                                                        
                        
                                        
                    <div class="bar mobile-show">
                        <div class="bar__img">
                                <!-- pos31 -->
                                                                                        <a href="https://ads.amur.info/redirect/1939" target="_blank"><img src="/upload/ads/d0828745d6da7346a135f0fa48b92bdd.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/1939.gif" width="1" height="1"></span>
                                    </div>
                    </div>
                    
                    <div style="min-height: 1px; min-width: 1px;" class="cururl" title="В Благовещенске проверили места массового отдыха у воды (видео) / ИА &quot;Амур.инфо&quot;" meta="https://www.amur.info/news/2020/06/18/174530"></div>

<!--<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp,telegram" data-counter=""></div>-->
                    <!--                    <div class="social-likes">
                                            <div class="facebook" title="Поделиться ссылкой на Фейсбуке"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                                            <div class="twitter" title="Поделиться ссылкой в Твиттере"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                                            <a target="_blank" rel="nofollow" href="whatsapp://send?text=В Благовещенске проверили места массового отдыха у воды (видео) https://www.amur.info/news/2020/06/18/174530&utm_source=share2"><div class="social-likes__widget social-likes__widget_whatsapp" title="Поделиться ссылкой в WhatsApp"><span class="social-likes__button social-likes__button_whatsapp"><span class="social-likes__icon social-likes__icon_whatsapp"></span></span><span class="social-likes__counter social-likes__counter_whatsapp social-likes__counter_empty"></span></div></a>
                                        </div>-->
                    <center>    <!-- pos -->
                </center>
                    <div>
                        <div style="float: left; padding-top: 15px;">
                            <div style="float: left; display: block; padding-right: 15px;">
                                <img style="width: 35px;" width="35px" height="35px" src="/img/whatsapp64.png">
                            </div>
                            <div>
                                Прислать&nbsp;новости <a href="https://api.whatsapp.com/send?phone=79622851355">8&nbsp;962&nbsp;285&nbsp;13&nbsp;55</a>
                            </div>
                        </div>
                        <div style="float: left; padding-top: 15px;">
                            <div style="float: left; display: block; padding-right: 15px;">
                                <img style="width: 35px;" width="35px" height="35px" src="/img/telegram64.png">
                            </div>
                            <div>
                                <a style="" href="tg://resolve?domain=amurinfo" target="_blank">Читать&nbsp;новости в&nbsp;Telegram</a> 
                            </div>
                        </div>
                    </div>
                    <!--                    <div class="social-likes social-likes_visible social-likes_ready">
                                            <div title="Поделиться ссылкой на Фейсбуке" class="social-likes__widget social-likes__widget_facebook"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Твиттере" class="social-likes__widget social-likes__widget_twitter"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой во Вконтакте" class="social-likes__widget social-likes__widget_vkontakte"><span class="social-likes__button social-likes__button_vkontakte"><span class="social-likes__icon social-likes__icon_vkontakte"></span></span><span class="social-likes__counter social-likes__counter_vkontakte social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Одноклассниках" class="social-likes__widget social-likes__widget_odnoklassniki"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                                        </div>-->
                    <div class="author" style="display:none">Ольга Канюшкина</div>
                </section>
            </div>


        </div>

    </div>
    <!-- post end-->


    <!-- post end-->

    <!-- post end-->
</div>
<div class="img-b banner-under-comments-img-b" style="">
    <center class="banner-under-comments-center">    <!-- pos -->
                </center>
</div>
<br />
<div class="new-links">
    <div class="wrap-center">
        <div class="row">
                            

                                                            <!-- SVK-Native -->
                        <script type="text/javascript" data-key="292065eda399bc70b6714a2f4915e413">
                            (function (w, a) {
                                (w[a] = w[a] || []).push({
                                    'script_key': '292065eda399bc70b6714a2f4915e413',
                                    'settings': {
                                        'w': 16297
                                    }
                                });
                                if (!window['_SVKNative_embed']) {
                                    var node = document.createElement('script');
                                    node.type = 'text/javascript';
                                    node.async = true;
                                    node.src = '//widget.svk-native.ru/js/embed.js';
                                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
                                } else {
                                    window['_SVKNative_embed'].initWidgets();
                                }
                            })(window, '_svk_n_widgets');
                        </script>
                        <!-- /SVK-Native -->
                                    
                <!-- ПО ТЭГАМ -->
                                                                                                                <a href="https://www.amur.info/news/2020/06/18/174519" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/174519/380x240/ea7609f0f9f88db40fc91fff4293526a.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Общество                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>Циолковский выиграл 45 миллионов рублей на обустройство парка</p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2020/06/18/174511" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/174511/380x240/ef33d98217c18c37d5b345312f67a671.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Общество                                                                            </span>
                                                                            <i class="icon icon_count">3</i>
                                                                    </div>

                                <div class="info">
                                    <p>Рейсов теплохода из Благовещенска на Зазейский в этом году, скорее всего, не будет</p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2020/06/17/174477" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/174477/380x240/8fae87ab78e40848f369ddca5faf2ffb.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Общество                                                                            </span>
                                                                            <i class="icon icon_count">4</i>
                                                                    </div>

                                <div class="info">
                                    <p>В Благовещенске вместо пришкольных лагерей организовали бесплатные виртуальные смены</p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2020/06/17/174473" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/174473/380x240/6669af8615010e8d45d515819d37ee83.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Коронавирус                                                                            </span>
                                                                            <i class="icon icon_count">3</i>
                                                                    </div>

                                <div class="info">
                                    <p>В ближайшие два дня в Благовещенске проведут дезинфекцию городских парков</p>
                                </div>
                            </a>
                                                                                </div>
    </div>
</div>

<!-- КОММЕНТАРИИ -->
<div class="comment">
    <div class="wrap-center">
        <div class="wrap-section clearfix">
            <aside>
                <!--<img src="static/img/content/news/im-2.jpg" alt="demo" />-->
            </aside>
                                                        
                <section>
    <div class="title-wrap">
        <div class="title" name="comments">
            <span>Комментарии</span>
        </div>
        <style type="text/css">
            .comment-hidden194110 {
                display: none;
            }
        </style>
        <div class="com-all">
            <a style="cursor: pointer;" onclick="$('.comment-hidden194110').toggle();">Показать все (0)</a>
                        <a href="https://forum.amur.info/news/194110/?page=last">Обсудить на форуме</a>
        </div>
    </div>

    <div class="row-comment">
            </div>
    
            <a href="https://www.amur.info/signin">Авторизуйтесь</a> или <a href="https://www.amur.info/signup">зарегистрируйтесь</a>
        <!-- leave-comment end-->
</section>                    </div>
    </div>
</div>


<!-- new-links end-->
<br>
<br>
<br>
<div class="wrap-center">
        </div>
                    



<!--<script src="/js/lightbox/js/lightbox-plus-jquery.min.js"></script>-->
<link rel="stylesheet" href="/js/swipebox/css/swipebox.css">

<script src="/js/lib/jquery-2.1.0.min.js"></script>
<script src="/js/swipebox/js/jquery.swipebox.js"></script>

<script type="text/javascript">
                ;
                (function ($) {

                    $('.swipebox').swipebox();

                })(jQuery);
</script>

    
        <script type="text/javascript">
            window.addEventListener("load", nextNews);


            function isInView(elem) {
                if ($(elem).offset().top - $(window).scrollTop() < -$(elem).height()) {
                    return 0;
                }

                return $(window).scrollTop() + $(window).height() > $(document).height() - 400;
            }

            var nextNewsId = 174528;
            var currentNewsId = 174530;
            var oldNewsId = 0;
            var newsUrl = "https://www.amur.info/news/2020/06/18/174530";
            var newsTitle = "В Благовещенске проверили места массового отдыха у воды (видео) / ИА &quot;Амур.инфо&quot;";

        
            function nextNews() {
                $(window).scroll(function () {
                    if (isInView($('#next_news_inf_174530'))) {
                        //                console.log('%c LOAD NEWS WITH ID ' + 174530, 'background: #222; color: #bada55');
                        //                console.log('next_news_one: ' + nextNewsOnce);
                        //                console.log('next_news_id: ' + nextNewsId);
                        //                if (nextNewsOnce) {
                        if (currentNewsId != oldNewsId) {
                            $.ajax({
                                async: true,
                                url: "/news/news/view?id=" + nextNewsId + "&disable_layout=1",
                                type: "GET",
                                success: function (html) {
                                    if (html) {
                                        $($("#next_news_inf_" + currentNewsId)).html(html);

                                        newsTitle = newsTitle.replace(/&quot;/g, '"');
                                        document.title = newsTitle;
                                        window.history.replaceState({}, newsTitle, newsUrl);

                                        //                                console.log('%c UPDATE HTML ', 'background: #222; color: #ff0000');

                                        updateLiveInternetCounter();

                                        var elements = $(" " + html);
                                        var nextNewsId_ = $('#js_next_id', elements);
                                        nextNewsId = parseInt(nextNewsId_.text());

                                        var currentNewsId_ = $('#js_current_id', elements);
                                        currentNewsId = parseInt(currentNewsId_.text());

                                        var newsUrl_ = $('#js_news_url', elements);
                                        newsUrl = newsUrl_.text();

                                        var newsTitle_ = $('#js_news_title', elements);
                                        newsTitle = newsTitle_.text();

                                        reload_js('/templates/jet/js/separate-js/start.js' + '?' + new Date().getTime());
                                        reload_js('/templates/jet/js/main.js' + '?' + new Date().getTime());
                                    }
                                }
                            });
                            oldNewsId = currentNewsId;
                        } else {
                            console.log(currentNewsId + ' : ' + oldNewsId);
                        }
                    }
                });
            }

            function reload_js(src) {
                $('script[src="' + src + '"]').remove();
                $('<script>').attr('src', src).appendTo('head');
            }


            function updateLiveInternetCounter()
            {
                new Image().src = "//counter.yadro.ru/hit?r" +
                        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                        ";h" + escape(document.title.substring(0, 150)) +
                        ";" + Math.random();

                console.log('li updated');
            }
        </script>
        <script type="text/javascript">
            $(function () {
                var currentHash = "https://www.amur.info/news/2020/06/18/174530"
                $(document).scroll(function () {
                    $('.cururl').each(function () {
                        var top = window.pageYOffset;
                        var distance = top - $(this).offset().top;
                        var hash = $(this).attr('meta');

                        if (distance < 30 && distance > -30 && currentHash != hash) {
                            newsTitle = $(this).attr('title');
                            newsTitle = newsTitle.replace(/&quot;/g, '"');
                            document.title = newsTitle;
                            window.history.replaceState({}, newsTitle, hash);
                            currentHash = hash;
                        }
                    });
                });
            });
        </script>


        <div id="next_news_inf_174530" style="min-height: 10px; min-width: 1px;">
            <div style="display: none;" id="js_next_id">174528</div>
            <div style="display: none;" id="js_current_id">174530</div>
            <div style="display: none;" id="js_news_url">https://www.amur.info/news/2020/06/18/174530</div>
            <div style="display: none;" id="js_news_title">В Благовещенске проверили места массового отдыха у воды (видео) / ИА &quot;Амур.инфо&quot;</div>
        </div>
    
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://www.amur.info/news/2020/06/18/174530",
        page_url_canonical: "https://www.amur.info/news/2020/06/18/174530",
        page_title: "В Благовещенске проверили места массового отдыха у воды (видео)",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Ольга Канюшкина"],
        article_categories: ["Общество"],
        article_type: "news",
        article_word_count: "206",
        article_publication_date: "Thu, 18 Jun 2020 05:29:25 GMT"
    });
</script>        </div>
    </div>
    <footer>
    <div class="up-footer">
        <span><i></i>о нас</span>
    </div>
    <div class="wrap-center">
        <div class="footer-top">
            <ul>
                                    <li style=""><a href="https://www.amur.info/">Новости</a></li>
                                    <li style="width: 15%;"><a href="https://gorod.amur.info/">Жизнь города</a></li>
                                    <li style=""><a href="https://forum.amur.info/">Форум</a></li>
                                    <li style=""><a href="https://blogs.amur.info/">Блоги</a></li>
                                    <li style=""><a href="https://video.amur.info/">Видео</a></li>
                                    <li style=""><a href="https://pogoda.amur.info/">Погода</a></li>
                                    <li style=""><a href="https://expert.amur.info/">Эксперты</a></li>
                            </ul>
        </div>
        <div class="footer-center">
            <div class="row">
                <div class="wrap-col wrap-col_1">
                    <div class="col">
                        <span class="line-title">Партнёры</span>

                        <div class="drop">
                            <ul>
                                <li><a href="#">Наружка</a>
                                </li>
                                <li><a href="#">Компания «Игра»</a>
                                </li>
                                <!--                                <li><a href="#">НИИ «Тяжмаш»</a>
                                                                </li>
                                                                <li><a href="#">Бумстартер</a>
                                                                </li>-->
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                    <div class="col">
                        <span class="line-title">Спецпроекты</span>

                        <div class="drop">
                            <ul>
                                <li><a href="https://expo.amur.info/">Амурэкспофорум</a>
                                </li>
                                <li><a href="https://video.amur.info/deti/">Телемарафон «Крылья»</a>
                                </li>
                                <li>
                                    <a href="https://about.amur.info/">О нас</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="line-title line-title_i">Контакты</div>
                    <div class="drop">
                                                    <div class="col">
                                <span class="line-title">Редакция</span>
                                <a href="tel:(4162) 222-744" class="tel">(4162) 222-744</a>
                                <a href="mailto:info@amur.info" class="link">info@amur.info</a>
                                <a href="https://www.amur.info/page/usage" class="use">Условия использования материалов</a>
                            </div>
                            <!-- col end-->
                        
                        <div class="col">
                            <span class="line-title">Реклама</span>
                            <a href="tel:(4162) 222-711" class="tel">(4162) 222-711</a>
                            <a href="mailto:reklama@amur.info" class="link">reklama@amur.info</a>
                                                            <a href="//www.amur.info/files/price_amurinfo.pdf" class="use">Скачать прайс-лист</a>
                                                    </div>
                        <!-- col end-->

                        <div class="col">
                            <span class="line-title">ТК Альфа-канал</span>

                            <div class="drop">
                                <a href="tel:(4162) 222-727" class="tel">(4162) 222-727</a>
                            </div>
                        </div>
                        <!-- col end-->

                    </div>
                </div>
            </div>

            <div class="row row_2">
                <div class="wrap-col mobile-hide">
                    <div class="col">
                        <div class="img">


                                                                                    <!--Rating@Mail.ru counter-->
<!--                            <script language="javascript" type="text/javascript">
                                                    d = document;
                                var a = '';
                                a += ';r=' + escape(d.referrer);
                                js = 10;//</script>
                            <script language="javascript1.1" type="text/javascript">
                                a += ';j=' + navigator.javaEnabled();
                                js = 11;//</script>
                            <script language="javascript1.2" type="text/javascript">
                                s = screen;
                                a += ';s=' + s.width + '*' + s.height;
                                a += ';d=' + (s.colorDepth ? s.colorDepth : s.pixelDepth);
                                js = 12;//</script>
                            <script language="javascript1.3" type="text/javascript">
                                js = 13;//</script><script language="javascript" type="text/javascript">
                                d.write('<img src="//df.c6.be.a0.top.mail.ru/counter' + '?id=945952;js=' + js +
                                            a + ';rand=' + Math.random() + '" height="1" width="1" alt="top.mail.ru" border="0">');
                                    if (11 < js)
                                        d.write('<' + '!-- ')//</script>
                            <noscript><img src="//df.c6.be.a0.top.mail.ru/counter?js=na;id=945952" 
                                           height="1" width="1" alt="top.mail.ru" border="0"></noscript>
                            <script language="javascript" type="text/javascript">
                                    if (11 < js)
                                    d.write('--' + '>');//</script>-->
                            <!--// Rating@Mail.ru counter-->

                            <!--Rating@Mail.ru logo-->
<!--Rating@Mail.ru logo-->
                        <script type="text/javascript">
                            var _tmr = window._tmr || (window._tmr = []);
                            _tmr.push({id: "945952", type: "pageView", start: (new Date()).getTime()});
                            (function (d, w, id) {
                              if (d.getElementById(id)) return;
                              var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
                              ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                              var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                              if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
                            })(document, window, "topmailru-code");
                        </script>

                        <a rel="nofollow" href="http://top.mail.ru/jump?from=945952">
                        <img alt="Рейтинг@Mail.ru" src="//top-fwz1.mail.ru/counter?id=945952;t=57;l=1" style="border:0;" width="88" height="31"></a>
<!--                        <a target="_top" href="https://top.mail.ru/jump?from=945952">
                            <img src="//df.c6.be.a0.top.mail.ru/counter?id=945952;t=57;l=1" 
                                 border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>-->
                        <!--// Rating@Mail.ru logo-->
                            <!-- begin of Top100 code -->
                            <script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?936970"></script>
                            <noscript><a href="http://top100.rambler.ru/navi/936970/"><img src="https://counter.rambler.ru/top100.cnt?936970" alt="Rambler's Top100" border="0" /></a></noscript>
                            <!-- end of Top100 code -->    
                                
                            <!--LiveInternet counter--><script type="text/javascript"><!--
                            document.write("<a href='//www.liveinternet.ru/click;AMURINFO' " +
                                            "target=_blank><img src='//counter.yadro.ru/hit;AMURINFO?t44.11;r" +
                                            escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                                            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                                    screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                                            ";" + Math.random() +
                                            "' alt='' title='LiveInternet' " +
                                            "border='0' width='31' height='31'><\/a>")
                                    //--></script><!--/LiveInternet-->
                                                        
                            
                            <!--                            <a href="#">
                                                            <img src="/templates/jet/img/content/f-1.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-2.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-3.jpg" alt="demo" />
                                                        </a>-->
                            <!-- Yandex.Metrika counter --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">try { var yaCounter158136 = new Ya.Metrika({id:158136, webvisor:true, clickmap:true, trackLinks:true, trackHash:true}); } catch(e) { }</script><noscript><div><img src="//mc.yandex.ru/watch/158136" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->                        </div>
                        <div class="item">
                                                        
                            <!--<a href="https://play.google.com/store/apps/details?id=com.amurinfo.app"><span><i class="icon icon_andr"></i>Приложение&nbsp;для Android</span></a>-->
                        </div>
                    </div>
                    <!-- col end-->

                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="col">
                        <!--                        <a href="http://orphus.ru" id="orphus" target="_blank" class="orh mobile-hide">
                                                    <img src="/js/site/orphus.gif" alt="orphus" border="0" width="88" height="31" />
                                                </a>
                                                <script src="/js/site/orphus.js"></script>-->

                        <div class="list mobile-hide">
                            <p>Заметили ошибку? <i class="tablet-hide">Выделите текст и нажмите Ctrl+Enter</i>
                            </p>
                            <a href="mailto:help@amur.info" class="use">Сообщить о проблеме</a>
                        </div>
                        <a href="https://www.amur.info/login" class="btn btn_blue">войти на сайт</a>
                    </div>
                    <!-- col end-->
                </div>
            </div>
        </div>
        <div class="footer-bottom">
            <div class="item">
                    <a href="https://www.amur.info/" class="footer-logo">
                <img src="/templates/jet/img/content/logo.jpg" alt="amur.info" />
            </a>
        
                <div class="ogr"><span>+18</span>
                </div>
            </div>
            <div class="copy">© 2002—2020, в новостной ленте используются материалы ИА «Амур.инфо». Все права защищены.
            <br />Информационное агентство "Амур.инфо"
            <br />Свидетельство  о  регистрации  СМИ  ИА  № ФС77-24536 от 29.05.2006 г., выдано Федеральной службой по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия.
            <br />Учредитель: ООО «Компания Игра»
            </div>
            <div class="jet mobile-hide">
                <img src="/templates/jet/img/content/jet.png" alt="jet" />
                <span>Дизайн разработан
                    компанией JetStyle<br>
                                    </span>
            </div>
        </div>
    </div>
</footer>
<!--<script>
var script = document.createElement('script');
window.identifier = ''; //optional -> insert identifier variable for your unique page's 
script.id = 'embed-script';
window.renteresID = 'Qu9OQxg3r6N2';
script.setAttribute('position','top-right');
script.src = '//app.renteres.ru/embed/inject/embed.js';
script.setAttribute('data-timestamp', +new Date());
(document.head || document.body).appendChild(script);
</script>-->
    <script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/js/amurinfus/amurinfus.js?v=81"></script>

<script src="/js/amurinfus/dist/sweetalert.min.js"></script>
<link rel="stylesheet" type="text/css" href="/js/amurinfus/dist/sweetalert.css">
    <script src="/templates/jet/js/main.js"></script>
    <script src="/templates/jet/js/separate-js/start.js"></script>
                    <script type="text/javascript">
    window.addEventListener("load", htmlBannersLinksAttach);
    function htmlBannersLinksAttach() {
        $('.htmlbanner').each(function () {
            var oFrame = document.getElementById($(this).attr("id"));

            var href_ = $(this).attr("href");

            oFrame.contentWindow.document.onclick = function () {
                window.location.href = href_;
            };
        });
    };
</script>    <script async src="https://cdn.onthe.io/io.js?viPyOEeoLU1h"></script>
</body>

</html>