<!doctype html>
<html class="no-js" lang="ru">

    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="IE=10">
        <title>В Амурском управлении МЧС назначен новый начальник / ИА &quot;Амур.инфо&quot;</title>        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="ru-RU" />
<meta property="og:image" content="//img.amur.info/res/news/172016/500x_/510c66d53c4df78614ea1b9b1fa44109.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:title" content="В Амурском управлении МЧС назначен новый начальник" />
<meta property="og:content" content="Указом президента полковник внутренней службы Игорь Смирнов назначен начальником Главного управления МЧС России по Амурской области. С марта 2015 года он занимал должность первого заместителя начальника Главного управления." />
<meta property="og:description" content="Указом президента полковник внутренней службы Игорь Смирнов назначен начальником Главного управления МЧС России по Амурской области. С марта 2015 года он занимал должность первого заместителя начальника Главного управления." />
<meta name="description" content="Указом президента полковник внутренней службы Игорь Смирнов назначен начальником Главного управления МЧС России по Амурской области. С марта 2015 года он занимал должность первого заместителя начальника Главного управления." />
<meta name="twitter:description" content="Указом президента полковник внутренней службы Игорь Смирнов назначен начальником Главного управления МЧС России по Амурской области. С марта 2015 года он занимал должность первого заместителя начальника Главного управления." />
<meta name="mediator_author" content="Ракутин Максим" />
<meta name="mediator_theme" content="Общество" />
<meta name="mediator" content="news172016" />
<meta name="mediator_published_time" content="2020-04-29T15:08:14+09:00" />
<meta name="keywords" content="Указом, президента, полковник, внутренней, службы, Игорь, Смирнов, назначен, начальником, Главного, управления, России, Амурской, области, марта, занимал, должность, первого, заместителя, начальника, Главного, управления" /><!--        <meta content="" name="description">
        <meta content="" name="keywords">-->
        <meta name='viewport' content='width=device-width, initial-scale=1.0, user-scalable=0' >

        <meta content="telephone=no" name="format-detection">
        <!-- This make sence for mobile browsers. It means, that content has been optimized for mobile browsers -->
        <meta name="HandheldFriendly" content="true">
        
        
        <!--[if (gt IE 9)|!(IE)]><!--><link href="/templates/jet/css/main.css?cache=9" rel="stylesheet" type="text/css"><!--<![endif]-->
        <link href="https://www.amur.info/news/2020/04/29/172016" rel="canonical" />
<link href="/favicon.ico" id="favicon" rel="shortcut icon" />
<link href="/index.rss" rel="alternate" type="application/rss+xml" title="RSS" />
<link href="/js/lightbox/css/lightbox.min.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/templates/jet/css/additional.css?cache=1" media="screen" rel="stylesheet" type="text/css" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="500" />
        <meta property="og:image:height" content="300" />

                    <link rel="icon" type="image/x-icon" href="favicon.ico">
                <script>
            (function (H) {
                H.className = H.className.replace(/\bno-js\b/, 'js')
            })(document.documentElement)
        </script>

        <script type="text/javascript">
            var user_auth = "0";
        </script>
        
            
            <script src="//p1.ntvk1.ru/nv.js" async></script>
    </head>

    <body class="page">
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58570997-1', 'auto');
  ga('send', 'pageview');

</script>                
        
    <div class="menu-f">
        <div class="mob-m">
        <ul>
                                                <li><a href="https://www.amur.info/">Новости</a></li>
                                    <li><a href="https://life.amur.info/">АМУР.LIFE</a></li>
                                    <li><a href="https://afisha.amur.info/">Афиша</a></li>
                                    <li><a href="https://www.amur.info/projects/realty/">Недвижимость</a></li>
                                    <li><a href="https://www.amur.info/projects/tumarket/">tu.market</a></li>
                                    <li><a href="https://video.amur.info/">Видео</a></li>
                                    <li><a href="https://life.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>
                                    <li><a href="https://forum.amur.info/">Форум</a></li>
                                    <li><a href="https://adverts.amur.info/">Объявления</a></li>
                                    <li><a href="https://blogs.amur.info/">Блоги</a></li>
                                    <li><a href="https://gorod.amur.info/">Справка</a></li>
                                    <li><a href="https://expert.amur.info/">Эксперты</a></li>
                                    <li><a href="https://www.amur.info/news/2020/04/29/">Архив</a></li>
                                    </ul>
    </div>
    <ul class="step">

    </ul>
    <ul>
                    <li><a href="https://www.amur.info/interview/">Интервью</a></li>
                    <li><a href="https://www.amur.info/special/211/">Простые вопросы</a></li>
                    <li><a href="https://www.amur.info/culture/">Культпросвет</a></li>
                    <li><a href="https://www.amur.info/votes/">Голосования</a></li>
                    <li><a href="https://www.amur.info/audio/">Эхо Москвы</a></li>
                    <li><a href="https://www.amur.info/confs/">Онлайн-Конференции</a></li>
                    <li><a href="https://www.amur.info/mediapoll/">Тесты</a></li>
                    <li><a href="https://www.amur.info/news/2020/04/29/">Архив</a></li>
            </ul>
    <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>

    <div class="mob-footer">
        <ul>
            <li><a href="#" id="par">Партнёры</a>
            </li>
            <li><a href="#" id="spec">Спецпроекты</a>
            </li>
            <li><a href="#" id="cont">Контакты</a>
            </li>
        </ul>
        <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>
        <a href="https://www.amur.info/signin" class="btn btn_blue">войти на сайт</a>

        <div class="wrap-logo">

                            <a href="https://www.amur.info/" class="s-logo">
                    <img src="/templates/jet/img/content/logo-2.jpg" alt="amur.info" />

                    <div class="ogr"><span>+18</span>
                    </div>
                </a>
            
        </div>
        <div class="copy">
            <p>© 2002—2020, в новостной ленте используются материалы Информационного Агентства «Амур.инфо». Все права защищены.
                <br />Свидетельство о регистрации СМИ ИА № ФС77-24536 от 29.05.2006 г., выдано Федеральной службой по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия.<br />
                Учредитель: ООО «Компания Игра»
            </p>
        </div>
    </div>
</div>

<div class="menu-f-popup menu-f-popup_par">
    <a href="#" class="prev"><i></i>Назад</a>
    <ul>
        <li><a href="https://video.amur.info/deti/">Телемарафон «крылья»</a>
        </li>
        <li><a href="https://expo.amur.info/">Амурэкспофорум</a>
        </li>
    </ul>
</div>
<div class="menu-f-popup menu-f-popup_cont">
    <a href="#" class="prev"><i></i>Назад</a>

    <div class="cont">
        <span>Телемарафон «крылья»</span>

        <div class="tel">
            <a href="tel:(4162) 222-744">(4162) 222-744</a>
        </div>
        <div class="mail">
            <a href="mailto:info@amur.info">info@amur.info</a>
        </div>
        <div class="link">
            <a href="https://www.amur.info/page/usage">Условия использованияматериалов</a>
        </div>
        <div class="link">
            <a href="https://about.amur.info/">О нас</a>
        </div>
    </div>
    <div class="cont">
        <span>Реклама</span>

        <div class="tel">
            <a href="tel:(4162) 222-711">(4162) 222-711</a>
        </div>
        <div class="mail">
            <a href="mailto:reklama@amur.info">reklama@amur.info</a>
        </div>
        <div class="link">
            <a href="http://www.amur.info/files/price_amurinfo.pdf">Скачать прайс-лист</a>
        </div>
    </div>
    <div class="cont">
        <span>ТК Альфа-канал</span>

        <div class="tel">
            <a href="tel:(4162) 222-727">(4162) 222-727</a>
        </div>
    </div>
</div>

<!--<div class="mob-menu">-->

<!--</div>-->

<header>
    <div class="header-top">

                    <a href="https://www.amur.info/" class="logo">
                <!--<img src="/templates/jet/img/content/logo.svg" alt="amur.info" />-->
                <img src="/img/new/logoaibw.png" alt="amur.info" />
            </a>
        
        <div class="burger mobile-show">
            <div class="burger_s">
                <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                </div>
            </div>
        </div>
        <div class="wrap-center greedy mobile-hide">
            <div class="burger">
                <div class="burger_s">
                    <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                </div>
            </div>
            <ul class="link-menu">
                                                            <li><a href="https://www.amur.info/">Новости</a></li>
                                            <li><a href="https://life.amur.info/">АМУР.LIFE</a></li>
                                            <li><a href="https://afisha.amur.info/">Афиша</a></li>
                                            <li><a href="https://www.amur.info/projects/realty/">Недвижимость</a></li>
                                            <li><a href="https://www.amur.info/projects/tumarket/">tu.market</a></li>
                                            <li><a href="https://video.amur.info/">Видео</a></li>
                                            <li><a href="https://life.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>
                                            <li><a href="https://forum.amur.info/">Форум</a></li>
                                            <li><a href="https://adverts.amur.info/">Объявления</a></li>
                                            <li><a href="https://blogs.amur.info/">Блоги</a></li>
                                            <li><a href="https://gorod.amur.info/">Справка</a></li>
                                            <li><a href="https://expert.amur.info/">Эксперты</a></li>
                                            <li><a href="https://www.amur.info/news/2020/04/29/">Архив</a></li>
                                                                        <!--<li><a href="https://www.amur.info/">Новости</a></li>-->
                                    <!--<li><a href="https://life.amur.info/">АМУР.LIFE</a></li>-->
                                    <!--<li><a href="https://afisha.amur.info/">Афиша</a></li>-->
                                    <!--<li><a href="https://www.amur.info/projects/realty/">Недвижимость</a></li>-->
                                    <!--<li><a href="https://www.amur.info/projects/tumarket/">tu.market</a></li>-->
                                    <!--<li><a href="https://video.amur.info/">Видео</a></li>-->
                                    <!--<li><a href="https://life.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>-->
                                    <!--<li><a href="https://forum.amur.info/">Форум</a></li>-->
                                    <!--<li><a href="https://adverts.amur.info/">Объявления</a></li>-->
                                    <!--<li><a href="https://blogs.amur.info/">Блоги</a></li>-->
                                    <!--<li><a href="https://gorod.amur.info/">Справка</a></li>-->
                                    <!--<li><a href="https://expert.amur.info/">Эксперты</a></li>-->
                                    <!--<li><a href="https://www.amur.info/news/2020/04/29/">Архив</a></li>-->
                            </ul>

        </div>


        <div class="data">
                            <a href="https://www.amur.info/search/" class="search-button js-search-button"></a>
                        <!--<button type="button" class="search-button js-search-button"></button>-->
            <span>29</span><b>апреля</b>
        </div>
    </div>
                    <div class="header-bottom header-bottom_fixed news-menu-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="https://www.amur.info/news/society">общество</a></li>
                                            <li><a href="https://www.amur.info/news/power">власть</a></li>
                                            <li><a href="https://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="https://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="https://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="https://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="https://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <div class="header-bottom news-menu-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="https://www.amur.info/news/society">общество</a></li>
                                            <li><a href="https://www.amur.info/news/power">власть</a></li>
                                            <li><a href="https://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="https://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="https://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="https://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="https://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <center class="banner-top-center mobile-change-top">    <!-- pos11 -->
                                                                                        <a href="https://ads.amur.info/redirect/1826" target="_blank"><img src="/upload/ads/97e8bb5fa25faff1794ac59ca04ece9c.jpg" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/1826.gif"></span>
            </center>
    </header>
    <div id="swipe-mobile">
        <div class="content">
            
    
    <a href="https://www.amur.info/news/2020/04/29/172015" class="link-page link-page_prev link-page-left"><i></i> <span>Предыдущая новость</span></a>
    <a href="https://www.amur.info/news/2020/04/29/172017" class="link-page link-page_next link-page-right"><i></i><span>Следующая новость</span></a>

<div class="news">
    <div class="post">
        <div class="wrap-center">

            <div class="wrap-title">
                <!--                <div class="breadcrumbs">
                                    <span>Главная</span> <span class="button">...</span> <span>Новости</span> > <span>Общество</span>
                                </div>-->
                <div class="data">
                    

                    <span>сегодня, 15:08  <i class="icon icon_count">0</i></span>
                                    </div>
                <h1>В Амурском управлении МЧС назначен новый начальник</h1>

                
                                
            </div>
            <div class="wrap-section clearfix">
                <aside>
                                                <!-- pos13 -->
                                                                                        <a href="https://ads.amur.info/redirect/1892" target="_blank"><img src="/upload/ads/2cfb197761f0d5f3c3b957c378d7b5cb.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/1892.gif"></span>
                                                    

                                                        <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/04/13/171082" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/171082/250x166/4d1e35f2977ee96dc18cb81462468f42.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/04/13/171082">В Благовещенске провели дезинфекцию автовокзала и железнодорожного вокзала (видео)</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/03/21/169740" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/169740/250x166/009c883d66ac2e710487e87803dce322.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/03/21/169740">Благовещенские пожарные потушили балкон в десятиэтажном доме</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://life.amur.info/life/zhizn-v-rezhime-ozhidaniya-chetvero-amurchan-v-heyhe-vse-esche-zhdut-pomoschi" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/articles/10938/250x166/ec9cdb32ccde7f62547de52cdb0f5e7f.jpg">
                    </a>
                    <a href="https://life.amur.info/life/zhizn-v-rezhime-ozhidaniya-chetvero-amurchan-v-heyhe-vse-esche-zhdut-pomoschi">Жизнь в режиме ожидания: четверо амурчан в Хэйхэ все еще ждут помощи</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://afisha.amur.info/post/27-4-8-utrennih-privychek-kotorye-obespechat-zaryadom-bodrosti-na-ves-den" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/171852/250x166/c59bdb223a57f2993a8b00ac711a6c30.jpg">
                    </a>
                    <a href="https://afisha.amur.info/post/27-4-8-utrennih-privychek-kotorye-obespechat-zaryadom-bodrosti-na-ves-den">9 утренних привычек, которые обеспечат зарядом бодрости на весь день</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/03/20/169692" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/169692/250x166/58bc0a8479c01399e9236b6d43293aeb.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/03/20/169692">Пожарные в Тындинском районе тушат два здания (видео)</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/03/03/168791" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/168791/250x166/28d78f22b308b631889d75289da84539.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/03/03/168791">Благовещенские пожарные провели необычный урок для школьников (видео) </a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/01/15/166265" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/166265/250x166/25269bc2af25a2fdf08a979e6ca76662.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/01/15/166265">Глава амурского управления МЧС Матвей Гибадулин станет врио начальника ГУ МЧС России по Хабаровскому краю </a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/01/15/166235" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/166235/250x166/159c22ee3f124cb4f2e974c9d75362c3.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/01/15/166235">Ночью в Благовещенске загорелся склад в переулке Связном</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2019/12/26/165483" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/165483/250x166/8aaedf9ebfbd1b3dd8490153d26ee160.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2019/12/26/165483">В Амурской области на федеральной трассе загорелся грузовик</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2019/09/21/160233" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/160233/250x166/df3941830aa33b8ebc1a9d165dd6aea2.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2019/09/21/160233">В Благовещенском районе ночью сгорело 300 тюков сена</a>
                </div>
                
                                        <!-- adwords start -->
<div>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Амур.инфо -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-4584817790357919"
         data-ad-slot="8504190581"
         data-ad-format="rectangle"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<!-- adwords end -->                                    </aside>
                <section data-io-article-url="https://www.amur.info/news/2020/04/29/172016">
                    <!--                    <div class="social-likes social-likes_vertical">
                                            <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
                                            <div class="twitter" title="Поделиться ссылкой в Твиттере"></div>
                                            <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
                                            <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
                                            <a target="_blank" rel="nofollow" href="whatsapp://send?text=В Амурском управлении МЧС назначен новый начальник https://www.amur.info/news/2020/04/29/172016&utm_source=share2"><div class="social-likes__widget social-likes__widget_whatsapp" title="Поделиться ссылкой в WhatsApp"><span class="social-likes__button social-likes__button_whatsapp"><span class="social-likes__icon social-likes__icon_whatsapp"></span></span><span class="social-likes__counter social-likes__counter_whatsapp social-likes__counter_empty"></span></div></a>
                                        </div>-->

                    
                                                                                    <div class="img">
                                    <img src="//img.amur.info/res/news/172016/660x440/510c66d53c4df78614ea1b9b1fa44109.jpg" alt="В Амурском управлении МЧС назначен новый начальник"/>
                                </div>

                                <div class="name">
                                                                                                                    <span>Фото: <a href="http://www.instagram.com" target="_blank">www.instagram.com</a></span>
                                                                    </div>
                            
                         
                        
                        <div class="js-mediator-article">
                            <h3>
                                                                Указом президента полковник внутренней службы Игорь Смирнов назначен начальником Главного управления МЧС России по Амурской области. С марта 2015 года он занимал должность первого заместителя начальника Главного управления.                            </h3>
                        </div>

                        <div style="min-height: 1px; min-width: 1px;" class="cururl" title="В Амурском управлении МЧС назначен новый начальник / ИА &quot;Амур.инфо&quot;" meta="https://www.amur.info/news/2020/04/29/172016"></div>


                        
                        
                        <div class="js-mediator-article">
                                                                                                                                                                                                                                                                                                                                        
                            
                                                                    <p>Игорь Смирнов родился в 1975 году в поселке Сеймчан Магаданской области. После окончания школы учился в Благовещенском высшем танковом командном училище. С 1996 по 2004 годы проходил службу в вооруженных силах на территории Дальневосточного округа в должности командира танкового взвода, командира танковой роты, начальника штаба мотострелкового батальона.</p>
<!-- Yandex.RTB R-A-59906-7 -->
<div id="yandex_rtb_R-A-59906-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-59906-7",
                renderTo: "yandex_rtb_R-A-59906-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<p>С 2004 года Смирнов служит в системе МЧС России: в спасательном центре Хабаровска, Главном управлении МЧС России по Магаданской области. В 2013 году Игорь Викторович закончил Академию Государственной противопожарной службы в Москве. В 2014 году был переведен в Амурскую область на должность заместителя начальника Главного управления МЧС России по Амурской области (по антикризисному управлению), с марта 2015 по 19 января 2020 года был первым заместителем начальника ГУ.</p>
<p>Игорь Смирнов принимал участие в ликвидации последствий паводка в 2013 году в Тенькинском районе Магаданской области. В 2014 году участвовал в ликвидации ЧС, связанной с лесными пожарами на территории Амурской области. В 2015 году руководил рабочей группой по координации действий сил и средств при тушении крупных лесных пожаров вблизи населенных пунктов на территории Свободненского района. В 2016 году руководил аварийно-восстановительными работами и принимал непосредственное участие в ликвидации ЧС, вызванных подтоплением населенных пунктов в Серышевском и Селемджинском районах.</p>
<p>В 2016 &ndash; 2017 годах Игорь Смирнов руководил аэромобильной группировкой Амурской области и непосредственно принимал участие в ликвидации последствий подтопления на территории Приморского края.</p>
<p>В 2018 году руководил рабочей группой по координации действий сил и средств при тушении крупных лесных пожаров вблизи населенных пунктов на территории Свободненского и Зейского районов Амурской области.</p>
<p>В январе 2019 года руководил работой группировки территориальной подсистемы РСЧС Амурской области, обеспечивающей безопасность на Бурейском водохранилище после схода оползня и перекрытия им русла реки Буреи. Летом прошлого года полковник внутренней службы принимал участие в ликвидации последствий подтопления села Норск Селемджинского района.</p>
<p>Игорь Смирнов неоднократно поощрялся ведомственными знаками отличия МЧС России, сообщает инстаграм-аккаунт управления.</p>
<p>Как <a href="https://www.amur.info/news/2020/03/18/169558">сообщало</a> Амур.инфо, предыдущий руководитель Амурского управления МЧС Матвей Гибадулин в марте 2020 года назначен начальником ГУ МЧС России по Хабаровскому краю.</p>                                                                                            
                        </div>


                                                <script class="js-mediator-script">
                            !function (e) {
                                function t(t, n) {
                                    if (!(n in e)) {
                                        for (var r, a = e.document, i = a.scripts, o = i.length; o--; )
                                            if (-1 !== i[o].src.indexOf(t)) {
                                                r = i[o];
                                                break
                                            }
                                        if (!r) {
                                            r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
                                            var d = function () {
                                                var e = a.getElementsByTagName("script")[0];
                                                e.parentNode.insertBefore(r, e)
                                            };
                                            "[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
                                        }
                                    }
                                }
                                t("//mediator.mail.ru/script/2820250/", "_mediator")
                            }(window);
                        </script>

                        
                                                
                        

                        <p><small><i>Просмотров всего: 226</i></small></p>
                        <p>
                                                                                                                                                                    <a href="https://www.amur.info/special/95/">#МЧС</a>
                                                                                                                                                        </p>
                        <p style="text-align: right;"><a href="https://www.amur.info/print/news/172016/" rel="nofollow">распечатать</a></p>
                    
                                                                                                                                            <div id="videpotok_over_float" vid_el_width="600px" vid_el_height="320px" vid_roll_width="400px" vid_roll_height="250px" vid_el_locate="0" vid_el_top="0"></div>
                                <script type="text/javascript" async src="https://vidtok.ru/js/videpotok_script_over.js"></script>
                                <iframe id="mob_vpotok_frame" src="https://vidtok.ru/mobilauth.php?param=39714572433375666a464a6f3367484430686a625835573876412f4974723258514b6a66504b6734615179453070633d" width="100%" height="100%" frameborder="0" scrolling="no" allowfullscreen="true"></iframe><script type="text/javascript" src="https://vidtok.ru/player_html5/mobileobrab.js"></script>
                                                        
                        
                                        
                    <div class="bar mobile-show">
                        <div class="bar__img">
                                <!-- pos31 -->
                                                                                        <a href="https://ads.amur.info/redirect/1893" target="_blank"><img src="/upload/ads/c0d084ab0ac9bc084ab0546bbea325d0.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/1893.gif"></span>
                                    </div>
                    </div>
                    
                    <div style="min-height: 1px; min-width: 1px;" class="cururl" title="В Амурском управлении МЧС назначен новый начальник / ИА &quot;Амур.инфо&quot;" meta="https://www.amur.info/news/2020/04/29/172016"></div>

<!--<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp,telegram" data-counter=""></div>-->
                    <!--                    <div class="social-likes">
                                            <div class="facebook" title="Поделиться ссылкой на Фейсбуке"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                                            <div class="twitter" title="Поделиться ссылкой в Твиттере"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                                            <a target="_blank" rel="nofollow" href="whatsapp://send?text=В Амурском управлении МЧС назначен новый начальник https://www.amur.info/news/2020/04/29/172016&utm_source=share2"><div class="social-likes__widget social-likes__widget_whatsapp" title="Поделиться ссылкой в WhatsApp"><span class="social-likes__button social-likes__button_whatsapp"><span class="social-likes__icon social-likes__icon_whatsapp"></span></span><span class="social-likes__counter social-likes__counter_whatsapp social-likes__counter_empty"></span></div></a>
                                        </div>-->
                    <center>    <!-- pos52 -->
                                                                                        <iframe href="https://ads.amur.info/redirect/1902" scrolling="no" id="ads1902" src="/upload/ads/63430b2a2994baf8670b8d7cced5aaa4.html" style="width:500px; height:240px; border:0;" class="banner-item htmlbanner"></iframe>
                                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/1902.gif"></span>
            </center>
                    <div>
                        <div style="float: left; padding-top: 15px;">
                            <div style="float: left; display: block; padding-right: 15px;">
                                <img style="width: 35px;" width="35px" height="35px" src="/img/whatsapp64.png">
                            </div>
                            <div>
                                Прислать&nbsp;новости <a href="https://api.whatsapp.com/send?phone=79622851355">8&nbsp;962&nbsp;285&nbsp;13&nbsp;55</a>
                            </div>
                        </div>
                        <div style="float: left; padding-top: 15px;">
                            <div style="float: left; display: block; padding-right: 15px;">
                                <img style="width: 35px;" width="35px" height="35px" src="/img/telegram64.png">
                            </div>
                            <div>
                                <a style="" href="tg://resolve?domain=amurinfo" target="_blank">Читать&nbsp;новости в&nbsp;Telegram</a> 
                            </div>
                        </div>
                    </div>
                    <!--                    <div class="social-likes social-likes_visible social-likes_ready">
                                            <div title="Поделиться ссылкой на Фейсбуке" class="social-likes__widget social-likes__widget_facebook"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Твиттере" class="social-likes__widget social-likes__widget_twitter"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой во Вконтакте" class="social-likes__widget social-likes__widget_vkontakte"><span class="social-likes__button social-likes__button_vkontakte"><span class="social-likes__icon social-likes__icon_vkontakte"></span></span><span class="social-likes__counter social-likes__counter_vkontakte social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Одноклассниках" class="social-likes__widget social-likes__widget_odnoklassniki"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                                        </div>-->
                    <div class="author" style="display:none">Ракутин Максим</div>
                </section>
            </div>


        </div>

    </div>
    <!-- post end-->


    <!-- post end-->

    <!-- post end-->
</div>
<div class="img-b banner-under-comments-img-b" style="">
    <center class="banner-under-comments-center">    <!-- pos -->
                </center>
</div>
<br />
<div class="new-links">
    <div class="wrap-center">
        <div class="row">
                            

                                                            <!-- SVK-Native -->
                        <script type="text/javascript" data-key="292065eda399bc70b6714a2f4915e413">
                            (function (w, a) {
                                (w[a] = w[a] || []).push({
                                    'script_key': '292065eda399bc70b6714a2f4915e413',
                                    'settings': {
                                        'w': 16297
                                    }
                                });
                                if (!window['_SVKNative_embed']) {
                                    var node = document.createElement('script');
                                    node.type = 'text/javascript';
                                    node.async = true;
                                    node.src = '//widget.svk-native.ru/js/embed.js';
                                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
                                } else {
                                    window['_SVKNative_embed'].initWidgets();
                                }
                            })(window, '_svk_n_widgets');
                        </script>
                        <!-- /SVK-Native -->
                                    
                <!-- ПО ТЭГАМ -->
                                                                                                                <a href="https://www.amur.info/news/2020/04/28/171960" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/171960/380x240/9b6ba380a658880f3bc1ea343d2e3dc6.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Коронавирус                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>В Приамурье дезинфицировали территорию аэропорта, вокзалов и храма (фото, видео)</p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2020/04/17/171392" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/171392/380x240/48ac81cf1bbede35c5c25f3b8522d2c6.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Коронавирус                                                                            </span>
                                                                            <i class="icon icon_count">2</i>
                                                                    </div>

                                <div class="info">
                                    <p>В МЧС посоветовали не носить защитную маску на улице</p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2020/04/16/171329" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/171329/380x240/8cdfd39bb913c42c4925d9ad028485f2.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Общество                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>Сотрудники МЧС провели дезинфекцию аэропорта Благовещенска (фото, видео) </p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2020/04/15/171264" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/171264/380x240/f15dc6f42b5066b24db447d34f5054a2.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Общество                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>В Приамурье продолжают вскрываться реки</p>
                                </div>
                            </a>
                                                                                </div>
    </div>
</div>

<!-- КОММЕНТАРИИ -->
<div class="comment">
    <div class="wrap-center">
        <div class="wrap-section clearfix">
            <aside>
                <!--<img src="static/img/content/news/im-2.jpg" alt="demo" />-->
            </aside>
                                                        
                <section>
    <div class="title-wrap">
        <div class="title" name="comments">
            <span>Комментарии</span>
        </div>
        <style type="text/css">
            .comment-hidden191453 {
                display: none;
            }
        </style>
        <div class="com-all">
            <a style="cursor: pointer;" onclick="$('.comment-hidden191453').toggle();">Показать все (0)</a>
                        <a href="https://forum.amur.info/news/191453/?page=last">Обсудить на форуме</a>
        </div>
    </div>

    <div class="row-comment">
            </div>
    
            <a href="https://www.amur.info/signin">Авторизуйтесь</a> или <a href="https://www.amur.info/signup">зарегистрируйтесь</a>
        <!-- leave-comment end-->
</section>                    </div>
    </div>
</div>


<!-- new-links end-->
<br>
<br>
<br>
<div class="wrap-center">
        </div>

    <img src="//stats.amur.info/news/172016.gif"> 



<!--<script src="/js/lightbox/js/lightbox-plus-jquery.min.js"></script>-->
<link rel="stylesheet" href="/js/swipebox/css/swipebox.css">

<script src="/js/lib/jquery-2.1.0.min.js"></script>
<script src="/js/swipebox/js/jquery.swipebox.js"></script>

<script type="text/javascript">
                ;
                (function ($) {

                    $('.swipebox').swipebox();

                })(jQuery);
</script>

    
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://www.amur.info/news/2020/04/29/172016",
        page_url_canonical: "https://www.amur.info/news/2020/04/29/172016",
        page_title: "В Амурском управлении МЧС назначен новый начальник",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Ракутин Максим"],
        article_categories: ["Общество"],
        article_type: "news",
        article_word_count: "339",
        article_publication_date: "Wed, 29 Apr 2020 06:08:14 GMT"
    });
</script>        </div>
    </div>
    <footer>
    <div class="up-footer">
        <span><i></i>о нас</span>
    </div>
    <div class="wrap-center">
        <div class="footer-top">
            <ul>
                                    <li style=""><a href="https://www.amur.info/">Новости</a></li>
                                    <li style="width: 15%;"><a href="https://gorod.amur.info/">Жизнь города</a></li>
                                    <li style=""><a href="https://forum.amur.info/">Форум</a></li>
                                    <li style=""><a href="https://blogs.amur.info/">Блоги</a></li>
                                    <li style=""><a href="https://video.amur.info/">Видео</a></li>
                                    <li style=""><a href="https://pogoda.amur.info/">Погода</a></li>
                                    <li style=""><a href="https://expert.amur.info/">Эксперты</a></li>
                            </ul>
        </div>
        <div class="footer-center">
            <div class="row">
                <div class="wrap-col wrap-col_1">
                    <div class="col">
                        <span class="line-title">Партнёры</span>

                        <div class="drop">
                            <ul>
                                <li><a href="#">Наружка</a>
                                </li>
                                <li><a href="#">Компания «Игра»</a>
                                </li>
                                <!--                                <li><a href="#">НИИ «Тяжмаш»</a>
                                                                </li>
                                                                <li><a href="#">Бумстартер</a>
                                                                </li>-->
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                    <div class="col">
                        <span class="line-title">Спецпроекты</span>

                        <div class="drop">
                            <ul>
                                <li><a href="https://expo.amur.info/">Амурэкспофорум</a>
                                </li>
                                <li><a href="https://video.amur.info/deti/">Телемарафон «Крылья»</a>
                                </li>
                                <li>
                                    <a href="https://about.amur.info/">О нас</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="line-title line-title_i">Контакты</div>
                    <div class="drop">
                                                    <div class="col">
                                <span class="line-title">Редакция</span>
                                <a href="tel:(4162) 222-744" class="tel">(4162) 222-744</a>
                                <a href="mailto:info@amur.info" class="link">info@amur.info</a>
                                <a href="https://www.amur.info/page/usage" class="use">Условия использования материалов</a>
                            </div>
                            <!-- col end-->
                        
                        <div class="col">
                            <span class="line-title">Реклама</span>
                            <a href="tel:(4162) 222-711" class="tel">(4162) 222-711</a>
                            <a href="mailto:reklama@amur.info" class="link">reklama@amur.info</a>
                                                            <a href="//www.amur.info/files/price_amurinfo.pdf" class="use">Скачать прайс-лист</a>
                                                    </div>
                        <!-- col end-->

                        <div class="col">
                            <span class="line-title">ТК Альфа-канал</span>

                            <div class="drop">
                                <a href="tel:(4162) 222-727" class="tel">(4162) 222-727</a>
                            </div>
                        </div>
                        <!-- col end-->

                    </div>
                </div>
            </div>

            <div class="row row_2">
                <div class="wrap-col mobile-hide">
                    <div class="col">
                        <div class="img">


                                                                                    <!--Rating@Mail.ru counter-->
<!--                            <script language="javascript" type="text/javascript">
                                                    d = document;
                                var a = '';
                                a += ';r=' + escape(d.referrer);
                                js = 10;//</script>
                            <script language="javascript1.1" type="text/javascript">
                                a += ';j=' + navigator.javaEnabled();
                                js = 11;//</script>
                            <script language="javascript1.2" type="text/javascript">
                                s = screen;
                                a += ';s=' + s.width + '*' + s.height;
                                a += ';d=' + (s.colorDepth ? s.colorDepth : s.pixelDepth);
                                js = 12;//</script>
                            <script language="javascript1.3" type="text/javascript">
                                js = 13;//</script><script language="javascript" type="text/javascript">
                                d.write('<img src="//df.c6.be.a0.top.mail.ru/counter' + '?id=945952;js=' + js +
                                            a + ';rand=' + Math.random() + '" height="1" width="1" alt="top.mail.ru" border="0">');
                                    if (11 < js)
                                        d.write('<' + '!-- ')//</script>
                            <noscript><img src="//df.c6.be.a0.top.mail.ru/counter?js=na;id=945952" 
                                           height="1" width="1" alt="top.mail.ru" border="0"></noscript>
                            <script language="javascript" type="text/javascript">
                                    if (11 < js)
                                    d.write('--' + '>');//</script>-->
                            <!--// Rating@Mail.ru counter-->

                            <!--Rating@Mail.ru logo-->
<!--Rating@Mail.ru logo-->
                        <script type="text/javascript">
                            var _tmr = window._tmr || (window._tmr = []);
                            _tmr.push({id: "945952", type: "pageView", start: (new Date()).getTime()});
                            (function (d, w, id) {
                              if (d.getElementById(id)) return;
                              var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
                              ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                              var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                              if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
                            })(document, window, "topmailru-code");
                        </script>

                        <a rel="nofollow" href="http://top.mail.ru/jump?from=945952">
                        <img alt="Рейтинг@Mail.ru" src="//top-fwz1.mail.ru/counter?id=945952;t=57;l=1" style="border:0;" width="88" height="31"></a>
<!--                        <a target="_top" href="https://top.mail.ru/jump?from=945952">
                            <img src="//df.c6.be.a0.top.mail.ru/counter?id=945952;t=57;l=1" 
                                 border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>-->
                        <!--// Rating@Mail.ru logo-->
                            <!-- begin of Top100 code -->
                            <script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?936970"></script>
                            <noscript><a href="http://top100.rambler.ru/navi/936970/"><img src="https://counter.rambler.ru/top100.cnt?936970" alt="Rambler's Top100" border="0" /></a></noscript>
                            <!-- end of Top100 code -->    
                                
                            <!--LiveInternet counter--><script type="text/javascript"><!--
                            document.write("<a href='//www.liveinternet.ru/click;AMURINFO' " +
                                            "target=_blank><img src='//counter.yadro.ru/hit;AMURINFO?t44.11;r" +
                                            escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                                            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                                    screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                                            ";" + Math.random() +
                                            "' alt='' title='LiveInternet' " +
                                            "border='0' width='31' height='31'><\/a>")
                                    //--></script><!--/LiveInternet-->
                                                        
                            
                            <!--                            <a href="#">
                                                            <img src="/templates/jet/img/content/f-1.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-2.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-3.jpg" alt="demo" />
                                                        </a>-->
                            <!-- Yandex.Metrika counter --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">try { var yaCounter158136 = new Ya.Metrika({id:158136, webvisor:true, clickmap:true, trackLinks:true, trackHash:true}); } catch(e) { }</script><noscript><div><img src="//mc.yandex.ru/watch/158136" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->                        </div>
                        <div class="item">
                                                        
                            <!--<a href="https://play.google.com/store/apps/details?id=com.amurinfo.app"><span><i class="icon icon_andr"></i>Приложение&nbsp;для Android</span></a>-->
                        </div>
                    </div>
                    <!-- col end-->

                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="col">
                        <!--                        <a href="http://orphus.ru" id="orphus" target="_blank" class="orh mobile-hide">
                                                    <img src="/js/site/orphus.gif" alt="orphus" border="0" width="88" height="31" />
                                                </a>
                                                <script src="/js/site/orphus.js"></script>-->

                        <div class="list mobile-hide">
                            <p>Заметили ошибку? <i class="tablet-hide">Выделите текст и нажмите Ctrl+Enter</i>
                            </p>
                            <a href="mailto:help@amur.info" class="use">Сообщить о проблеме</a>
                        </div>
                        <a href="https://www.amur.info/login" class="btn btn_blue">войти на сайт</a>
                    </div>
                    <!-- col end-->
                </div>
            </div>
        </div>
        <div class="footer-bottom">
            <div class="item">
                    <a href="https://www.amur.info/" class="footer-logo">
                <img src="/templates/jet/img/content/logo.jpg" alt="amur.info" />
            </a>
        
                <div class="ogr"><span>+18</span>
                </div>
            </div>
            <div class="copy">© 2002—2020, в новостной ленте используются материалы ИА «Амур.инфо». Все права защищены.
            <br />Информационное агентство "Амур.инфо"
            <br />Свидетельство  о  регистрации  СМИ  ИА  № ФС77-24536 от 29.05.2006 г., выдано Федеральной службой по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия.
            <br />Учредитель: ООО «Компания Игра»
            </div>
            <div class="jet mobile-hide">
                <img src="/templates/jet/img/content/jet.png" alt="jet" />
                <span>Дизайн разработан
                    компанией JetStyle<br>
                                    </span>
            </div>
        </div>
    </div>
</footer>
<!--<script>
var script = document.createElement('script');
window.identifier = ''; //optional -> insert identifier variable for your unique page's 
script.id = 'embed-script';
window.renteresID = 'Qu9OQxg3r6N2';
script.setAttribute('position','top-right');
script.src = '//app.renteres.ru/embed/inject/embed.js';
script.setAttribute('data-timestamp', +new Date());
(document.head || document.body).appendChild(script);
</script>-->
    <script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/js/amurinfus/amurinfus.js"></script>

<script src="/js/amurinfus/dist/sweetalert.min.js"></script>
<link rel="stylesheet" type="text/css" href="/js/amurinfus/dist/sweetalert.css">
    <script src="/templates/jet/js/main.js"></script>
    <script src="/templates/jet/js/separate-js/start.js"></script>
                    <script type="text/javascript">
    window.addEventListener("load", htmlBannersLinksAttach);
    function htmlBannersLinksAttach() {
        $('.htmlbanner').each(function () {
            var oFrame = document.getElementById($(this).attr("id"));

            var href_ = $(this).attr("href");

            oFrame.contentWindow.document.onclick = function () {
                window.location.href = href_;
            };
        });
    };
</script>    <script async src="https://cdn.onthe.io/io.js?viPyOEeoLU1h"></script>
</body>

</html>