<!doctype html>
<html class="no-js" lang="ru">

    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="IE=10">
        <title>В Приамурье депутаты проголосовали за запрет банкам взимать комиссию при оплате счетов ЖКХ / ИА &quot;Амур.инфо&quot;</title>        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="ru-RU" />
<meta property="og:image" content="//img.amur.info/res/news/170090/500x_/ab000623192b581ed51c0e0223fde460.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:title" content="В Приамурье депутаты проголосовали за запрет банкам взимать комиссию при оплате счетов ЖКХ" />
<meta property="og:content" content="С 1 января 2020 года при оплате жилищно-коммунальных услуг взимается банковская комиссия, которая составляет от 0,5 до 2 % вносимой суммы. Государственная дума выступила с инициативой об ее упразднении. Соответствующий законопроект был одобрен амурскими парламентариями на очередном заседании законодательного собрания." />
<meta property="og:description" content="С 1 января 2020 года при оплате жилищно-коммунальных услуг взимается банковская комиссия, которая составляет от 0,5 до 2 % вносимой суммы. Государственная дума выступила с инициативой об ее упразднении. Соответствующий законопроект был одобрен амурскими парламентариями на очередном заседании законодательного собрания." />
<meta name="description" content="С 1 января 2020 года при оплате жилищно-коммунальных услуг взимается банковская комиссия, которая составляет от 0,5 до 2 % вносимой суммы. Государственная дума выступила с инициативой об ее упразднении. Соответствующий законопроект был одобрен амурскими парламентариями на очередном заседании законодательного собрания." />
<meta name="twitter:description" content="С 1 января 2020 года при оплате жилищно-коммунальных услуг взимается банковская комиссия, которая составляет от 0,5 до 2 % вносимой суммы. Государственная дума выступила с инициативой об ее упразднении. Соответствующий законопроект был одобрен амурскими парламентариями на очередном заседании законодательного собрания." />
<meta name="mediator_author" content="Ольга Канюшкина" />
<meta name="mediator_theme" content="Общество" />
<meta name="mediator" content="news170090" />
<meta name="mediator_published_time" content="2020-03-27T10:46:00+09:00" />
<meta name="keywords" content="января, оплате, жилищно-коммунальных, услуг, взимается, банковская, комиссия, которая, составляет, вносимой, суммы, Государственная, выступила, инициативой, упразднении, Соответствующий, законопроект, одобрен, амурскими, парламентариями, очередном, заседании, законодательного, собрания" /><!--        <meta content="" name="description">
        <meta content="" name="keywords">-->
        <meta name='viewport' content='width=device-width, initial-scale=1.0, user-scalable=0' >

        <meta content="telephone=no" name="format-detection">
        <!-- This make sence for mobile browsers. It means, that content has been optimized for mobile browsers -->
        <meta name="HandheldFriendly" content="true">
        
        
        <!--[if (gt IE 9)|!(IE)]><!--><link href="/templates/jet/css/main.css?cache=9" rel="stylesheet" type="text/css"><!--<![endif]-->
        <link href="https://www.amur.info/news/2020/03/27/170090" rel="canonical" />
<link href="/favicon.ico" id="favicon" rel="shortcut icon" />
<link href="/index.rss" rel="alternate" type="application/rss+xml" title="RSS" />
<link href="/js/lightbox/css/lightbox.min.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/templates/jet/css/additional.css?cache=1" media="screen" rel="stylesheet" type="text/css" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="500" />
        <meta property="og:image:height" content="300" />

                    <link rel="icon" type="image/x-icon" href="favicon.ico">
                <script>
            (function (H) {
                H.className = H.className.replace(/\bno-js\b/, 'js')
            })(document.documentElement)
        </script>

        <script type="text/javascript">
            var user_auth = "0";
        </script>
        
            
            <script src="//p1.ntvk1.ru/nv.js" async></script>
    </head>

    <body class="page">
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58570997-1', 'auto');
  ga('send', 'pageview');

</script>                
        
    <div class="menu-f">
        <div class="mob-m">
        <ul>
                                                <li><a href="https://www.amur.info/">Новости</a></li>
                                    <li><a href="https://life.amur.info/">АМУР.LIFE</a></li>
                                    <li><a href="https://afisha.amur.info/">Афиша</a></li>
                                    <li><a href="https://www.amur.info/projects/realty/">Недвижимость</a></li>
                                    <li><a href="https://video.amur.info/">Видео</a></li>
                                    <li><a href="https://life.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>
                                    <li><a href="https://forum.amur.info/">Форум</a></li>
                                    <li><a href="https://adverts.amur.info/">Объявления</a></li>
                                    <li><a href="https://blogs.amur.info/">Блоги</a></li>
                                    <li><a href="https://gorod.amur.info/">Справка</a></li>
                                    <li><a href="https://expert.amur.info/">Эксперты</a></li>
                                    <li><a href="https://www.amur.info/news/2020/03/27/">Архив</a></li>
                                    </ul>
    </div>
    <ul class="step">

    </ul>
    <ul>
                    <li><a href="https://www.amur.info/interview/">Интервью</a></li>
                    <li><a href="https://www.amur.info/special/211/">Простые вопросы</a></li>
                    <li><a href="https://www.amur.info/culture/">Культпросвет</a></li>
                    <li><a href="https://www.amur.info/votes/">Голосования</a></li>
                    <li><a href="https://www.amur.info/audio/">Эхо Москвы</a></li>
                    <li><a href="https://www.amur.info/confs/">Онлайн-Конференции</a></li>
                    <li><a href="https://www.amur.info/mediapoll/">Тесты</a></li>
                    <li><a href="https://www.amur.info/news/2020/03/27/">Архив</a></li>
            </ul>
    <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>

    <div class="mob-footer">
        <ul>
            <li><a href="#" id="par">Партнёры</a>
            </li>
            <li><a href="#" id="spec">Спецпроекты</a>
            </li>
            <li><a href="#" id="cont">Контакты</a>
            </li>
        </ul>
        <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>
        <a href="https://www.amur.info/signin" class="btn btn_blue">войти на сайт</a>

        <div class="wrap-logo">

                            <a href="https://www.amur.info/" class="s-logo">
                    <img src="/templates/jet/img/content/logo-2.jpg" alt="amur.info" />

                    <div class="ogr"><span>+18</span>
                    </div>
                </a>
            
        </div>
        <div class="copy">
            <p>© 2002—2020, в новостной ленте используются материалы Информационного Агентства «Амур.инфо». Все права защищены.
                <br />Свидетельство о регистрации СМИ ИА № ФС77-24536 от 29.05.2006 г., выдано Федеральной службой по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия.<br />
                Учредитель: ООО «Компания Игра»
            </p>
        </div>
    </div>
</div>

<div class="menu-f-popup menu-f-popup_par">
    <a href="#" class="prev"><i></i>Назад</a>
    <ul>
        <li><a href="https://video.amur.info/deti/">Телемарафон «крылья»</a>
        </li>
        <li><a href="https://expo.amur.info/">Амурэкспофорум</a>
        </li>
    </ul>
</div>
<div class="menu-f-popup menu-f-popup_cont">
    <a href="#" class="prev"><i></i>Назад</a>

    <div class="cont">
        <span>Телемарафон «крылья»</span>

        <div class="tel">
            <a href="tel:(4162) 222-744">(4162) 222-744</a>
        </div>
        <div class="mail">
            <a href="mailto:info@amur.info">info@amur.info</a>
        </div>
        <div class="link">
            <a href="https://www.amur.info/page/usage">Условия использованияматериалов</a>
        </div>
        <div class="link">
            <a href="https://about.amur.info/">О нас</a>
        </div>
    </div>
    <div class="cont">
        <span>Реклама</span>

        <div class="tel">
            <a href="tel:(4162) 222-711">(4162) 222-711</a>
        </div>
        <div class="mail">
            <a href="mailto:reklama@amur.info">reklama@amur.info</a>
        </div>
        <div class="link">
            <a href="http://www.amur.info/files/price_amurinfo.pdf">Скачать прайс-лист</a>
        </div>
    </div>
    <div class="cont">
        <span>ТК Альфа-канал</span>

        <div class="tel">
            <a href="tel:(4162) 222-727">(4162) 222-727</a>
        </div>
    </div>
</div>

<!--<div class="mob-menu">-->

<!--</div>-->

<header>
    <div class="header-top">

                    <a href="https://www.amur.info/" class="logo">
                <!--<img src="/templates/jet/img/content/logo.svg" alt="amur.info" />-->
                <img src="/img/new/logoaibw.png" alt="amur.info" />
            </a>
        
        <div class="burger mobile-show">
            <div class="burger_s">
                <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                </div>
            </div>
        </div>
        <div class="wrap-center greedy mobile-hide">
            <div class="burger">
                <div class="burger_s">
                    <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                </div>
            </div>
            <ul class="link-menu">
                                                            <li><a href="https://www.amur.info/">Новости</a></li>
                                            <li><a href="https://life.amur.info/">АМУР.LIFE</a></li>
                                            <li><a href="https://afisha.amur.info/">Афиша</a></li>
                                            <li><a href="https://www.amur.info/projects/realty/">Недвижимость</a></li>
                                            <li><a href="https://video.amur.info/">Видео</a></li>
                                            <li><a href="https://life.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>
                                            <li><a href="https://forum.amur.info/">Форум</a></li>
                                            <li><a href="https://adverts.amur.info/">Объявления</a></li>
                                            <li><a href="https://blogs.amur.info/">Блоги</a></li>
                                            <li><a href="https://gorod.amur.info/">Справка</a></li>
                                            <li><a href="https://expert.amur.info/">Эксперты</a></li>
                                            <li><a href="https://www.amur.info/news/2020/03/27/">Архив</a></li>
                                                                        <!--<li><a href="https://www.amur.info/">Новости</a></li>-->
                                    <!--<li><a href="https://life.amur.info/">АМУР.LIFE</a></li>-->
                                    <!--<li><a href="https://afisha.amur.info/">Афиша</a></li>-->
                                    <!--<li><a href="https://www.amur.info/projects/realty/">Недвижимость</a></li>-->
                                    <!--<li><a href="https://video.amur.info/">Видео</a></li>-->
                                    <!--<li><a href="https://life.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>-->
                                    <!--<li><a href="https://forum.amur.info/">Форум</a></li>-->
                                    <!--<li><a href="https://adverts.amur.info/">Объявления</a></li>-->
                                    <!--<li><a href="https://blogs.amur.info/">Блоги</a></li>-->
                                    <!--<li><a href="https://gorod.amur.info/">Справка</a></li>-->
                                    <!--<li><a href="https://expert.amur.info/">Эксперты</a></li>-->
                                    <!--<li><a href="https://www.amur.info/news/2020/03/27/">Архив</a></li>-->
                            </ul>

        </div>


        <div class="data">
                            <a href="https://www.amur.info/search/" class="search-button js-search-button"></a>
                        <!--<button type="button" class="search-button js-search-button"></button>-->
            <span>27</span><b>марта</b>
        </div>
    </div>
                    <div class="header-bottom header-bottom_fixed news-menu-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="https://www.amur.info/news/society">общество</a></li>
                                            <li><a href="https://www.amur.info/news/power">власть</a></li>
                                            <li><a href="https://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="https://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="https://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="https://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="https://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <div class="header-bottom news-menu-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="https://www.amur.info/news/society">общество</a></li>
                                            <li><a href="https://www.amur.info/news/power">власть</a></li>
                                            <li><a href="https://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="https://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="https://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="https://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="https://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <center class="banner-top-center mobile-change-top">    <!-- pos11 -->
                                                                                        <a href="https://ads.amur.info/redirect/1826" target="_blank"><img src="/upload/ads/97e8bb5fa25faff1794ac59ca04ece9c.jpg" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/1826.gif"></span>
            </center>
    </header>
    <div id="swipe-mobile">
        <div class="content">
            
            
    <a href="https://www.amur.info/news/2020/03/27/170091" class="link-page link-page_prev link-page-left"><i></i> <span>Предыдущая новость</span></a>
    <a href="https://www.amur.info/news/2020/03/27/170085" class="link-page link-page_next link-page-right"><i></i><span>Следующая новость</span></a>

<div class="news">
    <div class="post">
        <div class="wrap-center">

            <div class="wrap-title">
                <!--                <div class="breadcrumbs">
                                    <span>Главная</span> <span class="button">...</span> <span>Новости</span> > <span>Общество</span>
                                </div>-->
                <div class="data">
                    

                    <span>сегодня, 10:46  <i class="icon icon_count">4</i></span>
                                    </div>
                <h1>В Приамурье депутаты проголосовали за запрет банкам взимать комиссию при оплате счетов ЖКХ</h1>

                
                                
            </div>
            <div class="wrap-section clearfix">
                <aside>
                                                <!-- pos13 -->
                                                                                        <a href="https://ads.amur.info/redirect/1868" target="_blank"><img src="/upload/ads/39635ca2f3895ecedb5288a4cab3e18e.jpg" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/1868.gif"></span>
                                                    

                                                        <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/03/26/170042" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/170042/250x166/c39fcef77b4def8608d998a56ce60964.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/03/26/170042">Почти 95 миллионов рублей в Приамурье выделили на жилищные сертификаты для детей-сирот</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/03/25/169947" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/169947/250x166/0483e123d4afba045454438ae45b217a.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/03/25/169947">Россиян предложили освободить от платежей за коммунальные услуги на время карантина</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://life.amur.info/life/prinuditelnyy-otpusk-bez-soderzhaniya-nezakonno-razyasneniya-trudovoy-inspekcii" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/articles/10865/250x166/633e181139794cea907201aaaeb0fb8a.jpg">
                    </a>
                    <a href="https://life.amur.info/life/prinuditelnyy-otpusk-bez-soderzhaniya-nezakonno-razyasneniya-trudovoy-inspekcii">Принудительный отпуск без содержания – это незаконно: разъяснения трудовой инспекции</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://afisha.amur.info/post/20-3-3-luchshih-seriala-pro-virusnye-epidemii" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/169597/250x166/6fac188fce8aed47f530490efc6169c2.jpg">
                    </a>
                    <a href="https://afisha.amur.info/post/20-3-3-luchshih-seriala-pro-virusnye-epidemii">Три лучших сериала про вирусные эпидемии</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/03/14/169388" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/169388/250x166/c5fcce03025ae9c16aa45c0427196e4f.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/03/14/169388">«Детям войны» в Приамурье хотят выплатить по пять тысяч </a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/03/13/169347" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/169347/250x166/ad911d15861c3bd0de2ef7d864362d61.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/03/13/169347">Амурские депутаты объяснили, почему поддержали поправки в Конституцию </a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/02/21/168332" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/168332/250x166/50f17a4072e90e9a10b3c3343f8455d7.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/02/21/168332">Борьба с АЧС, выплаты многодетным семьям, переход на газ: изменения в бюджете Приамурья</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/02/21/168296" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/168296/250x166/3921642e8dd14ab92799faa3d34c8314.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/02/21/168296">В Амурской области пересчитают ягоды и грибы</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/02/20/168265" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/168265/250x166/ba24dbdf57db449720b04533d594588f.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/02/20/168265">В Приамурье собираются узаконить новый способ голосования на выборах в заксобрание</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2020/02/14/167968" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/167968/250x166/0e580292636799fdd8f81d26fe1e47d0.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2020/02/14/167968">Жителям многоквартирных домов Приамурья напомнили, как провести капремонт раньше срока</a>
                </div>
                
                                        <!-- adwords start -->
<div>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Амур.инфо -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-4584817790357919"
         data-ad-slot="8504190581"
         data-ad-format="rectangle"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<!-- adwords end -->                                    </aside>
                <section data-io-article-url="https://www.amur.info/news/2020/03/27/170090">
                    <!--                    <div class="social-likes social-likes_vertical">
                                            <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
                                            <div class="twitter" title="Поделиться ссылкой в Твиттере"></div>
                                            <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
                                            <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
                                            <a target="_blank" rel="nofollow" href="whatsapp://send?text=В Приамурье депутаты проголосовали за запрет банкам взимать комиссию при оплате счетов ЖКХ https://www.amur.info/news/2020/03/27/170090&utm_source=share2"><div class="social-likes__widget social-likes__widget_whatsapp" title="Поделиться ссылкой в WhatsApp"><span class="social-likes__button social-likes__button_whatsapp"><span class="social-likes__icon social-likes__icon_whatsapp"></span></span><span class="social-likes__counter social-likes__counter_whatsapp social-likes__counter_empty"></span></div></a>
                                        </div>-->

                    
                                                                                    <div class="img">
                                    <img src="//img.amur.info/res/news/170090/660x440/ab000623192b581ed51c0e0223fde460.jpg" alt="В Приамурье депутаты проголосовали за запрет банкам взимать комиссию при оплате счетов ЖКХ"/>
                                </div>

                                <div class="name">
                                                                    </div>
                            
                         
                        
                        <div class="js-mediator-article">
                            <h3>
                                                                С 1 января 2020 года при оплате жилищно-коммунальных услуг взимается банковская комиссия, которая составляет от 0,5 до 2 % вносимой суммы. Государственная дума выступила с инициативой об ее упразднении. Соответствующий законопроект был одобрен амурскими парламентариями на очередном заседании законодательного собрания.                            </h3>
                        </div>

                        <div style="min-height: 1px; min-width: 1px;" class="cururl" title="В Приамурье депутаты проголосовали за запрет банкам взимать комиссию при оплате счетов ЖКХ / ИА &quot;Амур.инфо&quot;" meta="https://www.amur.info/news/2020/03/27/170090"></div>


                        
                        
                        <div class="js-mediator-article">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                            
                                                                    <p>Согласно предложенным в статью 155 Жилищного кодекса РФ поправкам не будет взиматься комиссия за перечисление платы за жилое помещение и коммунальные услуги, пеней, неустоек, штрафов за неполное или несвоевременное внесение платы за жилое помещение или коммунальные услуги. Запрет планируется распространить как на кредитные организации, так и на операторов почтовой связи.</p>
<!-- Yandex.RTB R-A-59906-7 -->
<div id="yandex_rtb_R-A-59906-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-59906-7",
                renderTo: "yandex_rtb_R-A-59906-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<p>&laquo;Это важно не только для Амурской области, но и для всего населения страны, поскольку ранее кредитные организации, банковские агенты, операторы почтовой связи имели право взимать комиссию за оплату физлицами коммунальных услуг. С введением в действие законопроекта данные возможности у операторов будут утрачены, что будет способствовать защите интересов граждан и приведет к снижению финансовой нагрузки населения&raquo;, &ndash; прокомментировал заместитель председателя комитета законодательного собрания по вопросам экономики и собственности области Кирилл Зимин.</p>
<p>Депутаты Госдумы законопроект рассмотрят на заседании в апреле.</p>
<p>В блоке федеральных законопроектов депутаты поддержали инициативу о наделении торгово-промышленных палат правом выступать в качестве организаций, образующих инфраструктуру поддержки субъектов малого и среднего предпринимательства, что позволит им участвовать в региональных и муниципальных программах поддержки малого и среднего предпринимательства. Кроме того, одобрили изменения в законы, регулирующие деятельность по организации азартных игр и лотереи, в части соответствия их концепции развития национальной системы противодействия легализации доходов, полученных преступным путем, и финансированию терроризма, сообщает пресс-служба законодательного органа.</p>                                                                                            
                        </div>


                                                <script class="js-mediator-script">
                            !function (e) {
                                function t(t, n) {
                                    if (!(n in e)) {
                                        for (var r, a = e.document, i = a.scripts, o = i.length; o--; )
                                            if (-1 !== i[o].src.indexOf(t)) {
                                                r = i[o];
                                                break
                                            }
                                        if (!r) {
                                            r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
                                            var d = function () {
                                                var e = a.getElementsByTagName("script")[0];
                                                e.parentNode.insertBefore(r, e)
                                            };
                                            "[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
                                        }
                                    }
                                }
                                t("//mediator.mail.ru/script/2820250/", "_mediator")
                            }(window);
                        </script>

                        
                                                
                        
                        <p><small><i>Просмотров всего: 277</i></small></p>
                        <p>
                                                                                                                                                                    <a href="https://www.amur.info/special/31/">#ЖКХ</a>
                                                                                                                                                                                                                                            <a href="https://www.amur.info/special/14/">#заксобрание</a>
                                                                                                                                                                                                                                            <a href="https://www.amur.info/special/127/">#финансы</a>
                                                                                                                                                        </p>
                        <p style="text-align: right;"><a href="https://www.amur.info/print/news/170090/" rel="nofollow">распечатать</a></p>
                    
                                        
                    <div class="bar mobile-show">
                        <div class="bar__img">
                                <!-- pos31 -->
                                                                                        <a href="https://ads.amur.info/redirect/1867" target="_blank"><img src="/upload/ads/3d86fb6a35c53984ec7f9ffc61c57c91.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/1867.gif"></span>
                                    </div>
                    </div>
                    
                    <div style="min-height: 1px; min-width: 1px;" class="cururl" title="В Приамурье депутаты проголосовали за запрет банкам взимать комиссию при оплате счетов ЖКХ / ИА &quot;Амур.инфо&quot;" meta="https://www.amur.info/news/2020/03/27/170090"></div>

<!--<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp,telegram" data-counter=""></div>-->
                    <!--                    <div class="social-likes">
                                            <div class="facebook" title="Поделиться ссылкой на Фейсбуке"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                                            <div class="twitter" title="Поделиться ссылкой в Твиттере"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                                            <a target="_blank" rel="nofollow" href="whatsapp://send?text=В Приамурье депутаты проголосовали за запрет банкам взимать комиссию при оплате счетов ЖКХ https://www.amur.info/news/2020/03/27/170090&utm_source=share2"><div class="social-likes__widget social-likes__widget_whatsapp" title="Поделиться ссылкой в WhatsApp"><span class="social-likes__button social-likes__button_whatsapp"><span class="social-likes__icon social-likes__icon_whatsapp"></span></span><span class="social-likes__counter social-likes__counter_whatsapp social-likes__counter_empty"></span></div></a>
                                        </div>-->
                    <center>    <!-- pos52 -->
                                                                                        <a href="https://ads.amur.info/redirect/1692" target="_blank"><img src="/upload/ads/fee1351fbc4831b95226e1c9d1eec031.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/1692.gif"></span>
            </center>
                    <div>
                        <div style="float: left; padding-top: 15px;">
                            <div style="float: left; display: block; padding-right: 15px;">
                                <img style="width: 35px;" width="35px" height="35px" src="/img/whatsapp64.png">
                            </div>
                            <div>
                                Прислать&nbsp;новости <a href="https://api.whatsapp.com/send?phone=79622851355">8&nbsp;962&nbsp;285&nbsp;13&nbsp;55</a>
                            </div>
                        </div>
                        <div style="float: left; padding-top: 15px;">
                            <div style="float: left; display: block; padding-right: 15px;">
                                <img style="width: 35px;" width="35px" height="35px" src="/img/telegram64.png">
                            </div>
                            <div>
                                <a style="" href="tg://resolve?domain=amurinfo" target="_blank">Читать&nbsp;новости в&nbsp;Telegram</a> 
                            </div>
                        </div>
                    </div>
                    <!--                    <div class="social-likes social-likes_visible social-likes_ready">
                                            <div title="Поделиться ссылкой на Фейсбуке" class="social-likes__widget social-likes__widget_facebook"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Твиттере" class="social-likes__widget social-likes__widget_twitter"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой во Вконтакте" class="social-likes__widget social-likes__widget_vkontakte"><span class="social-likes__button social-likes__button_vkontakte"><span class="social-likes__icon social-likes__icon_vkontakte"></span></span><span class="social-likes__counter social-likes__counter_vkontakte social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Одноклассниках" class="social-likes__widget social-likes__widget_odnoklassniki"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                                        </div>-->
                    <div class="author" style="display:none">Ольга Канюшкина</div>
                </section>
            </div>


        </div>

    </div>
    <!-- post end-->


    <!-- post end-->

    <!-- post end-->
</div>
<div class="img-b banner-under-comments-img-b" style="">
    <center class="banner-under-comments-center">    <!-- pos -->
                </center>
</div>
<br />
<div class="new-links">
    <div class="wrap-center">
        <div class="row">
                            

                                                            <!-- SVK-Native -->
                        <script type="text/javascript" data-key="292065eda399bc70b6714a2f4915e413">
                            (function (w, a) {
                                (w[a] = w[a] || []).push({
                                    'script_key': '292065eda399bc70b6714a2f4915e413',
                                    'settings': {
                                        'w': 16297
                                    }
                                });
                                if (!window['_SVKNative_embed']) {
                                    var node = document.createElement('script');
                                    node.type = 'text/javascript';
                                    node.async = true;
                                    node.src = '//widget.svk-native.ru/js/embed.js';
                                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
                                } else {
                                    window['_SVKNative_embed'].initWidgets();
                                }
                            })(window, '_svk_n_widgets');
                        </script>
                        <!-- /SVK-Native -->
                                    
                <!-- ПО ТЭГАМ -->
                                                                                                                <a href="https://www.amur.info/news/2020/03/27/170079" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/170079/380x240/2ca1da3c87e38125cdee70e9f81b0d34.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Коронавирус                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>ДФО получит миллиард на профилактику и минимизацию распространения коронавируса</p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2020/03/27/170078" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/170078/380x240/0f7bf17e62d943379ed853282a06034c.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Экономика                                                                            </span>
                                                                            <i class="icon icon_count">4</i>
                                                                    </div>

                                <div class="info">
                                    <p>Бизнесу хотят дать кредиты под 0 % для выплаты зарплат в ситуации с пандемией </p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2020/03/27/170077" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/170077/380x240/8ca658652f5b2599d9a011f2408f378e.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Общество                                                                            </span>
                                                                            <i class="icon icon_count">8</i>
                                                                    </div>

                                <div class="info">
                                    <p>Путин ввел каникулы по потребительским и ипотечным кредитам</p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2020/03/26/170066" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/170066/380x240/365654f4053f1df138ad3d876d609410.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Коронавирус                                                                            </span>
                                                                            <i class="icon icon_count">2</i>
                                                                    </div>

                                <div class="info">
                                    <p>В заксе Приамурья обсудили меры по недопущению распространения коронавируса</p>
                                </div>
                            </a>
                                                                                </div>
    </div>
</div>

<!-- КОММЕНТАРИИ -->
<div class="comment">
    <div class="wrap-center">
        <div class="wrap-section clearfix">
            <aside>
                <!--<img src="static/img/content/news/im-2.jpg" alt="demo" />-->
            </aside>
                                                        
                <section>
    <div class="title-wrap">
        <div class="title" name="comments">
            <span>Комментарии</span>
        </div>
        <style type="text/css">
            .comment-hidden189465 {
                display: none;
            }
        </style>
        <div class="com-all">
            <a style="cursor: pointer;" onclick="$('.comment-hidden189465').toggle();">Показать все (4)</a>
                        <a href="https://forum.amur.info/news/189465/?page=last">Обсудить на форуме</a>
        </div>
    </div>

    <div class="row-comment">
                    <ul class="media-list">
                                                    
                    <li class="media comment-hidden189465">
                        <div class="media-left">
                            <a href="https://www.amur.info/users/44008/"><img src="//img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="Валентин81"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">Валентин81                                    <div class="data">46 минут назад</div>
                                </h4>

                                <p>Заголовок статьи не соответствует ее содержанию, фейковая новость, какая ответственность предусмотрена за создание фейковых новостей？</p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media">
                        <div class="media-left">
                            <a href="https://www.amur.info/users/12909/"><img src="//img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="Tуман"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">Tуман                                    <div class="data">41 минута назад</div>
                                </h4>

                                <p>Пущай вертают мне 150 рублёв!</p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media">
                        <div class="media-left">
                            <a href="https://www.amur.info/users/12909/"><img src="//img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="Tуман"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">Tуман                                    <div class="data">41 минута назад</div>
                                </h4>

                                <p><blockquote><strong>Валентин81</strong><br /><br />Заголовок статьи не соответствует ее содержанию, фейковая новость, какая ответственность предусмотрена за создание фейковых новостей？<br /><br /></blockquote><br /><br />Валя, это АИ, им можно</p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media">
                        <div class="media-left">
                            <a href="https://www.amur.info/users/163557/"><img src="//img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="амурская алена"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">амурская алена                                    <div class="data">36 минут назад</div>
                                </h4>

                                <p>Давно пора,пусть учатся зарабатывать деньги сами,а не брать с населения,за те услуги,которые входят в их обязанности,в частности прием оплаты за ЖКХ. 3 % берут за плату ЖКХ наличными с пожилых людей,которым пенсию приносят домой.Так каждая работающая организация,для населения,может придумать,за что взять 3% с населения!</p>

                            </div>
                        </div>
                    </li>
                            </ul>
            </div>
            <div class="title-wrap">

            <div class="com-all">
                <a style="cursor: pointer;" onclick="$('.comment-hidden189465').toggle();">Показать все (4)</a>
                                <a href="https://forum.amur.info/news/189465/?page=last">Обсудить на форуме</a>
            </div>
        </div>
    
            <a href="https://www.amur.info/signin">Авторизуйтесь</a> или <a href="https://www.amur.info/signup">зарегистрируйтесь</a>
        <!-- leave-comment end-->
</section>                    </div>
    </div>
</div>


<!-- new-links end-->
<br>
<br>
<br>
<div class="wrap-center">
        </div>

    <img src="//stats.amur.info/news/170090.gif"> 



<!--<script src="/js/lightbox/js/lightbox-plus-jquery.min.js"></script>-->
<link rel="stylesheet" href="/js/swipebox/css/swipebox.css">

<script src="/js/lib/jquery-2.1.0.min.js"></script>
<script src="/js/swipebox/js/jquery.swipebox.js"></script>

<script type="text/javascript">
                ;
                (function ($) {

                    $('.swipebox').swipebox();

                })(jQuery);
</script>

    
        <script type="text/javascript">
            window.addEventListener("load", nextNews);


            function isInView(elem) {
                if ($(elem).offset().top - $(window).scrollTop() < -$(elem).height()) {
                    return 0;
                }

                return $(window).scrollTop() + $(window).height() > $(document).height() - 400;
            }

            var nextNewsId = 170091;
            var currentNewsId = 170090;
            var oldNewsId = 0;
            var newsUrl = "https://www.amur.info/news/2020/03/27/170090";
            var newsTitle = "В Приамурье депутаты проголосовали за запрет банкам взимать комиссию при оплате счетов ЖКХ / ИА &quot;Амур.инфо&quot;";

        
            function nextNews() {
                $(window).scroll(function () {
                    if (isInView($('#next_news_inf_170090'))) {
                        //                console.log('%c LOAD NEWS WITH ID ' + 170090, 'background: #222; color: #bada55');
                        //                console.log('next_news_one: ' + nextNewsOnce);
                        //                console.log('next_news_id: ' + nextNewsId);
                        //                if (nextNewsOnce) {
                        if (currentNewsId != oldNewsId) {
                            $.ajax({
                                async: true,
                                url: "/news/news/view?id=" + nextNewsId + "&disable_layout=1",
                                type: "GET",
                                success: function (html) {
                                    if (html) {
                                        $($("#next_news_inf_" + currentNewsId)).html(html);

                                        newsTitle = newsTitle.replace(/&quot;/g, '"');
                                        document.title = newsTitle;
                                        window.history.replaceState({}, newsTitle, newsUrl);

                                        //                                console.log('%c UPDATE HTML ', 'background: #222; color: #ff0000');

                                        updateLiveInternetCounter();

                                        var elements = $(" " + html);
                                        var nextNewsId_ = $('#js_next_id', elements);
                                        nextNewsId = parseInt(nextNewsId_.text());

                                        var currentNewsId_ = $('#js_current_id', elements);
                                        currentNewsId = parseInt(currentNewsId_.text());

                                        var newsUrl_ = $('#js_news_url', elements);
                                        newsUrl = newsUrl_.text();

                                        var newsTitle_ = $('#js_news_title', elements);
                                        newsTitle = newsTitle_.text();

                                        reload_js('/templates/jet/js/separate-js/start.js' + '?' + new Date().getTime());
                                        reload_js('/templates/jet/js/main.js' + '?' + new Date().getTime());
                                    }
                                }
                            });
                            oldNewsId = currentNewsId;
                        } else {
                            console.log(currentNewsId + ' : ' + oldNewsId);
                        }
                    }
                });
            }

            function reload_js(src) {
                $('script[src="' + src + '"]').remove();
                $('<script>').attr('src', src).appendTo('head');
            }


            function updateLiveInternetCounter()
            {
                new Image().src = "//counter.yadro.ru/hit?r" +
                        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                        ";h" + escape(document.title.substring(0, 150)) +
                        ";" + Math.random();

                console.log('li updated');
            }
        </script>
        <script type="text/javascript">
            $(function () {
                var currentHash = "https://www.amur.info/news/2020/03/27/170090"
                $(document).scroll(function () {
                    $('.cururl').each(function () {
                        var top = window.pageYOffset;
                        var distance = top - $(this).offset().top;
                        var hash = $(this).attr('meta');

                        if (distance < 30 && distance > -30 && currentHash != hash) {
                            newsTitle = $(this).attr('title');
                            newsTitle = newsTitle.replace(/&quot;/g, '"');
                            document.title = newsTitle;
                            window.history.replaceState({}, newsTitle, hash);
                            currentHash = hash;
                        }
                    });
                });
            });
        </script>


        <div id="next_news_inf_170090" style="min-height: 10px; min-width: 1px;">
            <div style="display: none;" id="js_next_id">170091</div>
            <div style="display: none;" id="js_current_id">170090</div>
            <div style="display: none;" id="js_news_url">https://www.amur.info/news/2020/03/27/170090</div>
            <div style="display: none;" id="js_news_title">В Приамурье депутаты проголосовали за запрет банкам взимать комиссию при оплате счетов ЖКХ / ИА &quot;Амур.инфо&quot;</div>
        </div>
    
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://www.amur.info/news/2020/03/27/170090",
        page_url_canonical: "https://www.amur.info/news/2020/03/27/170090",
        page_title: "В Приамурье депутаты проголосовали за запрет банкам взимать комиссию при оплате счетов ЖКХ",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Ольга Канюшкина"],
        article_categories: ["Общество"],
        article_type: "news",
        article_word_count: "237",
        article_publication_date: "Fri, 27 Mar 2020 01:46:00 GMT"
    });
</script>        </div>
    </div>
    <footer>
    <div class="up-footer">
        <span><i></i>о нас</span>
    </div>
    <div class="wrap-center">
        <div class="footer-top">
            <ul>
                                    <li style=""><a href="https://www.amur.info/">Новости</a></li>
                                    <li style="width: 15%;"><a href="https://gorod.amur.info/">Жизнь города</a></li>
                                    <li style=""><a href="https://forum.amur.info/">Форум</a></li>
                                    <li style=""><a href="https://blogs.amur.info/">Блоги</a></li>
                                    <li style=""><a href="https://video.amur.info/">Видео</a></li>
                                    <li style=""><a href="https://pogoda.amur.info/">Погода</a></li>
                                    <li style=""><a href="https://expert.amur.info/">Эксперты</a></li>
                            </ul>
        </div>
        <div class="footer-center">
            <div class="row">
                <div class="wrap-col wrap-col_1">
                    <div class="col">
                        <span class="line-title">Партнёры</span>

                        <div class="drop">
                            <ul>
                                <li><a href="#">Наружка</a>
                                </li>
                                <li><a href="#">Компания «Игра»</a>
                                </li>
                                <!--                                <li><a href="#">НИИ «Тяжмаш»</a>
                                                                </li>
                                                                <li><a href="#">Бумстартер</a>
                                                                </li>-->
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                    <div class="col">
                        <span class="line-title">Спецпроекты</span>

                        <div class="drop">
                            <ul>
                                <li><a href="https://expo.amur.info/">Амурэкспофорум</a>
                                </li>
                                <li><a href="https://video.amur.info/deti/">Телемарафон «Крылья»</a>
                                </li>
                                <li>
                                    <a href="https://about.amur.info/">О нас</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="line-title line-title_i">Контакты</div>
                    <div class="drop">
                                                    <div class="col">
                                <span class="line-title">Редакция</span>
                                <a href="tel:(4162) 222-744" class="tel">(4162) 222-744</a>
                                <a href="mailto:info@amur.info" class="link">info@amur.info</a>
                                <a href="https://www.amur.info/page/usage" class="use">Условия использования материалов</a>
                            </div>
                            <!-- col end-->
                        
                        <div class="col">
                            <span class="line-title">Реклама</span>
                            <a href="tel:(4162) 222-711" class="tel">(4162) 222-711</a>
                            <a href="mailto:reklama@amur.info" class="link">reklama@amur.info</a>
                                                            <a href="//www.amur.info/files/price_amurinfo.pdf" class="use">Скачать прайс-лист</a>
                                                    </div>
                        <!-- col end-->

                        <div class="col">
                            <span class="line-title">ТК Альфа-канал</span>

                            <div class="drop">
                                <a href="tel:(4162) 222-727" class="tel">(4162) 222-727</a>
                            </div>
                        </div>
                        <!-- col end-->

                    </div>
                </div>
            </div>

            <div class="row row_2">
                <div class="wrap-col mobile-hide">
                    <div class="col">
                        <div class="img">


                                                                                    <!--Rating@Mail.ru counter-->
<!--                            <script language="javascript" type="text/javascript">
                                                    d = document;
                                var a = '';
                                a += ';r=' + escape(d.referrer);
                                js = 10;//</script>
                            <script language="javascript1.1" type="text/javascript">
                                a += ';j=' + navigator.javaEnabled();
                                js = 11;//</script>
                            <script language="javascript1.2" type="text/javascript">
                                s = screen;
                                a += ';s=' + s.width + '*' + s.height;
                                a += ';d=' + (s.colorDepth ? s.colorDepth : s.pixelDepth);
                                js = 12;//</script>
                            <script language="javascript1.3" type="text/javascript">
                                js = 13;//</script><script language="javascript" type="text/javascript">
                                d.write('<img src="//df.c6.be.a0.top.mail.ru/counter' + '?id=945952;js=' + js +
                                            a + ';rand=' + Math.random() + '" height="1" width="1" alt="top.mail.ru" border="0">');
                                    if (11 < js)
                                        d.write('<' + '!-- ')//</script>
                            <noscript><img src="//df.c6.be.a0.top.mail.ru/counter?js=na;id=945952" 
                                           height="1" width="1" alt="top.mail.ru" border="0"></noscript>
                            <script language="javascript" type="text/javascript">
                                    if (11 < js)
                                    d.write('--' + '>');//</script>-->
                            <!--// Rating@Mail.ru counter-->

                            <!--Rating@Mail.ru logo-->
<!--Rating@Mail.ru logo-->
                        <script type="text/javascript">
                            var _tmr = window._tmr || (window._tmr = []);
                            _tmr.push({id: "945952", type: "pageView", start: (new Date()).getTime()});
                            (function (d, w, id) {
                              if (d.getElementById(id)) return;
                              var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
                              ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                              var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                              if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
                            })(document, window, "topmailru-code");
                        </script>

                        <a rel="nofollow" href="http://top.mail.ru/jump?from=945952">
                        <img alt="Рейтинг@Mail.ru" src="//top-fwz1.mail.ru/counter?id=945952;t=57;l=1" style="border:0;" width="88" height="31"></a>
<!--                        <a target="_top" href="https://top.mail.ru/jump?from=945952">
                            <img src="//df.c6.be.a0.top.mail.ru/counter?id=945952;t=57;l=1" 
                                 border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>-->
                        <!--// Rating@Mail.ru logo-->
                            <!-- begin of Top100 code -->
                            <script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?936970"></script>
                            <noscript><a href="http://top100.rambler.ru/navi/936970/"><img src="https://counter.rambler.ru/top100.cnt?936970" alt="Rambler's Top100" border="0" /></a></noscript>
                            <!-- end of Top100 code -->    
                                
                            <!--LiveInternet counter--><script type="text/javascript"><!--
                            document.write("<a href='//www.liveinternet.ru/click;AMURINFO' " +
                                            "target=_blank><img src='//counter.yadro.ru/hit;AMURINFO?t44.11;r" +
                                            escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                                            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                                    screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                                            ";" + Math.random() +
                                            "' alt='' title='LiveInternet' " +
                                            "border='0' width='31' height='31'><\/a>")
                                    //--></script><!--/LiveInternet-->
                                                        
                            
                            <!--                            <a href="#">
                                                            <img src="/templates/jet/img/content/f-1.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-2.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-3.jpg" alt="demo" />
                                                        </a>-->
                            <!-- Yandex.Metrika counter --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">try { var yaCounter158136 = new Ya.Metrika({id:158136, webvisor:true, clickmap:true, trackLinks:true, trackHash:true}); } catch(e) { }</script><noscript><div><img src="//mc.yandex.ru/watch/158136" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->                        </div>
                        <div class="item">
                                                        
                            <!--<a href="https://play.google.com/store/apps/details?id=com.amurinfo.app"><span><i class="icon icon_andr"></i>Приложение&nbsp;для Android</span></a>-->
                        </div>
                    </div>
                    <!-- col end-->

                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="col">
                        <!--                        <a href="http://orphus.ru" id="orphus" target="_blank" class="orh mobile-hide">
                                                    <img src="/js/site/orphus.gif" alt="orphus" border="0" width="88" height="31" />
                                                </a>
                                                <script src="/js/site/orphus.js"></script>-->

                        <div class="list mobile-hide">
                            <p>Заметили ошибку? <i class="tablet-hide">Выделите текст и нажмите Ctrl+Enter</i>
                            </p>
                            <a href="mailto:help@amur.info" class="use">Сообщить о проблеме</a>
                        </div>
                        <a href="https://www.amur.info/login" class="btn btn_blue">войти на сайт</a>
                    </div>
                    <!-- col end-->
                </div>
            </div>
        </div>
        <div class="footer-bottom">
            <div class="item">
                    <a href="https://www.amur.info/" class="footer-logo">
                <img src="/templates/jet/img/content/logo.jpg" alt="amur.info" />
            </a>
        
                <div class="ogr"><span>+18</span>
                </div>
            </div>
            <div class="copy">© 2002—2020, в новостной ленте используются материалы ИА «Амур.инфо». Все права защищены.
            <br />Информационное агентство "Амур.инфо"
            <br />Свидетельство  о  регистрации  СМИ  ИА  № ФС77-24536 от 29.05.2006 г., выдано Федеральной службой по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия.
            <br />Учредитель: ООО «Компания Игра»
            </div>
            <div class="jet mobile-hide">
                <img src="/templates/jet/img/content/jet.png" alt="jet" />
                <span>Дизайн разработан
                    компанией JetStyle<br>
                                    </span>
            </div>
        </div>
    </div>
</footer>
<!--<script>
var script = document.createElement('script');
window.identifier = ''; //optional -> insert identifier variable for your unique page's 
script.id = 'embed-script';
window.renteresID = 'Qu9OQxg3r6N2';
script.setAttribute('position','top-right');
script.src = '//app.renteres.ru/embed/inject/embed.js';
script.setAttribute('data-timestamp', +new Date());
(document.head || document.body).appendChild(script);
</script>-->
    <script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/js/amurinfus/amurinfus.js"></script>

<script src="/js/amurinfus/dist/sweetalert.min.js"></script>
<link rel="stylesheet" type="text/css" href="/js/amurinfus/dist/sweetalert.css">
    <script src="/templates/jet/js/main.js"></script>
    <script src="/templates/jet/js/separate-js/start.js"></script>
                    <script type="text/javascript">
    window.addEventListener("load", htmlBannersLinksAttach);
    function htmlBannersLinksAttach() {
        $('.htmlbanner').each(function () {
            var oFrame = document.getElementById($(this).attr("id"));

            var href_ = $(this).attr("href");

            oFrame.contentWindow.document.onclick = function () {
                window.location.href = href_;
            };
        });
    };
</script>    <script async src="https://cdn.onthe.io/io.js?viPyOEeoLU1h"></script>
</body>

</html>