<!doctype html>
<html class="no-js" lang="ru">

    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="IE=10">
        <title>Уродище: в гостинице «Заря» собираются надстроить еще 2 безликих этажа / ИА &quot;Амур.инфо&quot;</title>        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="ru-RU" />
<meta property="og:image" content="//img.amur.info/res/news/158215/500x_/cdc4e7e5974c25a67eaf721435cd03e8.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:title" content="Уродище: в гостинице «Заря» собираются надстроить еще 2 безликих этажа" />
<meta property="og:content" content="8 августа в «Точке кипения» архитектор из Хабаровска презентовал два варианта будущего облика гостиницы «Заря». Комиссия совета по вопросам охраны, использования и сохранения объектов культурного наследия Приамурья, а также представители общественности, принимающие проект, отвергли оба без возможности их доработать." />
<meta property="og:description" content="8 августа в «Точке кипения» архитектор из Хабаровска презентовал два варианта будущего облика гостиницы «Заря». Комиссия совета по вопросам охраны, использования и сохранения объектов культурного наследия Приамурья, а также представители общественности, принимающие проект, отвергли оба без возможности их доработать." />
<meta name="description" content="8 августа в «Точке кипения» архитектор из Хабаровска презентовал два варианта будущего облика гостиницы «Заря». Комиссия совета по вопросам охраны, использования и сохранения объектов культурного наследия Приамурья, а также представители общественности, принимающие проект, отвергли оба без возможности их доработать." />
<meta name="twitter:description" content="8 августа в «Точке кипения» архитектор из Хабаровска презентовал два варианта будущего облика гостиницы «Заря». Комиссия совета по вопросам охраны, использования и сохранения объектов культурного наследия Приамурья, а также представители общественности, принимающие проект, отвергли оба без возможности их доработать." />
<meta name="mediator_author" content="Любовь Чуприна" />
<meta name="mediator_theme" content="Общество" />
<meta name="mediator" content="news158215" />
<meta name="mediator_published_time" content="2019-08-09T15:11:00+09:00" />
<meta name="keywords" content="августа, Точке, кипения, архитектор, Хабаровска, презентовал, варианта, будущего, облика, гостиницы, Комиссия, совета, вопросам, охраны, использования, сохранения, объектов, культурного, наследия, Приамурья, также, представители, общественности, принимающие, проект, отвергли, возможности, доработать" /><!--        <meta content="" name="description">
        <meta content="" name="keywords">-->
        <meta name='viewport' content='width=device-width, initial-scale=1.0, user-scalable=0' >

        <meta content="telephone=no" name="format-detection">
        <!-- This make sence for mobile browsers. It means, that content has been optimized for mobile browsers -->
        <meta name="HandheldFriendly" content="true">
        
        
        <!--[if (gt IE 9)|!(IE)]><!--><link href="/templates/jet/css/main.css?cache=5" rel="stylesheet" type="text/css"><!--<![endif]-->
        <link href="https://www.amur.info/news/2019/08/09/158215" rel="canonical" />
<link href="/favicon.ico" id="favicon" rel="shortcut icon" />
<link href="/index.rss" rel="alternate" type="application/rss+xml" title="RSS" />
<link href="/js/lightbox/css/lightbox.min.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/templates/jet/css/additional.css?cache=1" media="screen" rel="stylesheet" type="text/css" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="500" />
        <meta property="og:image:height" content="300" />

                    <link rel="icon" type="image/x-icon" href="favicon.ico">
                <script>
            (function (H) {
                H.className = H.className.replace(/\bno-js\b/, 'js')
            })(document.documentElement)
        </script>

        <script type="text/javascript">
            var user_auth = "0";
        </script>
        
            
            <script src="//p1.ntvk1.ru/nv.js" async></script>
    </head>

    <body class="page">
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58570997-1', 'auto');
  ga('send', 'pageview');

</script>                
        
    <div class="menu-f">
        <div class="mob-m">
        <ul>
                                                <li><a href="https://www.amur.info/">Новости</a></li>
                                    <li><a href="https://life.amur.info/">АМУР.LIFE</a></li>
                                    <li><a href="https://afisha.amur.info/">Афиша</a></li>
                                    <li><a href="https://video.amur.info/">Видео</a></li>
                                    <li><a href="https://life.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>
                                    <li><a href="https://forum.amur.info/">Форум</a></li>
                                    <li><a href="https://adverts.amur.info/">Объявления</a></li>
                                    <li><a href="https://blogs.amur.info/">Блоги</a></li>
                                    <li><a href="https://gorod.amur.info/">Справка</a></li>
                                    <li><a href="https://expert.amur.info/">Эксперты</a></li>
                                    <li><a href="https://www.amur.info/news/2019/08/09/">Архив</a></li>
                                    </ul>
    </div>
    <ul class="step">

    </ul>
    <ul>
                    <li><a href="https://animals.amur.info/">Питомцы</a></li>
                    <li><a href="https://www.amur.info/column/">Колумнисты</a></li>
                    <li><a href="https://www.amur.info/mediapoll/">Тесты</a></li>
                    <li><a href="https://www.amur.info/interview/">Интервью</a></li>
                    <li><a href="https://www.amur.info/simple/">Простые вопросы</a></li>
                    <li><a href="https://www.amur.info/culture/">Культпросвет</a></li>
                    <li><a href="https://www.amur.info/votes/">Голосования</a></li>
                    <li><a href="https://www.amur.info/productsearch/">Товар ищи!</a></li>
                    <li><a href="https://www.amur.info/audio/">Эхо Москвы</a></li>
                    <li><a href="https://www.amur.info/confs/">Онлайн-Конференции</a></li>
                    <li><a href="https://www.amur.info/news/2019/08/09/">Архив</a></li>
            </ul>
    <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>

    <div class="mob-footer">
        <ul>
            <li><a href="#" id="par">Партнёры</a>
            </li>
            <li><a href="#" id="spec">Спецпроекты</a>
            </li>
            <li><a href="#" id="cont">Контакты</a>
            </li>
        </ul>
        <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>
        <a href="#" class="btn btn_blue">войти на сайт</a>

        <div class="wrap-logo">

                            <a href="https://www.amur.info/" class="s-logo">
                    <img src="/templates/jet/img/content/logo-2.jpg" alt="amur.info" />

                    <div class="ogr"><span>+18</span>
                    </div>
                </a>
            
        </div>
        <div class="copy">
            <p>© 2002—2019, в новостной ленте используются материалы Информационного Агентства «Амур.инфо». Все права защищены.
                <br />Свидетельство о регистрации СМИ ИА № ФС77-24536 от 29.05.2006 г., выдано Федеральной службой по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия.<br />
                Учредитель: ООО «Компания Игра»
            </p>
        </div>
    </div>
</div>

<div class="menu-f-popup menu-f-popup_par">
    <a href="#" class="prev"><i></i>Назад</a>
    <ul>
        <li><a href="https://video.amur.info/deti/">Телемарафон «крылья»</a>
        </li>
        <li><a href="https://expo.amur.info/">Амурэкспофорум</a>
        </li>
    </ul>
</div>
<div class="menu-f-popup menu-f-popup_cont">
    <a href="#" class="prev"><i></i>Назад</a>

    <div class="cont">
        <span>Телемарафон «крылья»</span>

        <div class="tel">
            <a href="tel:(4162) 222-744">(4162) 222-744</a>
        </div>
        <div class="mail">
            <a href="mailto:info@amur.info">info@amur.info</a>
        </div>
        <div class="link">
            <a href="https://www.amur.info/page/usage">Условия использованияматериалов</a>
        </div>
        <div class="link">
            <a href="https://about.amur.info/">О нас</a>
        </div>
    </div>
    <div class="cont">
        <span>Реклама</span>

        <div class="tel">
            <a href="tel:(4162) 222-711">(4162) 222-711</a>
        </div>
        <div class="mail">
            <a href="mailto:reklama@amur.info">reklama@amur.info</a>
        </div>
        <div class="link">
            <a href="http://www.amur.info/files/price_amurinfo.pdf">Скачать прайс-лист</a>
        </div>
    </div>
    <div class="cont">
        <span>ТК Альфа-канал</span>

        <div class="tel">
            <a href="tel:(4162) 222-727">(4162) 222-727</a>
        </div>
    </div>
</div>

<!--<div class="mob-menu">-->

<!--</div>-->

<header>
    <div class="header-top">

                    <a href="https://www.amur.info/" class="logo">
                <!--<img src="/templates/jet/img/content/logo.svg" alt="amur.info" />-->
                <img src="/img/new/logoaibw.png" alt="amur.info" />
            </a>
        
        <div class="burger mobile-show">
            <div class="burger_s">
                <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                </div>
            </div>
        </div>
        <div class="wrap-center greedy mobile-hide">
            <div class="burger">
                <div class="burger_s">
                    <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                </div>
            </div>
            <ul class="link-menu">
                                                            <li><a href="https://www.amur.info/">Новости</a></li>
                                            <li><a href="https://life.amur.info/">АМУР.LIFE</a></li>
                                            <li><a href="https://afisha.amur.info/">Афиша</a></li>
                                            <li><a href="https://video.amur.info/">Видео</a></li>
                                            <li><a href="https://life.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>
                                            <li><a href="https://forum.amur.info/">Форум</a></li>
                                            <li><a href="https://adverts.amur.info/">Объявления</a></li>
                                            <li><a href="https://blogs.amur.info/">Блоги</a></li>
                                            <li><a href="https://gorod.amur.info/">Справка</a></li>
                                            <li><a href="https://expert.amur.info/">Эксперты</a></li>
                                            <li><a href="https://www.amur.info/news/2019/08/09/">Архив</a></li>
                                                                        <li><a href="https://www.amur.info/">Новости</a></li>
                                    <li><a href="https://life.amur.info/">АМУР.LIFE</a></li>
                                    <li><a href="https://afisha.amur.info/">Афиша</a></li>
                                    <li><a href="https://video.amur.info/">Видео</a></li>
                                    <li><a href="https://life.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>
                                    <li><a href="https://forum.amur.info/">Форум</a></li>
                                    <li><a href="https://adverts.amur.info/">Объявления</a></li>
                                    <li><a href="https://blogs.amur.info/">Блоги</a></li>
                                    <li><a href="https://gorod.amur.info/">Справка</a></li>
                                    <li><a href="https://expert.amur.info/">Эксперты</a></li>
                                    <li><a href="https://www.amur.info/news/2019/08/09/">Архив</a></li>
                            </ul>

        </div>


        <div class="data">
                            <a href="https://www.amur.info/search/" class="search-button js-search-button"></a>
                        <!--<button type="button" class="search-button js-search-button"></button>-->
            <span>9</span><b>августа</b>
        </div>
    </div>
                    <div class="header-bottom header-bottom_fixed news-menu-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="https://www.amur.info/news/society">общество</a></li>
                                            <li><a href="https://www.amur.info/news/power">власть</a></li>
                                            <li><a href="https://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="https://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="https://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="https://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="https://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <div class="header-bottom news-menu-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="https://www.amur.info/news/society">общество</a></li>
                                            <li><a href="https://www.amur.info/news/power">власть</a></li>
                                            <li><a href="https://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="https://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="https://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="https://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="https://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <center class="banner-top-center mobile-change-top">    <!-- pos11 -->
                                                                                        <img src="/upload/ads/87f0f71faad44b8d5711b991ad6113ab.gif" class="banner-item" style="width:auto; min-width:auto;" />
                    
                                            <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/1679.gif"></span>
            </center>
    </header>
    <div id="swipe-mobile">
        <div class="content">
            
    
    <a href="https://www.amur.info/news/2019/08/09/158217" class="link-page link-page_prev link-page-left"><i></i> <span>Предыдущая новость</span></a>
    <a href="https://www.amur.info/news/2019/08/09/158212" class="link-page link-page_next link-page-right"><i></i><span>Следующая новость</span></a>

<div class="news">
    <div class="post">
        <div class="wrap-center">

            <div class="wrap-title">
                <!--                <div class="breadcrumbs">
                                    <span>Главная</span> <span class="button">...</span> <span>Новости</span> > <span>Общество</span>
                                </div>-->
                <div class="data">
                    <span>сегодня, 15:11  <i class="icon icon_count">6</i></span>
                                </div>
                <h1>Уродище: в гостинице «Заря» собираются надстроить еще 2 безликих этажа</h1>

                
                                
            </div>
            <div class="wrap-section clearfix">
                <aside>
                        <!-- pos13 -->
                                                                                        <a href="https://ads.amur.info/redirect/1678" target="_blank"><img src="/upload/ads/21a2d5024edad48225f855ea2e371558.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/1678.gif"></span>
                                                    
                    
                                                        <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2019/08/06/158032" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/158032/250x166/9a1bbc595bfccc42e7156986dd2eef8e.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2019/08/06/158032">В Благовещенске рассмотрят проект реконструкции гостиницы «Заря»</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2019/07/02/156301" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/156301/250x166/1f0cc685d5f1c2357b5db00e34cd2c24.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2019/07/02/156301">Стало известно, как будет выглядеть обновленный выставочный зал Благовещенска</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://afisha.amur.info/post/9-8-5-serialov-kotorye-vy-dosmotrite-do-konca" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/158145/250x166/bbbcbd5a039eec02064e7b1285276424.jpg">
                    </a>
                    <a href="https://afisha.amur.info/post/9-8-5-serialov-kotorye-vy-dosmotrite-do-konca">Пять сериалов, которые вы досмотрите до конца</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2019/06/14/155524" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/155524/250x166/8062e8739d497b8bbe63f7731ab1aae9.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2019/06/14/155524">В Благовещенске объявлен конкурс на проект фасада выставочного зала</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2019/04/13/152716" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/152716/250x166/21d30f601fa864a8f47410e80820ea35.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2019/04/13/152716">В Приамурье хотят поставить памятник графу Игнатьеву</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2019/04/02/152123" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/152123/250x166/d7efb114e6cdd41381f28a1156fdd0b8.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2019/04/02/152123">Проект амурчан претендует на национальную премию «Хрустальный компас»</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2019/03/18/151388" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/151388/250x166/80c548305583750c9f3d35d487555738.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2019/03/18/151388">Сковородинцы хотят благоустроить дворы в городе с помощью интернет-конкурса</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2019/01/30/149301" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/149301/250x166/a78c81cb3dc86464a2264aa4fa667705.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2019/01/30/149301">Канатная дорога обойдется в 2,2 миллиарда рублей </a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2018/12/19/147597" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/147597/250x166/c02e422656341a4e52c2b757c456c67f.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2018/12/19/147597">За 12 лет в Циолковском хотят построить дома и увеличить население на 11 тысяч человек</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2018/12/10/147148" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/147148/250x166/5d3d4db745186c658bd1ca35b46c397c.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2018/12/10/147148">В Благовещенске улица Калинина изменит архитектурный облик</a>
                </div>
                
                                        <!-- adwords start -->
<div>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Амур.инфо -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-4584817790357919"
         data-ad-slot="8504190581"
         data-ad-format="rectangle"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<!-- adwords end -->                                    </aside>
                <section data-io-article-url="https://www.amur.info/news/2019/08/09/158215">
<!--                    <div class="social-likes social-likes_vertical">
                        <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
                        <div class="twitter" title="Поделиться ссылкой в Твиттере"></div>
                        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
                        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
                        <a target="_blank" rel="nofollow" href="whatsapp://send?text=Уродище: в гостинице «Заря» собираются надстроить еще 2 безликих этажа https://www.amur.info/news/2019/08/09/158215&utm_source=share2"><div class="social-likes__widget social-likes__widget_whatsapp" title="Поделиться ссылкой в WhatsApp"><span class="social-likes__button social-likes__button_whatsapp"><span class="social-likes__icon social-likes__icon_whatsapp"></span></span><span class="social-likes__counter social-likes__counter_whatsapp social-likes__counter_empty"></span></div></a>
                    </div>-->

                                                                        <div class="img">
                                <img src="//img.amur.info/res/news/158215/660x440/cdc4e7e5974c25a67eaf721435cd03e8.jpg" alt="Уродище: в гостинице «Заря» собираются надстроить еще 2 безликих этажа"/>
                            </div>

                            <div class="name">
                                                                    <span>Фото: Амур.инфо</span>
                                                            </div>
                        
                     

                    <div class="js-mediator-article">
                        <h3>
                                                        8 августа в &laquo;Точке кипения&raquo; архитектор из Хабаровска презентовал два варианта будущего облика гостиницы &laquo;Заря&raquo;. Комиссия совета по вопросам охраны, использования и сохранения объектов культурного наследия Приамурья, а также представители общественности, принимающие проект, отвергли оба без возможности их доработать.                        </h3>
                    </div>

                    <div style="min-height: 1px; min-width: 1px;" class="cururl" title="Уродище: в гостинице «Заря» собираются надстроить еще 2 безликих этажа / ИА &quot;Амур.инфо&quot;" meta="https://www.amur.info/news/2019/08/09/158215"></div>


                    
                    
                    <div class="js-mediator-article">
                                                                                                                                                                                                                                        
                        
                                                            <p>Инвестору порекомендовали разработать новые эскизы, а также провести открытый конкурс проектов фасада, в котором могут поучаствовать как профессионалы, так и любители.</p>
<!-- Яндекс.Директ start -->
<div id="yandex_ad"></div>
<script type="text/javascript">
    (function (w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function () {
            Ya.Direct.insertInto(59906, "yandex_ad", {
                ad_format: "direct",
                font_size: 1,
                type: "posterHorizontal",
                limit: 4,
                title_font_size: 3,
                site_bg_color: "FFFFFF",
                header_bg_color: "FEEAC7",
                title_color: "0000CC",
                url_color: "006600",
                text_color: "000000",
                hover_color: "0066FF",
                favicon: true,
                no_sitelinks: false
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//an.yandex.ru/system/context.js";
        s.type = "text/javascript";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, "yandex_context_callbacks");
</script>
<!-- Яндекс.Директ end --><p>У комиссии возникли вопросы к архитектурным решениям фасада гостиницы, материалам и слишком большой высоте здания, а сам проект назвали &laquo;уродищем&raquo;.</p>
<img src="//img.amur.info/crop/misc/2019-08-09/660x_/bd839149c6ba3fc91a8af74733aaef35.jpg" />
<p>Как ранее сообщало Амур.инфо, похожая ситуация возникла с проектом фасада выставочного зала. Тогда на презентации эскизов художнику и архитектору из Хабаровска Анне Шац <a href="https://www.amur.info/news/2019/06/09/155265">пришлось</a> защищать свое детище от нападок.</p>
<p>&laquo;Заря&raquo; по проекту должна преобразиться в 6-этажную гостиницу на 100 одноместных номеров. К уже имеющимся этажам здания, 2 из которых планируется стилизовать под архитектуру 19-го-начала 20 века, планируется пристроить еще 2 этажа.</p>
<img src="//img.amur.info/crop/misc/2019-08-09/660x_/317190ec8d01aac5c744aab04ac7f46d.jpg" />
<p>&laquo;Одно уродище мы заменяем другим уродищем, простите. Композиционно, я посмотрел, рядом стоит жилое элегантное здание, в меру выдержанное. Нужно все делать под единый комплекс, должен быть единый ансамбль. А вот это стеклянное здание ни к какому, ни к 19, ни к 20 веку не идет. Это отдельно стоящее здание&raquo;, &ndash; высказался один из членов комиссии.</p>
<p>Благовещенская гостиница &laquo;Заря&raquo; расположена в центральной исторической части города, в зоне охраны памятников истории и культуры. В сентябре 2018 года она <a href="https://www.amur.info/news/2018/10/16/144712">перешла</a> из муниципальной собственности в частную за 56,7 миллиона рублей. Новому владельцу ООО &laquo;Прайм&raquo; она досталась вместе с земельным участком, на котором стоит здание.</p>
<img src="//img.amur.info/crop/misc/2019-08-09/660x_/5d72eb65b3ff2fe372f58de48d2c5f22.jpg" />
<p>Территорию гостиницы планируется благоустроить. На ней появятся лавочки, уличные фонари, мощеный тротуар. Предполагается пристройка, согласно нормативам, 2 лифта. Чтобы акцентировать вход, поставят выносной тамбур. На верхнем этаже гостиницы разместится технический этаж в стилистике, повторяющей архитектурные линии здания.</p>
<img src="//img.amur.info/crop/misc/2019-08-09/660x_/8d7dade638c8182fe15f58b5c3de23df.jpg" />
<p>&laquo;Чем был обоснован выбор стиля эпохи начала 20 века, то есть эпохи отсутствия стиля как такового? Стеклянный фасад доминирует, а низ &ndash; это совершенно безликое здание. Это место &ndash; это же лицо города. Мы многократно обсуждали всю эту территорию набережной и в приоритете ставили &ndash; приблизить внешность набережной к старому городу, чтобы здания были стилизованы под красный кирпич, под старый роддом, под &quot;Мавританию&quot;. Здесь стиль отсутствует, на мой взгляд&raquo;, &ndash; поделился своей точкой зрения политолог и бизнесмен Виктор Черемисин.</p>
<img src="//img.amur.info/crop/misc/2019-08-09/660x_/fd29bdef54dd7edf460f42f109497b9d.jpg" />
<p>Архитектор предложил два варианта фасада. В обоих в качестве материала &ndash; стекло.</p>
<p>&laquo;Второй вариант стилистически перекликается с первым. Здесь также зеркальное остекление, но больше деталей: предполагаются арки и остекление разного тона. Высота здания с учетом надстройки &ndash; 19,3 метра. В процессе дальнейшего проектирования возможно увеличение или уменьшение. Вот вид со стороны площади Победы. Я проанализировал, будет ли доминировать надстройка здания. С моей точки зрения, объем не диссонирует с окружающей застройкой&raquo;, &ndash; рассказал архитектор.</p>
<p>&laquo;Если посмотреть на историю нашей набережной, то много лет назад на этом месте размещались склады, то есть задник магазина Чурина со своими куполами и шпилями хорошо просматривался. Сейчас мы его полностью закрываем. Вот эта стена &ndash; просто стена, хоть и зеркальная. Мы вообще закрываем все, что за ней. Нужно хотя бы на этом стекле и вместе с глухими проемами показать разновысотность или не такую сплошную остекленность. Чтобы был ритм и стекла, и штукатурки каких-то других панелей. Скучный получился фасад, непрезентабельный для набережной&raquo;, &ndash; рассказала архитектор Людмила Чаюн.</p>
<p>Члены комиссии отметили, что в презентации проекта не было перспективы, где показаны арка, &laquo;Мавритания&raquo; и вариант проекта вместе на одной линии. А также не представлены варианты гостиницы другой этажности. Архитектор пояснил, что заказчик поставил задачу задействовать этажность по максимуму.</p>
<img src="//img.amur.info/crop/misc/2019-08-09/660x_/ffbe011e9916a9f20f21424dcbfa4f39.jpg" />
<p>&laquo;Что касается высоты, проект охранных зон позволяет строительство именно до 6 этажей. Я понимаю желание инвестора &ndash; использовать все по максимуму, вот 6 этажей и не меньше. Но еще раз: режим зон говорит до 6 этажей, при условии архитектурных решений фасадов, стилистики с окружающей застройкой и так далее. Заказчик должен понимать, что не факт, что эти 6 этажей он получит. Поэтому, если вы хотите их получить, то ваша задача &ndash; чтобы и члены совета, и жители города были довольны. Есть вариант конкурса на лучший архитектурный проект, как бывало у нас в городе. Мое мнение &ndash; нужно объявлять конкурс&raquo;, &ndash; высказался начальник государственной инспекции по охране объектов культурного наследия Амурской области Виталий Ребизант.</p>
<p>&laquo;Дело в том, что без кардинальной реконструкции пропорций существующего здания, пропорций окон, высота этажа приблизиться к той архитектуре, которая находится на набережной невозможно. Нужно, чтобы пропорции были вытянутые. Это основная проблема&raquo;, &ndash; сообщил архитектор.</p>
<p>Он отметил еще одну проблему. По правилам градостроительного проектирования Амурской области у гостиницы требуется разместить парковку: нужно 12 машиномест на 100 мест гостиницы, однако земельный участок не позволяет размещение требуемого количества стоянок.</p>
<p>&laquo;Рассматривался вариант с подземной парковкой, но это дорого, к тому же здесь нужен будет перенос множества инженерных сетей. Здесь возможно на одной из территорий земельного участка разместить около 4 мест. Для того чтобы нам соблюсти норматив, не затрагивая общественные парковки на территории общего пользования, можно организовать 10 парковочных мест на месте газона&raquo;, &ndash; сообщил хабаровчанин.</p>
<p>Представитель управления архитектуры и строительства города отметила, что отсутствие стоянок на территории участка все равно позволяет получить разрешение на реконструкцию: &laquo;Здание уже стоит, существует. Застройка в этой части города уже сложилась. Взять еще территорию у жилого дома или еще где-то просто невозможно. Поэтому при реконструкции таких, уже существующих зданий есть порядок отклонения от параметров. Действительно, может пересмотреть этажность, сделать ее ниже&raquo;.</p>
<img src="//img.amur.info/crop/misc/2019-08-09/660x_/51d4d0f859bc9014d1a1c827ba2c7878.jpg" />
<p>&laquo;У меня вопрос, скорее, к совету. Я послушал профессионалов и не услышал ничего четко сформулированного. Первое, что мы должны понять: как ни перестраивай это здание, оно украсить ничего не может. При любой его переделке оно украсить ничего сильно не может. Предложили сделать вариант в стекле. На мой взгляд, не хуже получается, это идея более продуктивна. Те, кто будет участвовать в конкурсе на проект, да и архитектор должны получить хоть какие-то базовые рекомендации. Мы что хотим: перестраивать здание, которое должно вписываться, или чтобы оно не мешало уже существующей окружающей застройке и совсем не влияло на Триумфальную арку и другие здания&raquo;, &ndash; прокомментировал профессор, заведующий кафедрой религиоведения и истории АмГУ, доктор философских наук Андрей Забияко.</p>
<p>&laquo;Готового ответа на этот вопрос просто не может быть. Из вариантов проектирования мы должны это увидеть, к чему стремиться. На сегодняшний день из предложенных вариантов мы отвергаем все&raquo;, &ndash; парировала Людмила Чаюн.</p>
<p>В итоге ни один из предложенных вариантов члены комиссии не приняли и для дальнейшей проработки не рекомендовали. Они предложили объявить конкурс на лучший эскизный проект, а также узнать мнение горожан, открыв голосование за лучший проект на сайте городской администрации.</p>
<p>&laquo;Мы рекомендуем заказчику выполнить дополнительные варианты и представить в третий раз. Также рекомендуем провести открытый конкурс на лучший эскиз &ndash; это уже решать заказчику. Какие бы варианты ни готовили, чтобы развертка и визуализация с западной стороны от арки была видна. Чтобы было видно, как арка в одной линии с этим зданием с &quot;Мавританией&quot; смотрится. Это очень важно&raquo;, &ndash; резюмировал Виталий Ребизант.</p>
<p>Разработать свой проект на презентации проекта пообещал Виктор Черемисин. Новые эскизные проекты будут готовиться в течение двух месяцев. Потом их снова обсудят на &laquo;Точке кипения&raquo;.</p>                                                                                
                    </div>


                                        <script class="js-mediator-script">
                        !function (e) {
                            function t(t, n) {
                                if (!(n in e)) {
                                    for (var r, a = e.document, i = a.scripts, o = i.length; o--; )
                                        if (-1 !== i[o].src.indexOf(t)) {
                                            r = i[o];
                                            break
                                        }
                                    if (!r) {
                                        r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
                                        var d = function () {
                                            var e = a.getElementsByTagName("script")[0];
                                            e.parentNode.insertBefore(r, e)
                                        };
                                        "[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
                                    }
                                }
                            }
                            t("//mediator.mail.ru/script/2820250/", "_mediator")
                        }(window);
                    </script>

                    
                                                                
                    
                    <p><small><i>Просмотров всего: 1751</i></small></p>
                    <p>
                                                                                                            <a href="https://www.amur.info/special/37/">#строительство</a>
                                                                                                    </p>
                    <p style="text-align: right;"><a href="https://www.amur.info/print/news/158215/">распечатать</a></p>

                                                            
                    <div class="bar mobile-show">
                        <div class="bar__img">
                                <!-- pos31 -->
                                                                                        <a href="https://ads.amur.info/redirect/1680" target="_blank"><img src="/upload/ads/fa8601502eeff73613ebebe5e21c9fe4.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/1680.gif"></span>
                                    </div>
                    </div>
                    
                    <div style="min-height: 1px; min-width: 1px;" class="cururl" title="Уродище: в гостинице «Заря» собираются надстроить еще 2 безликих этажа / ИА &quot;Амур.инфо&quot;" meta="https://www.amur.info/news/2019/08/09/158215"></div>

<!--<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp,telegram" data-counter=""></div>-->
                    <div class="social-likes">
                        <div class="facebook" title="Поделиться ссылкой на Фейсбуке"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                        <div class="twitter" title="Поделиться ссылкой в Твиттере"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                        <a target="_blank" rel="nofollow" href="whatsapp://send?text=Уродище: в гостинице «Заря» собираются надстроить еще 2 безликих этажа https://www.amur.info/news/2019/08/09/158215&utm_source=share2"><div class="social-likes__widget social-likes__widget_whatsapp" title="Поделиться ссылкой в WhatsApp"><span class="social-likes__button social-likes__button_whatsapp"><span class="social-likes__icon social-likes__icon_whatsapp"></span></span><span class="social-likes__counter social-likes__counter_whatsapp social-likes__counter_empty"></span></div></a>
                    </div>
                    <div>
                        <div style="float: left; padding-top: 15px;">
                            <div style="float: left; display: block; padding-right: 15px;">
                                <img style="width: 35px;" width="35px" height="35px" src="/img/whatsapp64.png">
                            </div>
                            <div>
                                Прислать&nbsp;новости <a href="https://api.whatsapp.com/send?phone=79622851355">8&nbsp;962&nbsp;285&nbsp;13&nbsp;55</a>
                            </div>
                        </div>
                        <div style="float: left; padding-top: 15px;">
                            <div style="float: left; display: block; padding-right: 15px;">
                                <img style="width: 35px;" width="35px" height="35px" src="/img/telegram64.png">
                            </div>
                            <div>
                                <a style="" href="tg://resolve?domain=amurinfo" target="_blank">Читать&nbsp;новости в&nbsp;Telegram</a> 
                            </div>
                        </div>
                    </div>
                    <!--                    <div class="social-likes social-likes_visible social-likes_ready">
                                            <div title="Поделиться ссылкой на Фейсбуке" class="social-likes__widget social-likes__widget_facebook"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Твиттере" class="social-likes__widget social-likes__widget_twitter"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой во Вконтакте" class="social-likes__widget social-likes__widget_vkontakte"><span class="social-likes__button social-likes__button_vkontakte"><span class="social-likes__icon social-likes__icon_vkontakte"></span></span><span class="social-likes__counter social-likes__counter_vkontakte social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Одноклассниках" class="social-likes__widget social-likes__widget_odnoklassniki"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                                        </div>-->
                    <div class="author" style="display:none">Любовь Чуприна</div>
                </section>
            </div>


        </div>

    </div>
    <!-- post end-->


    <!-- post end-->

    <!-- post end-->
</div>
<div class="img-b banner-under-comments-img-b" style="">
    <center class="banner-under-comments-center">    <!-- pos12 -->
                                                                                        <a href="https://ads.amur.info/redirect/1415" target="_blank"><img src="/upload/ads/1fad5ea8324643cf4ff42b1ff7e2ec8f.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/1415.gif"></span>
            </center>
</div>
<br />
<div class="new-links">
    <div class="wrap-center">
        <div class="row">
                                            
                <!-- SVK-Native -->
                <script type="text/javascript" data-key="292065eda399bc70b6714a2f4915e413">
                    (function (w, a) {
                        (w[a] = w[a] || []).push({
                            'script_key': '292065eda399bc70b6714a2f4915e413',
                            'settings': {
                                'w': 16297
                            }
                        });
                        if (!window['_SVKNative_embed']) {
                            var node = document.createElement('script');
                            node.type = 'text/javascript';
                            node.async = true;
                            node.src = '//widget.svk-native.ru/js/embed.js';
                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
                        } else {
                            window['_SVKNative_embed'].initWidgets();
                        }
                    })(window, '_svk_n_widgets');
                </script>
                <!-- /SVK-Native -->

                                                                                                                <a href="https://www.amur.info/news/2019/08/09/158189" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/158189/380x240/71187ecf2db7c64111fcd15f9e7dc1ee.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Власть                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>В Приамурье срок получения разрешений на подключение строений к коммунальным сетям хотят сократить </p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2019/08/08/158133" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/158133/380x240/42ae2a684f13030a3ce26dc7497aa824.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Общество                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>В Свободном завершается обустройство объездной дороги после обрушения путепровода</p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2019/08/07/158102" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/158102/380x240/adf3b639da16f20e23d029609bcefbe4.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Общество                                                                            </span>
                                                                            <i class="icon icon_count">1</i>
                                                                    </div>

                                <div class="info">
                                    <p>Высокий уровень Амура сказался на строительстве амфитеатра на благовещенской набережной</p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2019/08/07/158083" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/158083/380x240/ea005473cd387ee1621e729430cc1de7.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Общество                                                                            </span>
                                                                            <i class="icon icon_count">3</i>
                                                                    </div>

                                <div class="info">
                                    <p>У Амурской областной детской больницы расширяется автопарковка (фото)</p>
                                </div>
                            </a>
                                                                                </div>
    </div>
</div>


<div class="comment">
    <div class="wrap-center">
        <div class="wrap-section clearfix">
            <aside>
                <!--<img src="static/img/content/news/im-2.jpg" alt="demo" />-->
            </aside>
                                        <section>
    <div class="title-wrap">
        <div class="title" name="comments">
            <span>Комментарии</span>
        </div>
        <style type="text/css">
            .comment-hidden176484 {
                display: none;
            }
        </style>
        <div class="com-all">
            <a style="cursor: pointer;" onclick="$('.comment-hidden176484').toggle();">Показать все (6)</a>
                        <a href="https://forum.amur.info/news/176484/?page=last">Обсудить на форуме</a>
        </div>
    </div>

    <div class="row-comment">
                    <ul class="media-list">
                                                    
                    <li class="media comment-hidden176484">
                        <div class="media-left">
                            <a href="https://www.amur.info/users/13/"><img src="//img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="Питерский"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">Питерский                                    <div class="data">1 час назад</div>
                                </h4>

                                <p>Не совсем понял,Черемисин там что делает?Какие свои Проекты он разработает?)))<br /><br />А по сути и до покупки всегда все ясно-Покупатель будет по максималке площадь выкручивать со всеми нарушениями всех законов и снипов.Благо весь город уже в дерьме....умудряются принимать многоквартирники без детских площадок...оставили себе дырку на рассмотрение комиссии...Синьков по нормам хоть один дом построил???</p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media comment-hidden176484">
                        <div class="media-left">
                            <a href="https://www.amur.info/users/328/"><img src="//img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="Хмык"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">Хмык                                    <div class="data">48 минут назад</div>
                                </h4>

                                <p>&laquo;У меня вопрос, скорее, к совету. Я послушал профессионалов и не услышал ничего четко сформулированного. ....... Мы что хотим: перестраивать здание, которое должно вписываться, или чтобы оно не мешало уже существующей окружающей застройке и совсем не влияло на Триумфальную арку и другие здания&raquo;, &ndash; прокомментировал <strong>профессор, заведующий кафедрой религиоведения и истории АмГУ, доктор философских</strong> наук Андрей Забияко.<br /><br />Ага, мнение религиеведа очень важно Без него просто никуда.</p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media comment-hidden176484">
                        <div class="media-left">
                            <a href="https://www.amur.info/users/1345/"><img src="//img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="ay"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">ay                                    <div class="data">32 минуты назад</div>
                                </h4>

                                <p>Уродище, уродище - пусть на себя посмотрит в зеркало этот некий член. Комиссии. А Ребизанту лучше вообще молчать, пока не объяснит почему старенькое здание во дворе Зейской 139 изуродовали полностью.</p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media">
                        <div class="media-left">
                            <a href="https://www.amur.info/users/3589/"><img src="//img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="АнТиТруш"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">АнТиТруш                                    <div class="data">30 минут назад</div>
                                </h4>

                                <p>Управление архитектуры вместе со всеми архитекторами лучше бы просто помолчали.</p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media">
                        <div class="media-left">
                            <a href="https://www.amur.info/users/107033/"><img src="//img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="Терминатор"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">Терминатор                                    <div class="data">24 минуты назад</div>
                                </h4>

                                <p><blockquote><strong>Хмык</strong>«У меня вопрос, скорее, к совету. Я послушал профессионалов и не услышал ничего четко сформулированного. ....... Мы что хотим: перестраивать здание, которое должно вписываться, или чтобы оно не мешало уже существующей окружающей застройке и совсем не влияло на Триумфальную арку и другие здания», – прокомментировал <strong>профессор, заведующий кафедрой религиоведения и истории АмГУ, доктор философских</strong> наук Андрей Забияко.<br /><br />Ага, мнение религиеведа очень важно Без него просто никуда.</blockquote><br /><br />Да, вот таких и нужно слушат, прислушиваться. Когда станешь профессором, доктором, уважаемым человеком, будешь так же открыто высказываться задавать вопросы комиссии.</p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media">
                        <div class="media-left">
                            <a href="https://www.amur.info/users/125635/"><img src="//img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="Сара сара"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">Сара сара                                    <div class="data">15 минут назад</div>
                                </h4>

                                <p>А мне понравился проект, помоему современно, а было точно уродище из уродищ, впрочем как и все гостиницы нашего города</p>

                            </div>
                        </div>
                    </li>
                            </ul>
            </div>
            <div class="title-wrap">

            <div class="com-all">
                <a style="cursor: pointer;" onclick="$('.comment-hidden176484').toggle();">Показать все (6)</a>
                                <a href="https://forum.amur.info/news/176484/?page=last">Обсудить на форуме</a>
            </div>
        </div>
    
            <a href="https://www.amur.info/login">Авторизуйтесь</a> или <a href="https://www.amur.info/registration">зарегистрируйтесь</a>
        <!-- leave-comment end-->
</section>                    </div>
    </div>
</div>


<!-- new-links end-->
<br>
<br>
<br>
<div class="wrap-center">
        </div>

    <img src="//stats.amur.info/news/158215.gif"> 


<!--<script src="/js/lightbox/js/lightbox-plus-jquery.min.js"></script>-->
<link rel="stylesheet" href="/js/swipebox/css/swipebox.css">

<script src="/js/lib/jquery-2.1.0.min.js"></script>
<script src="/js/swipebox/js/jquery.swipebox.js"></script>

<script type="text/javascript">
                    ;
                    (function ($) {

                        $('.swipebox').swipebox();

                    })(jQuery);
</script>


    <script type="text/javascript">
        window.addEventListener("load", nextNews);


        function isInView(elem) {
            if ($(elem).offset().top - $(window).scrollTop() < -$(elem).height()) {
                return 0;
            }

            return $(window).scrollTop() + $(window).height() > $(document).height() - 400;
        }

        var nextNewsId = 158217;
        var currentNewsId = 158215;
        var oldNewsId = 0;
        var newsUrl = "https://www.amur.info/news/2019/08/09/158215";
        var newsTitle = "Уродище: в гостинице «Заря» собираются надстроить еще 2 безликих этажа / ИА &quot;Амур.инфо&quot;";

    
        function nextNews() {
            $(window).scroll(function () {
                if (isInView($('#next_news_inf_158215'))) {
                    //                console.log('%c LOAD NEWS WITH ID ' + 158215, 'background: #222; color: #bada55');
                    //                console.log('next_news_one: ' + nextNewsOnce);
                    //                console.log('next_news_id: ' + nextNewsId);
                    //                if (nextNewsOnce) {
                    if (currentNewsId != oldNewsId) {
                        $.ajax({
                            async: true,
                            url: "/news/news/view?id=" + nextNewsId + "&disable_layout=1",
                            type: "GET",
                            success: function (html) {
                                if (html) {
                                    $($("#next_news_inf_" + currentNewsId)).html(html);

                                    newsTitle = newsTitle.replace(/&quot;/g, '"');
                                    document.title = newsTitle;
                                    window.history.replaceState({}, newsTitle, newsUrl);

                                    //                                console.log('%c UPDATE HTML ', 'background: #222; color: #ff0000');

                                    updateLiveInternetCounter();

                                    var elements = $(" " + html);
                                    var nextNewsId_ = $('#js_next_id', elements);
                                    nextNewsId = parseInt(nextNewsId_.text());

                                    var currentNewsId_ = $('#js_current_id', elements);
                                    currentNewsId = parseInt(currentNewsId_.text());

                                    var newsUrl_ = $('#js_news_url', elements);
                                    newsUrl = newsUrl_.text();

                                    var newsTitle_ = $('#js_news_title', elements);
                                    newsTitle = newsTitle_.text();

                                    reload_js('/templates/jet/js/separate-js/start.js' + '?' + new Date().getTime());
                                    reload_js('/templates/jet/js/main.js' + '?' + new Date().getTime());
                                }
                            }
                        });
                        oldNewsId = currentNewsId;
                    } else {
                        console.log(currentNewsId + ' : ' + oldNewsId);
                    }
                }
            });
        }

        function reload_js(src) {
            $('script[src="' + src + '"]').remove();
            $('<script>').attr('src', src).appendTo('head');
        }


        function updateLiveInternetCounter()
        {
            new Image().src = "//counter.yadro.ru/hit?r" +
                    escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) +
                    ";" + Math.random();

            console.log('li updated');
        }
    </script>
    <script type="text/javascript">
        $(function () {
            var currentHash = "https://www.amur.info/news/2019/08/09/158215"
            $(document).scroll(function () {
                $('.cururl').each(function () {
                    var top = window.pageYOffset;
                    var distance = top - $(this).offset().top;
                    var hash = $(this).attr('meta');

                    if (distance < 30 && distance > -30 && currentHash != hash) {
                        newsTitle = $(this).attr('title');
                        newsTitle = newsTitle.replace(/&quot;/g, '"');
                        document.title = newsTitle;
                        window.history.replaceState({}, newsTitle, hash);
                        currentHash = hash;
                    }
                });
            });
        });
    </script>

    <div id="next_news_inf_158215" style="min-height: 10px; min-width: 1px;">
        <div style="display: none;" id="js_next_id">158217</div>
        <div style="display: none;" id="js_current_id">158215</div>
        <div style="display: none;" id="js_news_url">https://www.amur.info/news/2019/08/09/158215</div>
        <div style="display: none;" id="js_news_title">Уродище: в гостинице «Заря» собираются надстроить еще 2 безликих этажа / ИА &quot;Амур.инфо&quot;</div>
    </div>

<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://www.amur.info/news/2019/08/09/158215",
        page_url_canonical: "https://www.amur.info/news/2019/08/09/158215",
        page_title: "Уродище: в гостинице «Заря» собираются надстроить еще 2 безликих этажа",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Любовь Чуприна"],
        article_categories: ["Общество"],
        article_type: "news",
        article_word_count: "1098",
        article_publication_date: "Fri, 09 Aug 2019 06:11:00 GMT"
    });
</script>        </div>
    </div>
    <footer>
    <div class="up-footer">
        <span><i></i>о нас</span>
    </div>
    <div class="wrap-center">
        <div class="footer-top">
            <ul>
                                    <li style=""><a href="https://www.amur.info/">Новости</a></li>
                                    <li style="width: 15%;"><a href="https://gorod.amur.info/">Жизнь города</a></li>
                                    <li style=""><a href="https://forum.amur.info/">Форум</a></li>
                                    <li style=""><a href="https://blogs.amur.info/">Блоги</a></li>
                                    <li style=""><a href="https://video.amur.info/">Видео</a></li>
                                    <li style=""><a href="https://pogoda.amur.info/">Погода</a></li>
                                    <li style=""><a href="https://expert.amur.info/">Эксперты</a></li>
                            </ul>
        </div>
        <div class="footer-center">
            <div class="row">
                <div class="wrap-col wrap-col_1">
                    <div class="col">
                        <span class="line-title">Партнёры</span>

                        <div class="drop">
                            <ul>
                                <li><a href="#">Наружка</a>
                                </li>
                                <li><a href="#">Компания «Игра»</a>
                                </li>
                                <!--                                <li><a href="#">НИИ «Тяжмаш»</a>
                                                                </li>
                                                                <li><a href="#">Бумстартер</a>
                                                                </li>-->
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                    <div class="col">
                        <span class="line-title">Спецпроекты</span>

                        <div class="drop">
                            <ul>
                                <li><a href="https://expo.amur.info/">Амурэкспофорум</a>
                                </li>
                                <li><a href="https://video.amur.info/deti/">Телемарафон «Крылья»</a>
                                </li>
                                <li>
                                    <a href="https://about.amur.info/">О нас</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="line-title line-title_i">Контакты</div>
                    <div class="drop">
                                                    <div class="col">
                                <span class="line-title">Редакция</span>
                                <a href="tel:(4162) 222-744" class="tel">(4162) 222-744</a>
                                <a href="mailto:info@amur.info" class="link">info@amur.info</a>
                                <a href="https://www.amur.info/page/usage" class="use">Условия использования материалов</a>
                            </div>
                            <!-- col end-->
                        
                        <div class="col">
                            <span class="line-title">Реклама</span>
                            <a href="tel:(4162) 222-711" class="tel">(4162) 222-711</a>
                            <a href="mailto:reklama@amur.info" class="link">reklama@amur.info</a>
                                                            <a href="//www.amur.info/files/price_amurinfo.pdf" class="use">Скачать прайс-лист</a>
                                                    </div>
                        <!-- col end-->

                        <div class="col">
                            <span class="line-title">ТК Альфа-канал</span>

                            <div class="drop">
                                <a href="tel:(4162) 222-727" class="tel">(4162) 222-727</a>
                            </div>
                        </div>
                        <!-- col end-->

                    </div>
                </div>
            </div>

            <div class="row row_2">
                <div class="wrap-col mobile-hide">
                    <div class="col">
                        <div class="img">


                                                                                    <!--Rating@Mail.ru counter-->
<!--                            <script language="javascript" type="text/javascript">
                                                    d = document;
                                var a = '';
                                a += ';r=' + escape(d.referrer);
                                js = 10;//</script>
                            <script language="javascript1.1" type="text/javascript">
                                a += ';j=' + navigator.javaEnabled();
                                js = 11;//</script>
                            <script language="javascript1.2" type="text/javascript">
                                s = screen;
                                a += ';s=' + s.width + '*' + s.height;
                                a += ';d=' + (s.colorDepth ? s.colorDepth : s.pixelDepth);
                                js = 12;//</script>
                            <script language="javascript1.3" type="text/javascript">
                                js = 13;//</script><script language="javascript" type="text/javascript">
                                d.write('<img src="//df.c6.be.a0.top.mail.ru/counter' + '?id=945952;js=' + js +
                                            a + ';rand=' + Math.random() + '" height="1" width="1" alt="top.mail.ru" border="0">');
                                    if (11 < js)
                                        d.write('<' + '!-- ')//</script>
                            <noscript><img src="//df.c6.be.a0.top.mail.ru/counter?js=na;id=945952" 
                                           height="1" width="1" alt="top.mail.ru" border="0"></noscript>
                            <script language="javascript" type="text/javascript">
                                    if (11 < js)
                                    d.write('--' + '>');//</script>-->
                            <!--// Rating@Mail.ru counter-->

                            <!--Rating@Mail.ru logo-->
<!--Rating@Mail.ru logo-->
                        <script type="text/javascript">
                            var _tmr = window._tmr || (window._tmr = []);
                            _tmr.push({id: "945952", type: "pageView", start: (new Date()).getTime()});
                            (function (d, w, id) {
                              if (d.getElementById(id)) return;
                              var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
                              ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                              var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                              if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
                            })(document, window, "topmailru-code");
                        </script>

                        <a rel="nofollow" href="http://top.mail.ru/jump?from=945952">
                        <img alt="Рейтинг@Mail.ru" src="//top-fwz1.mail.ru/counter?id=945952;t=57;l=1" style="border:0;" width="88" height="31"></a>
<!--                        <a target="_top" href="https://top.mail.ru/jump?from=945952">
                            <img src="//df.c6.be.a0.top.mail.ru/counter?id=945952;t=57;l=1" 
                                 border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>-->
                        <!--// Rating@Mail.ru logo-->
                            <!-- begin of Top100 code -->
                            <script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?936970"></script>
                            <noscript><a href="http://top100.rambler.ru/navi/936970/"><img src="https://counter.rambler.ru/top100.cnt?936970" alt="Rambler's Top100" border="0" /></a></noscript>
                            <!-- end of Top100 code -->    
                                
                            <!--LiveInternet counter--><script type="text/javascript"><!--
                            document.write("<a href='//www.liveinternet.ru/click;AMURINFO' " +
                                            "target=_blank><img src='//counter.yadro.ru/hit;AMURINFO?t44.11;r" +
                                            escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                                            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                                    screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                                            ";" + Math.random() +
                                            "' alt='' title='LiveInternet' " +
                                            "border='0' width='31' height='31'><\/a>")
                                    //--></script><!--/LiveInternet-->
                                                        
                            
                            <!--                            <a href="#">
                                                            <img src="/templates/jet/img/content/f-1.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-2.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-3.jpg" alt="demo" />
                                                        </a>-->
                            <!-- Yandex.Metrika counter --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">try { var yaCounter158136 = new Ya.Metrika({id:158136, webvisor:true, clickmap:true, trackLinks:true, trackHash:true}); } catch(e) { }</script><noscript><div><img src="//mc.yandex.ru/watch/158136" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->                        </div>
                        <div class="item">
                                                        
                            <!--<a href="https://play.google.com/store/apps/details?id=com.amurinfo.app"><span><i class="icon icon_andr"></i>Приложение&nbsp;для Android</span></a>-->
                        </div>
                    </div>
                    <!-- col end-->

                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="col">
                        <!--                        <a href="http://orphus.ru" id="orphus" target="_blank" class="orh mobile-hide">
                                                    <img src="/js/site/orphus.gif" alt="orphus" border="0" width="88" height="31" />
                                                </a>
                                                <script src="/js/site/orphus.js"></script>-->

                        <div class="list mobile-hide">
                            <p>Заметили ошибку? <i class="tablet-hide">Выделите текст и нажмите Ctrl+Enter</i>
                            </p>
                            <a href="mailto:help@amur.info" class="use">Сообщить о проблеме</a>
                        </div>
                        <a href="https://www.amur.info/login" class="btn btn_blue">войти на сайт</a>
                    </div>
                    <!-- col end-->
                </div>
            </div>
        </div>
        <div class="footer-bottom">
            <div class="item">
                    <a href="https://www.amur.info/" class="footer-logo">
                <img src="/templates/jet/img/content/logo.jpg" alt="amur.info" />
            </a>
        
                <div class="ogr"><span>+18</span>
                </div>
            </div>
            <div class="copy">© 2002—2019, в новостной ленте используются материалы ИА «Амур.инфо». Все права защищены.
            <br />Информационное агентство "Амур.инфо"
            <br />Свидетельство  о  регистрации  СМИ  ИА  № ФС77-24536 от 29.05.2006 г., выдано Федеральной службой по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия.
            <br />Учредитель: ООО «Компания Игра»
            </div>
            <div class="jet mobile-hide">
                <img src="/templates/jet/img/content/jet.png" alt="jet" />
                <span>Дизайн разработан
                    компанией JetStyle<br>
                                    </span>
            </div>
        </div>
    </div>
</footer>
<!--<script>
var script = document.createElement('script');
window.identifier = ''; //optional -> insert identifier variable for your unique page's 
script.id = 'embed-script';
window.renteresID = 'Qu9OQxg3r6N2';
script.setAttribute('position','top-right');
script.src = '//app.renteres.ru/embed/inject/embed.js';
script.setAttribute('data-timestamp', +new Date());
(document.head || document.body).appendChild(script);
</script>-->
    <script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/js/amurinfus/amurinfus.js"></script>

<script src="/js/amurinfus/dist/sweetalert.min.js"></script>
<link rel="stylesheet" type="text/css" href="/js/amurinfus/dist/sweetalert.css">
    <script src="/templates/jet/js/main.js"></script>
    <script src="/templates/jet/js/separate-js/start.js"></script>
                    <script type="text/javascript">
    window.addEventListener("load", htmlBannersLinksAttach);
    function htmlBannersLinksAttach() {
        $('.htmlbanner').each(function () {
            var oFrame = document.getElementById($(this).attr("id"));

            var href_ = $(this).attr("href");

            oFrame.contentWindow.document.onclick = function () {
                window.location.href = href_;
            };
        });
    };
</script>    <script async src="https://cdn.onthe.io/io.js?viPyOEeoLU1h"></script>
</body>

</html>