<!doctype html>
<html class="no-js" lang="ru">

    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="IE=10">
        <title>В Хэйхэ 29 июня достроят беспошлинный логистический центр / ИА &quot;Амур.инфо&quot;</title>        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="ru-RU" />
<meta property="og:image" content="//img.amur.info/res/news/155486/500x_/993d50aa6d236148a99e4d974277144a.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:title" content="В Хэйхэ 29 июня достроят беспошлинный логистический центр" />
<meta property="og:content" content="В Хэйхэ практически готов к открытию беспошлинный логистический центр. Это один из объектов строящегося нового пункта пропуска у международного моста через Амур. Приемку работ 29 июня проведет главное таможенное управление Китая." />
<meta property="og:description" content="В Хэйхэ практически готов к открытию беспошлинный логистический центр. Это один из объектов строящегося нового пункта пропуска у международного моста через Амур. Приемку работ 29 июня проведет главное таможенное управление Китая." />
<meta name="description" content="В Хэйхэ практически готов к открытию беспошлинный логистический центр. Это один из объектов строящегося нового пункта пропуска у международного моста через Амур. Приемку работ 29 июня проведет главное таможенное управление Китая." />
<meta name="twitter:description" content="В Хэйхэ практически готов к открытию беспошлинный логистический центр. Это один из объектов строящегося нового пункта пропуска у международного моста через Амур. Приемку работ 29 июня проведет главное таможенное управление Китая." />
<meta name="mediator_author" content="Наталья Храмова" />
<meta name="mediator_theme" content="Экономика" />
<meta name="mediator" content="news155486" />
<meta name="mediator_published_time" content="2019-06-14T10:47:39+09:00" />
<meta name="keywords" content="Хэйхэ, практически, готов, открытию, беспошлинный, логистический, центр, объектов, строящегося, нового, пункта, пропуска, международного, моста, через, Приемку, работ, проведет, главное, таможенное, управление, Китая" /><!--        <meta content="" name="description">
        <meta content="" name="keywords">-->
        <meta name='viewport' content='width=device-width, initial-scale=1.0, user-scalable=0' >

        <meta content="telephone=no" name="format-detection">
        <!-- This make sence for mobile browsers. It means, that content has been optimized for mobile browsers -->
        <meta name="HandheldFriendly" content="true">
        
        
        <!--[if (gt IE 9)|!(IE)]><!--><link href="/templates/jet/css/main.css?cache=5" rel="stylesheet" type="text/css"><!--<![endif]-->
        <link href="https://www.amur.info/news/2019/06/14/155486" rel="canonical" />
<link href="/favicon.ico" id="favicon" rel="shortcut icon" />
<link href="/index.rss" rel="alternate" type="application/rss+xml" title="RSS" />
<link href="/js/lightbox/css/lightbox.min.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/templates/jet/css/additional.css?cache=1" media="screen" rel="stylesheet" type="text/css" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="500" />
        <meta property="og:image:height" content="300" />

                    <link rel="icon" type="image/x-icon" href="favicon.ico">
                <script>
            (function (H) {
                H.className = H.className.replace(/\bno-js\b/, 'js')
            })(document.documentElement)
        </script>

        <script type="text/javascript">
            var user_auth = "0";
        </script>
        
            
            
    </head>

    <body class="page">
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58570997-1', 'auto');
  ga('send', 'pageview');

</script>                
        
    <div class="menu-f">
        <div class="mob-m">
        <ul>
                                                <li><a href="https://www.amur.info/">Новости</a></li>
                                    <li><a href="https://life.amur.info/">АМУР.LIFE</a></li>
                                    <li><a href="https://life.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>
                                    <li><a href="https://video.amur.info/">Видео</a></li>
                                    <li><a href="https://forum.amur.info/">Форум</a></li>
                                    <li><a href="https://afisha.amur.info/">Афиша</a></li>
                                    <li><a href="https://adverts.amur.info/">Объявления</a></li>
                                    <li><a href="https://blogs.amur.info/">Блоги</a></li>
                                    <li><a href="https://gorod.amur.info/">Справка</a></li>
                                    <li><a href="https://expert.amur.info/">Эксперты</a></li>
                                    <li><a href="https://www.amur.info/news/2019/06/14/">Архив</a></li>
                                    </ul>
    </div>
    <ul class="step">

    </ul>
    <ul>
                    <li><a href="https://animals.amur.info/">Питомцы</a></li>
                    <li><a href="https://www.amur.info/column/">Колумнисты</a></li>
                    <li><a href="https://www.amur.info/mediapoll/">Тесты</a></li>
                    <li><a href="https://www.amur.info/interview/">Интервью</a></li>
                    <li><a href="https://www.amur.info/simple/">Простые вопросы</a></li>
                    <li><a href="https://www.amur.info/culture/">Культпросвет</a></li>
                    <li><a href="https://www.amur.info/votes/">Голосования</a></li>
                    <li><a href="https://www.amur.info/productsearch/">Товар ищи!</a></li>
                    <li><a href="https://www.amur.info/audio/">Эхо Москвы</a></li>
                    <li><a href="https://www.amur.info/confs/">Онлайн-Конференции</a></li>
                    <li><a href="https://www.amur.info/news/2019/06/14/">Архив</a></li>
            </ul>
    <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>

    <div class="mob-footer">
        <ul>
            <li><a href="#" id="par">Партнёры</a>
            </li>
            <li><a href="#" id="spec">Спецпроекты</a>
            </li>
            <li><a href="#" id="cont">Контакты</a>
            </li>
        </ul>
        <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>
        <a href="#" class="btn btn_blue">войти на сайт</a>

        <div class="wrap-logo">

                            <a href="https://www.amur.info/" class="s-logo">
                    <img src="/templates/jet/img/content/logo-2.jpg" alt="amur.info" />

                    <div class="ogr"><span>+18</span>
                    </div>
                </a>
            
        </div>
        <div class="copy">
            <p>© 2002—2019, в новостной ленте используются материалы Информационного Агентства «Амур.инфо». Все права защищены.
                <br />Свидетельство о регистрации СМИ ИА № ФС77-24536 от 29.05.2006 г., выдано Федеральной службой по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия.<br />
                Учредитель: ООО «Компания Игра»
            </p>
        </div>
    </div>
</div>

<div class="menu-f-popup menu-f-popup_par">
    <a href="#" class="prev"><i></i>Назад</a>
    <ul>
        <li><a href="https://video.amur.info/deti/">Телемарафон «крылья»</a>
        </li>
        <li><a href="https://expo.amur.info/">Амурэкспофорум</a>
        </li>
    </ul>
</div>
<div class="menu-f-popup menu-f-popup_cont">
    <a href="#" class="prev"><i></i>Назад</a>

    <div class="cont">
        <span>Телемарафон «крылья»</span>

        <div class="tel">
            <a href="tel:(4162) 222-744">(4162) 222-744</a>
        </div>
        <div class="mail">
            <a href="mailto:info@amur.info">info@amur.info</a>
        </div>
        <div class="link">
            <a href="https://www.amur.info/page/usage">Условия использованияматериалов</a>
        </div>
        <div class="link">
            <a href="https://about.amur.info/">О нас</a>
        </div>
    </div>
    <div class="cont">
        <span>Реклама</span>

        <div class="tel">
            <a href="tel:(4162) 222-711">(4162) 222-711</a>
        </div>
        <div class="mail">
            <a href="mailto:reklama@amur.info">reklama@amur.info</a>
        </div>
        <div class="link">
            <a href="http://www.amur.info/files/price_amurinfo.pdf">Скачать прайс-лист</a>
        </div>
    </div>
    <div class="cont">
        <span>ТК Альфа-канал</span>

        <div class="tel">
            <a href="tel:(4162) 222-727">(4162) 222-727</a>
        </div>
    </div>
</div>

<!--<div class="mob-menu">-->

<!--</div>-->

<header>
    <div class="header-top">

                    <a href="https://www.amur.info/" class="logo">
                <!--<img src="/templates/jet/img/content/logo.svg" alt="amur.info" />-->
                <img src="/img/new/logoaibw.png" alt="amur.info" />
            </a>
        
        <div class="burger mobile-show">
            <div class="burger_s">
                <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                </div>
            </div>
        </div>
        <div class="wrap-center greedy mobile-hide">
            <div class="burger">
                <div class="burger_s">
                    <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                </div>
            </div>
            <ul class="link-menu">
                                                            <li><a href="https://www.amur.info/">Новости</a></li>
                                            <li><a href="https://life.amur.info/">АМУР.LIFE</a></li>
                                            <li><a href="https://life.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>
                                            <li><a href="https://video.amur.info/">Видео</a></li>
                                            <li><a href="https://forum.amur.info/">Форум</a></li>
                                            <li><a href="https://afisha.amur.info/">Афиша</a></li>
                                            <li><a href="https://adverts.amur.info/">Объявления</a></li>
                                            <li><a href="https://blogs.amur.info/">Блоги</a></li>
                                            <li><a href="https://gorod.amur.info/">Справка</a></li>
                                            <li><a href="https://expert.amur.info/">Эксперты</a></li>
                                            <li><a href="https://www.amur.info/news/2019/06/14/">Архив</a></li>
                                                                        <li><a href="https://www.amur.info/">Новости</a></li>
                                    <li><a href="https://life.amur.info/">АМУР.LIFE</a></li>
                                    <li><a href="https://life.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>
                                    <li><a href="https://video.amur.info/">Видео</a></li>
                                    <li><a href="https://forum.amur.info/">Форум</a></li>
                                    <li><a href="https://afisha.amur.info/">Афиша</a></li>
                                    <li><a href="https://adverts.amur.info/">Объявления</a></li>
                                    <li><a href="https://blogs.amur.info/">Блоги</a></li>
                                    <li><a href="https://gorod.amur.info/">Справка</a></li>
                                    <li><a href="https://expert.amur.info/">Эксперты</a></li>
                                    <li><a href="https://www.amur.info/news/2019/06/14/">Архив</a></li>
                            </ul>

        </div>


        <div class="data">
                            <a href="https://www.amur.info/search/" class="search-button js-search-button"></a>
                        <!--<button type="button" class="search-button js-search-button"></button>-->
            <span>14</span><b>июня</b>
        </div>
    </div>
                    <div class="header-bottom header-bottom_fixed news-menu-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="https://www.amur.info/news/society">общество</a></li>
                                            <li><a href="https://www.amur.info/news/power">власть</a></li>
                                            <li><a href="https://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="https://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="https://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="https://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="https://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <div class="header-bottom news-menu-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="https://www.amur.info/news/society">общество</a></li>
                                            <li><a href="https://www.amur.info/news/power">власть</a></li>
                                            <li><a href="https://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="https://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="https://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="https://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="https://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <center class="banner-top-center mobile-change-top">    <!-- pos11 -->
                                                                                        <a href="https://ads.amur.info/redirect/1462" target="_blank"><img src="/upload/ads/a6417773b218157cb114e261d6f80ca1.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/1462.gif"></span>
            </center>
    </header>
    <div id="swipe-mobile">
        <div class="content">
            
            
    <a href="https://www.amur.info/news/2019/06/14/155485" class="link-page link-page_prev link-page-left"><i></i> <span>Предыдущая новость</span></a>
    <a href="https://www.amur.info/news/2019/06/14/155487" class="link-page link-page_next link-page-right"><i></i><span>Следующая новость</span></a>

<div class="news">
    <div class="post">
        <div class="wrap-center">

            <div class="wrap-title">
                <!--                <div class="breadcrumbs">
                                    <span>Главная</span> <span class="button">...</span> <span>Новости</span> > <span>Общество</span>
                                </div>-->
                <div class="data">
                    <span>сегодня, 10:47  <i class="icon icon_count">0</i></span>
                </div>
                <h1>В Хэйхэ 29 июня достроят беспошлинный логистический центр</h1>

                
                                
            </div>
            <div class="wrap-section clearfix">
                <aside>
                        <!-- pos13 -->
                                                                                        <a href="https://ads.amur.info/redirect/1621" target="_blank"><img src="/upload/ads/108e8021e2f898c9aea36ab556e12171.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/1621.gif"></span>
                                                    
                    
                                                        <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2019/06/13/155454" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/155454/250x166/6a2a30aa1d104d32f0c637eac9ddd153.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2019/06/13/155454">Валентина Калита рассказала о газификации Благовещенска и строительстве второго моста через Зею </a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2019/06/13/155433" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/155433/250x166/2b50afcf783ac274802f85efbecb0cd5.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2019/06/13/155433">Строительство пункта пропуска в Хэйхэ завершат в июле</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://life.amur.info/life/besplatnoe-obuchenie-za-granicey-rasskazhem-v-kakih-stranah" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/articles/10081/250x166/1268bcfb919d9c0ba0d1d447c2e6574b.jpg">
                    </a>
                    <a href="https://life.amur.info/life/besplatnoe-obuchenie-za-granicey-rasskazhem-v-kakih-stranah">Бесплатное обучение за границей? Расскажем, в каких странах</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2019/06/11/155363" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/155363/250x166/8a8ff58189e5bdf3c5f5870401ef4ee5.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2019/06/11/155363">Юные футболисты из Приамурья и провинции Хэйлунцзян впервые встретились на футбольном поле (фото)</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2019/06/11/155351" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/155351/250x166/566ea3a5f98236199780e6a6f6537cac.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2019/06/11/155351">В Благовещенске сделали больше прогулочных рейсов к строящемуся мосту в Китай</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2019/06/11/155347" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/155347/250x166/f7f5889640addc891d85ff716a6dac53.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2019/06/11/155347">Александр Козлов в рамках рабочего визита в КНДР обсудил общие проекты  </a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2019/06/11/155345" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/155345/250x166/1d892781a0056b4138886c6efeadfc8c.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2019/06/11/155345">Троих жителей Хэйхэ осудили за контрабанду сигарет из Благовещенска</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2019/06/11/155342" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/155342/250x166/ab8844ebe95726255b692bfc602bf30b.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2019/06/11/155342">Саудовская Аравия предполагает инвестировать выпуск метанола на заводе в Сковородине</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2019/06/10/155313" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/155313/250x166/542abbee61b36c7f2e952375658226d9.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2019/06/10/155313">На Амур.инфо противников моста оказалось больше, чем его сторонников</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="https://www.amur.info/news/2019/06/10/155312" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="//img.amur.info/res/news/155312/250x166/5f2241e23938483abe64ef1f0915b3d5.jpg">
                    </a>
                    <a href="https://www.amur.info/news/2019/06/10/155312">В Благовещенске ищут компании, которые будут контролировать реконструкцию аэропорта </a>
                </div>
                
                                        <!-- adwords start -->
<div>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Амур.инфо -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-4584817790357919"
         data-ad-slot="8504190581"
         data-ad-format="rectangle"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<!-- adwords end -->                                    </aside>
                <section data-io-article-url="https://www.amur.info/news/2019/06/14/155486">
<!--                    <div class="social-likes social-likes_vertical">
                        <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
                        <div class="twitter" title="Поделиться ссылкой в Твиттере"></div>
                        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
                        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
                        <a target="_blank" rel="nofollow" href="whatsapp://send?text=В Хэйхэ 29 июня достроят беспошлинный логистический центр https://www.amur.info/news/2019/06/14/155486&utm_source=share2"><div class="social-likes__widget social-likes__widget_whatsapp" title="Поделиться ссылкой в WhatsApp"><span class="social-likes__button social-likes__button_whatsapp"><span class="social-likes__icon social-likes__icon_whatsapp"></span></span><span class="social-likes__counter social-likes__counter_whatsapp social-likes__counter_empty"></span></div></a>
                    </div>-->

                                                                        <div class="img">
                                <img src="//img.amur.info/res/news/155486/660x440/993d50aa6d236148a99e4d974277144a.jpg" alt="В Хэйхэ 29 июня достроят беспошлинный логистический центр"/>
                            </div>

                            <div class="name">
                                                                                                        <span>Фото: <a href="http://m.heihe.gov.cn" target="_blank">m.heihe.gov.cn</a></span>
                                                            </div>
                        
                     

                    <div class="js-mediator-article">
                        <h3>
                                                        В Хэйхэ практически готов к открытию беспошлинный логистический центр. Это один из объектов строящегося нового <a href="https://www.amur.info/news/2019/06/13/155433">пункта пропуска</a> у международного <a href="https://www.amur.info/news/2019/06/07/155202">моста через Амур</a>. Приемку работ 29 июня проведет главное таможенное управление Китая.                        </h3>
                    </div>

                    <div style="min-height: 1px; min-width: 1px;" class="cururl" title="В Хэйхэ 29 июня достроят беспошлинный логистический центр / ИА &quot;Амур.инфо&quot;" meta="https://www.amur.info/news/2019/06/14/155486"></div>


                    
                    
                    <div class="js-mediator-article">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                        
                                                            <p>Центр начали строить <a href="https://www.amur.info/news/2019/03/17/151354">весной.</a> &laquo;Мы сейчас уже ежедневно проводим предварительную проверку выполнения строительных работ административной зоны беспошлинного логистического центра, зоны электронной торговли и зоны переработки. Проверяем работу электронных систем, и интернет-систем, необходимых для работы комплекса. Гарантируем, что 29 июня главное таможенное управление Китая проведет успешную приемку проделанных нами работ&raquo;, &ndash; сообщил журналистам телевидения Хэйхэ начальник отдела контроля за таможенными сборами таможни города Цзян Фухун, передает <a href="http://biang.ru/">Biang.ru</a>.</p>
<!-- Яндекс.Директ start -->
<div id="yandex_ad"></div>
<script type="text/javascript">
    (function (w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function () {
            Ya.Direct.insertInto(59906, "yandex_ad", {
                ad_format: "direct",
                font_size: 1,
                type: "posterHorizontal",
                limit: 4,
                title_font_size: 3,
                site_bg_color: "FFFFFF",
                header_bg_color: "FEEAC7",
                title_color: "0000CC",
                url_color: "006600",
                text_color: "000000",
                hover_color: "0066FF",
                favicon: true,
                no_sitelinks: false
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//an.yandex.ru/system/context.js";
        s.type = "text/javascript";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, "yandex_context_callbacks");
</script>
<!-- Яндекс.Директ end --><p>Сообщается, что строящийся логистический центр станет первым комплексом такого уровня в провинции Хэйлунцзян, на границе с Россией. На его территории будут храниться грузы до таможенного оформления, производиться отправка и прием грузов, в том числе по каналам электронной торговли, осуществляться первичная переработка сырья.</p>
<p>Общий объем инвестиций в проект составляет 3,8 миллиарда юаней. Площадь центра &ndash; 300 000 квадратных метров. Рядом с комплексом будет построен склад площадью в 550 000 квадратных метров.</p>
<p>&laquo;Установка электронных систем в комплексе на данный момент завершена на 80 %. Но мы еще не приступили введению в эксплуатацию электронных систем таможенной заставы и пункта управления. Ожидаем, что там к работам приступят 15 июня. Это позволит нам уложиться в сроки и представить таможне готовый объект к концу месяца&raquo; &ndash; пояснил телеканалу менеджер беспошлинного логистического центра Хэйхэ Чжу Мин.</p>                                                                                
                    </div>


                                        <script class="js-mediator-script">
                        !function (e) {
                            function t(t, n) {
                                if (!(n in e)) {
                                    for (var r, a = e.document, i = a.scripts, o = i.length; o--; )
                                        if (-1 !== i[o].src.indexOf(t)) {
                                            r = i[o];
                                            break
                                        }
                                    if (!r) {
                                        r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
                                        var d = function () {
                                            var e = a.getElementsByTagName("script")[0];
                                            e.parentNode.insertBefore(r, e)
                                        };
                                        "[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
                                    }
                                }
                            }
                            t("//mediator.mail.ru/script/2820250/", "_mediator")
                        }(window);
                    </script>

                    
                                            
                    <p><small><i>Просмотров всего: 240</i></small></p>
                    <p>
                                                                                                            <a href="https://www.amur.info/special/3/">#Китай</a>
                                                                                                                                            <a href="https://www.amur.info/special/37/">#строительство</a>
                                                                                                                                            <a href="https://www.amur.info/special/5/">#экономика</a>
                                                                                                    </p>
                    <p style="text-align: right;"><a href="https://www.amur.info/print/news/155486/">распечатать</a></p>

                                                            
                    <div class="bar mobile-show">
                        <div class="bar__img">
                                <!-- pos31 -->
                                                                                        <a href="https://ads.amur.info/redirect/1639" target="_blank"><img src="/upload/ads/2ca54841ceb612d588e3d9a6d1f8aa1e.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/1639.gif"></span>
                                    </div>
                    </div>
                    
                    <div style="min-height: 1px; min-width: 1px;" class="cururl" title="В Хэйхэ 29 июня достроят беспошлинный логистический центр / ИА &quot;Амур.инфо&quot;" meta="https://www.amur.info/news/2019/06/14/155486"></div>

<!--<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp,telegram" data-counter=""></div>-->
                    <div class="social-likes">
                        <div class="facebook" title="Поделиться ссылкой на Фейсбуке"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                        <div class="twitter" title="Поделиться ссылкой в Твиттере"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                        <a target="_blank" rel="nofollow" href="whatsapp://send?text=В Хэйхэ 29 июня достроят беспошлинный логистический центр https://www.amur.info/news/2019/06/14/155486&utm_source=share2"><div class="social-likes__widget social-likes__widget_whatsapp" title="Поделиться ссылкой в WhatsApp"><span class="social-likes__button social-likes__button_whatsapp"><span class="social-likes__icon social-likes__icon_whatsapp"></span></span><span class="social-likes__counter social-likes__counter_whatsapp social-likes__counter_empty"></span></div></a>
                    </div>
                    <div>
                        <div style="float: left; padding-top: 15px;">
                            <div style="float: left; display: block; padding-right: 15px;">
                                <img style="width: 35px;" width="35px" height="35px" src="/img/whatsapp64.png">
                            </div>
                            <div>
                                Прислать&nbsp;новости <a href="https://api.whatsapp.com/send?phone=79622851355">8&nbsp;962&nbsp;285&nbsp;13&nbsp;55</a>
                            </div>
                        </div>
                        <div style="float: left; padding-top: 15px;">
                            <div style="float: left; display: block; padding-right: 15px;">
                                <img style="width: 35px;" width="35px" height="35px" src="/img/telegram64.png">
                            </div>
                            <div>
                                <a style="" href="tg://resolve?domain=amurinfo" target="_blank">Читать&nbsp;новости в&nbsp;Telegram</a> 
                            </div>
                        </div>
                    </div>
                    <!--                    <div class="social-likes social-likes_visible social-likes_ready">
                                            <div title="Поделиться ссылкой на Фейсбуке" class="social-likes__widget social-likes__widget_facebook"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Твиттере" class="social-likes__widget social-likes__widget_twitter"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой во Вконтакте" class="social-likes__widget social-likes__widget_vkontakte"><span class="social-likes__button social-likes__button_vkontakte"><span class="social-likes__icon social-likes__icon_vkontakte"></span></span><span class="social-likes__counter social-likes__counter_vkontakte social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Одноклассниках" class="social-likes__widget social-likes__widget_odnoklassniki"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                                        </div>-->
                    <div class="author" style="display:none">Наталья Храмова</div>
                </section>
            </div>


        </div>

    </div>
    <!-- post end-->


    <!-- post end-->

    <!-- post end-->
</div>
<div class="img-b banner-under-comments-img-b" style="">
    <center class="banner-under-comments-center">    <!-- pos12 -->
                                                                                        <a href="https://ads.amur.info/redirect/1413" target="_blank"><img src="/upload/ads/1fad5ea8324643cf4ff42b1ff7e2ec8f.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="//stats.amur.info/ads/1413.gif"></span>
            </center>
</div>
<br />
<div class="new-links">
    <div class="wrap-center">
        <div class="row">
                            <!-- SVK-Native -->
                <script type="text/javascript" data-key="292065eda399bc70b6714a2f4915e413">
                    (function (w, a) {
                        (w[a] = w[a] || []).push({
                            'script_key': '292065eda399bc70b6714a2f4915e413',
                            'settings': {
                                'w': 16297
                            }
                        });
                        if (!window['_SVKNative_embed']) {
                            var node = document.createElement('script');
                            node.type = 'text/javascript';
                            node.async = true;
                            node.src = '//widget.svk-native.ru/js/embed.js';
                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
                        } else {
                            window['_SVKNative_embed'].initWidgets();
                        }
                    })(window, '_svk_n_widgets');
                </script>
                <!-- /SVK-Native -->

                                                                                                                <a href="https://www.amur.info/news/2019/06/14/155480" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/155480/380x240/858a93252f2eb8bc697e720bfce4c549.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Власть                                                                            </span>
                                                                            <i class="icon icon_count">2</i>
                                                                    </div>

                                <div class="info">
                                    <p>В Благовещенске создана интерактивная карта развития города</p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2019/06/14/155477" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/155477/380x240/0c43ba9a66095c24e505214addce585b.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Общество                                                                            </span>
                                                                            <i class="icon icon_count">4</i>
                                                                    </div>

                                <div class="info">
                                    <p>Медведев заявил, что под угрозой сроки строительства космодрома Восточный</p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2019/06/13/155461" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/155461/380x240/8ce83d291f51a6e9019c78fd9632e3a3.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Общество                                                                            </span>
                                                                            <i class="icon icon_count">2</i>
                                                                    </div>

                                <div class="info">
                                    <p>Светозвуковые исследования и научное шоу: в Благовещенск приедет выставка из Пекина</p>
                                </div>
                            </a>
                                                                                                                        <a href="https://www.amur.info/news/2019/06/13/155459" class="col">
                                <div class="img"><img src="//img.amur.info/res/news/155459/380x240/f5982da6282ca28f82823452123a398b.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Экономика                                                                            </span>
                                                                            <i class="icon icon_count">4</i>
                                                                    </div>

                                <div class="info">
                                    <p>Олекминский рудник считает, что с него необоснованно требовали больше 67 миллионов</p>
                                </div>
                            </a>
                                                                                </div>
    </div>
</div>


<div class="comment">
    <div class="wrap-center">
        <div class="wrap-section clearfix">
            <aside>
                <!--<img src="static/img/content/news/im-2.jpg" alt="demo" />-->
            </aside>
                                        <section>
    <div class="title-wrap">
        <div class="title" name="comments">
            <span>Комментарии</span>
        </div>
        <style type="text/css">
            .comment-hidden173334 {
                display: none;
            }
        </style>
        <div class="com-all">
            <a style="cursor: pointer;" onclick="$('.comment-hidden173334').toggle();">Показать все (0)</a>
                        <a href="https://forum.amur.info/news/173334/?page=last">Обсудить на форуме</a>
        </div>
    </div>

    <div class="row-comment">
            </div>
    
            <a href="https://www.amur.info/login">Авторизуйтесь</a> или <a href="https://www.amur.info/registration">зарегистрируйтесь</a>
        <!-- leave-comment end-->
</section>                    </div>
    </div>
</div>


<!-- new-links end-->
<br>
<br>
<br>
<div class="wrap-center">
        </div>

    <img src="//stats.amur.info/news/155486.gif"> 


<!--<script src="/js/lightbox/js/lightbox-plus-jquery.min.js"></script>-->
<link rel="stylesheet" href="/js/swipebox/css/swipebox.css">

<script src="/js/lib/jquery-2.1.0.min.js"></script>
<script src="/js/swipebox/js/jquery.swipebox.js"></script>

<script type="text/javascript">
                    ;
                    (function ($) {

                        $('.swipebox').swipebox();

                    })(jQuery);
</script>


    <script type="text/javascript">
        window.addEventListener("load", nextNews);


        function isInView(elem) {
            if ($(elem).offset().top - $(window).scrollTop() < -$(elem).height()) {
                return 0;
            }

            return $(window).scrollTop() + $(window).height() > $(document).height() - 400;
        }

        var nextNewsId = 155485;
        var currentNewsId = 155486;
        var oldNewsId = 0;
        var newsUrl = "https://www.amur.info/news/2019/06/14/155486";
        var newsTitle = "В Хэйхэ 29 июня достроят беспошлинный логистический центр / ИА &quot;Амур.инфо&quot;";

    
        function nextNews() {
            $(window).scroll(function () {
                if (isInView($('#next_news_inf_155486'))) {
                    //                console.log('%c LOAD NEWS WITH ID ' + 155486, 'background: #222; color: #bada55');
                    //                console.log('next_news_one: ' + nextNewsOnce);
                    //                console.log('next_news_id: ' + nextNewsId);
                    //                if (nextNewsOnce) {
                    if (currentNewsId != oldNewsId) {
                        $.ajax({
                            async: true,
                            url: "/news/news/view?id=" + nextNewsId + "&disable_layout=1",
                            type: "GET",
                            success: function (html) {
                                if (html) {
                                    $($("#next_news_inf_" + currentNewsId)).html(html);

                                    newsTitle = newsTitle.replace(/&quot;/g, '"');
                                    document.title = newsTitle;
                                    window.history.replaceState({}, newsTitle, newsUrl);

                                    //                                console.log('%c UPDATE HTML ', 'background: #222; color: #ff0000');

                                    updateLiveInternetCounter();

                                    var elements = $(" " + html);
                                    var nextNewsId_ = $('#js_next_id', elements);
                                    nextNewsId = parseInt(nextNewsId_.text());

                                    var currentNewsId_ = $('#js_current_id', elements);
                                    currentNewsId = parseInt(currentNewsId_.text());

                                    var newsUrl_ = $('#js_news_url', elements);
                                    newsUrl = newsUrl_.text();

                                    var newsTitle_ = $('#js_news_title', elements);
                                    newsTitle = newsTitle_.text();

                                    reload_js('/templates/jet/js/separate-js/start.js' + '?' + new Date().getTime());
                                    reload_js('/templates/jet/js/main.js' + '?' + new Date().getTime());
                                }
                            }
                        });
                        oldNewsId = currentNewsId;
                    } else {
                        console.log(currentNewsId + ' : ' + oldNewsId);
                    }
                }
            });
        }

        function reload_js(src) {
            $('script[src="' + src + '"]').remove();
            $('<script>').attr('src', src).appendTo('head');
        }


        function updateLiveInternetCounter()
        {
            new Image().src = "//counter.yadro.ru/hit?r" +
                    escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) +
                    ";" + Math.random();

            console.log('li updated');
        }
    </script>
    <script type="text/javascript">
        $(function () {
            var currentHash = "https://www.amur.info/news/2019/06/14/155486"
            $(document).scroll(function () {
                $('.cururl').each(function () {
                    var top = window.pageYOffset;
                    var distance = top - $(this).offset().top;
                    var hash = $(this).attr('meta');

                    if (distance < 30 && distance > -30 && currentHash != hash) {
                        newsTitle = $(this).attr('title');
                        newsTitle = newsTitle.replace(/&quot;/g, '"');
                        document.title = newsTitle;
                        window.history.replaceState({}, newsTitle, hash);
                        currentHash = hash;
                    }
                });
            });
        });
    </script>

    <div id="next_news_inf_155486" style="min-height: 10px; min-width: 1px;">
        <div style="display: none;" id="js_next_id">155485</div>
        <div style="display: none;" id="js_current_id">155486</div>
        <div style="display: none;" id="js_news_url">https://www.amur.info/news/2019/06/14/155486</div>
        <div style="display: none;" id="js_news_title">В Хэйхэ 29 июня достроят беспошлинный логистический центр / ИА &quot;Амур.инфо&quot;</div>
    </div>

<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://www.amur.info/news/2019/06/14/155486",
        page_url_canonical: "https://www.amur.info/news/2019/06/14/155486",
        page_title: "В Хэйхэ 29 июня достроят беспошлинный логистический центр",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Наталья Храмова"],
        article_categories: ["Экономика"],
        article_type: "news",
        article_word_count: "222",
        article_publication_date: "Fri, 14 Jun 2019 01:47:39 GMT"
    });
</script>        </div>
    </div>
    <footer>
    <div class="up-footer">
        <span><i></i>о нас</span>
    </div>
    <div class="wrap-center">
        <div class="footer-top">
            <ul>
                                    <li style=""><a href="https://www.amur.info/">Новости</a></li>
                                    <li style="width: 15%;"><a href="https://gorod.amur.info/">Жизнь города</a></li>
                                    <li style=""><a href="https://forum.amur.info/">Форум</a></li>
                                    <li style=""><a href="https://blogs.amur.info/">Блоги</a></li>
                                    <li style=""><a href="https://video.amur.info/">Видео</a></li>
                                    <li style=""><a href="https://pogoda.amur.info/">Погода</a></li>
                                    <li style=""><a href="https://expert.amur.info/">Эксперты</a></li>
                            </ul>
        </div>
        <div class="footer-center">
            <div class="row">
                <div class="wrap-col wrap-col_1">
                    <div class="col">
                        <span class="line-title">Партнёры</span>

                        <div class="drop">
                            <ul>
                                <li><a href="#">Наружка</a>
                                </li>
                                <li><a href="#">Компания «Игра»</a>
                                </li>
                                <!--                                <li><a href="#">НИИ «Тяжмаш»</a>
                                                                </li>
                                                                <li><a href="#">Бумстартер</a>
                                                                </li>-->
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                    <div class="col">
                        <span class="line-title">Спецпроекты</span>

                        <div class="drop">
                            <ul>
                                <li><a href="https://expo.amur.info/">Амурэкспофорум</a>
                                </li>
                                <li><a href="https://video.amur.info/deti/">Телемарафон «Крылья»</a>
                                </li>
                                <li>
                                    <a href="https://about.amur.info/">О нас</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="line-title line-title_i">Контакты</div>
                    <div class="drop">
                                                    <div class="col">
                                <span class="line-title">Редакция</span>
                                <a href="tel:(4162) 222-744" class="tel">(4162) 222-744</a>
                                <a href="mailto:info@amur.info" class="link">info@amur.info</a>
                                <a href="https://www.amur.info/page/usage" class="use">Условия использования материалов</a>
                            </div>
                            <!-- col end-->
                        
                        <div class="col">
                            <span class="line-title">Реклама</span>
                            <a href="tel:(4162) 222-711" class="tel">(4162) 222-711</a>
                            <a href="mailto:reklama@amur.info" class="link">reklama@amur.info</a>
                                                            <a href="//www.amur.info/files/price_amurinfo.pdf" class="use">Скачать прайс-лист</a>
                                                    </div>
                        <!-- col end-->

                        <div class="col">
                            <span class="line-title">ТК Альфа-канал</span>

                            <div class="drop">
                                <a href="tel:(4162) 222-727" class="tel">(4162) 222-727</a>
                            </div>
                        </div>
                        <!-- col end-->

                    </div>
                </div>
            </div>

            <div class="row row_2">
                <div class="wrap-col mobile-hide">
                    <div class="col">
                        <div class="img">


                                                                                    <!--Rating@Mail.ru counter-->
<!--                            <script language="javascript" type="text/javascript">
                                                    d = document;
                                var a = '';
                                a += ';r=' + escape(d.referrer);
                                js = 10;//</script>
                            <script language="javascript1.1" type="text/javascript">
                                a += ';j=' + navigator.javaEnabled();
                                js = 11;//</script>
                            <script language="javascript1.2" type="text/javascript">
                                s = screen;
                                a += ';s=' + s.width + '*' + s.height;
                                a += ';d=' + (s.colorDepth ? s.colorDepth : s.pixelDepth);
                                js = 12;//</script>
                            <script language="javascript1.3" type="text/javascript">
                                js = 13;//</script><script language="javascript" type="text/javascript">
                                d.write('<img src="//df.c6.be.a0.top.mail.ru/counter' + '?id=945952;js=' + js +
                                            a + ';rand=' + Math.random() + '" height="1" width="1" alt="top.mail.ru" border="0">');
                                    if (11 < js)
                                        d.write('<' + '!-- ')//</script>
                            <noscript><img src="//df.c6.be.a0.top.mail.ru/counter?js=na;id=945952" 
                                           height="1" width="1" alt="top.mail.ru" border="0"></noscript>
                            <script language="javascript" type="text/javascript">
                                    if (11 < js)
                                    d.write('--' + '>');//</script>-->
                            <!--// Rating@Mail.ru counter-->

                            <!--Rating@Mail.ru logo-->
<!--Rating@Mail.ru logo-->
                        <script type="text/javascript">
                            var _tmr = window._tmr || (window._tmr = []);
                            _tmr.push({id: "945952", type: "pageView", start: (new Date()).getTime()});
                            (function (d, w, id) {
                              if (d.getElementById(id)) return;
                              var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
                              ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                              var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                              if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
                            })(document, window, "topmailru-code");
                        </script>

                        <a rel="nofollow" href="http://top.mail.ru/jump?from=945952">
                        <img alt="Рейтинг@Mail.ru" src="//top-fwz1.mail.ru/counter?id=945952;t=57;l=1" style="border:0;" width="88" height="31"></a>
<!--                        <a target="_top" href="https://top.mail.ru/jump?from=945952">
                            <img src="//df.c6.be.a0.top.mail.ru/counter?id=945952;t=57;l=1" 
                                 border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>-->
                        <!--// Rating@Mail.ru logo-->
                            <!-- begin of Top100 code -->
                            <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?936970"></script>
                            <noscript><a href="http://top100.rambler.ru/navi/936970/"><img src="http://counter.rambler.ru/top100.cnt?936970" alt="Rambler's Top100" border="0" /></a></noscript>
                            <!-- end of Top100 code -->    
                                
                            <!--LiveInternet counter--><script type="text/javascript"><!--
                            document.write("<a href='//www.liveinternet.ru/click;AMURINFO' " +
                                            "target=_blank><img src='//counter.yadro.ru/hit;AMURINFO?t44.11;r" +
                                            escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                                            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                                    screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                                            ";" + Math.random() +
                                            "' alt='' title='LiveInternet' " +
                                            "border='0' width='31' height='31'><\/a>")
                                    //--></script><!--/LiveInternet-->
                                                        
                            
                            <!--                            <a href="#">
                                                            <img src="/templates/jet/img/content/f-1.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-2.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-3.jpg" alt="demo" />
                                                        </a>-->
                            <!-- Yandex.Metrika counter --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">try { var yaCounter158136 = new Ya.Metrika({id:158136, webvisor:true, clickmap:true, trackLinks:true, trackHash:true}); } catch(e) { }</script><noscript><div><img src="//mc.yandex.ru/watch/158136" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->                        </div>
                        <div class="item">
                                                        
                            <!--<a href="https://play.google.com/store/apps/details?id=com.amurinfo.app"><span><i class="icon icon_andr"></i>Приложение&nbsp;для Android</span></a>-->
                        </div>
                    </div>
                    <!-- col end-->

                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="col">
                        <!--                        <a href="http://orphus.ru" id="orphus" target="_blank" class="orh mobile-hide">
                                                    <img src="/js/site/orphus.gif" alt="orphus" border="0" width="88" height="31" />
                                                </a>
                                                <script src="/js/site/orphus.js"></script>-->

                        <div class="list mobile-hide">
                            <p>Заметили ошибку? <i class="tablet-hide">Выделите текст и нажмите Ctrl+Enter</i>
                            </p>
                            <a href="mailto:help@amur.info" class="use">Сообщить о проблеме</a>
                        </div>
                        <a href="https://www.amur.info/login" class="btn btn_blue">войти на сайт</a>
                    </div>
                    <!-- col end-->
                </div>
            </div>
        </div>
        <div class="footer-bottom">
            <div class="item">
                    <a href="https://www.amur.info/" class="footer-logo">
                <img src="/templates/jet/img/content/logo.jpg" alt="amur.info" />
            </a>
        
                <div class="ogr"><span>+18</span>
                </div>
            </div>
            <div class="copy">© 2002—2019, в новостной ленте используются материалы ИА «Амур.инфо». Все права защищены.
            <br />Информационное агентство "Амур.инфо"
            <br />Свидетельство  о  регистрации  СМИ  ИА  № ФС77-24536 от 29.05.2006 г., выдано Федеральной службой по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия.
            <br />Учредитель: ООО «Компания Игра»
            </div>
            <div class="jet mobile-hide">
                <img src="/templates/jet/img/content/jet.png" alt="jet" />
                <span>Дизайн разработан
                    компанией JetStyle<br>
                                    </span>
            </div>
        </div>
    </div>
</footer>
<!--<script>
var script = document.createElement('script');
window.identifier = ''; //optional -> insert identifier variable for your unique page's 
script.id = 'embed-script';
window.renteresID = 'Qu9OQxg3r6N2';
script.setAttribute('position','top-right');
script.src = '//app.renteres.ru/embed/inject/embed.js';
script.setAttribute('data-timestamp', +new Date());
(document.head || document.body).appendChild(script);
</script>-->
    <script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/js/amurinfus/amurinfus.js"></script>

<script src="/js/amurinfus/dist/sweetalert.min.js"></script>
<link rel="stylesheet" type="text/css" href="/js/amurinfus/dist/sweetalert.css">
    <script src="/templates/jet/js/main.js"></script>
    <script src="/templates/jet/js/separate-js/start.js"></script>
                    <script type="text/javascript">
    window.addEventListener("load", htmlBannersLinksAttach);
    function htmlBannersLinksAttach() {
        $('.htmlbanner').each(function () {
            var oFrame = document.getElementById($(this).attr("id"));

            var href_ = $(this).attr("href");

            oFrame.contentWindow.document.onclick = function () {
                window.location.href = href_;
            };
        });
    };
</script>    <script async src="https://cdn.onthe.io/io.js?viPyOEeoLU1h"></script>
</body>

</html>