<!doctype html>
<html class="no-js" lang="ru">

    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="IE=10">
        <title>Участников скандального флешмоба в школе Владивостока привлекут за ношение полицейской формы  / ИА &quot;Амур.инфо&quot;</title>        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="ru-RU" />
<meta property="og:image" content="http://img.amur.info/res/news/154612/500x_/357cc7f53be10add333c97c41e4f1996.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:title" content="Участников скандального флешмоба в школе Владивостока привлекут за ношение полицейской формы " />
<meta property="og:content" content="На двух одиннадцатиклассников, участвовавших в «БДСМ-вечеринке» по случаю последнего звонка в одной из школ Владивостока, составили административные протоколы. Их привлекут за незаконное ношение форменной одежды правоохранительных или контролирующих органов." />
<meta property="og:description" content="На двух одиннадцатиклассников, участвовавших в «БДСМ-вечеринке» по случаю последнего звонка в одной из школ Владивостока, составили административные протоколы. Их привлекут за незаконное ношение форменной одежды правоохранительных или контролирующих органов." />
<meta name="description" content="На двух одиннадцатиклассников, участвовавших в «БДСМ-вечеринке» по случаю последнего звонка в одной из школ Владивостока, составили административные протоколы. Их привлекут за незаконное ношение форменной одежды правоохранительных или контролирующих органов." />
<meta name="twitter:description" content="На двух одиннадцатиклассников, участвовавших в «БДСМ-вечеринке» по случаю последнего звонка в одной из школ Владивостока, составили административные протоколы. Их привлекут за незаконное ношение форменной одежды правоохранительных или контролирующих органов." />
<meta name="mediator_author" content="Любовь Чуприна" />
<meta name="mediator_theme" content="Общество" />
<meta name="mediator" content="news154612" />
<meta name="mediator_published_time" content="2019-05-27T10:52:00+09:00" />
<meta name="keywords" content="одиннадцатиклассников, участвовавших, БДСМ-вечеринке, случаю, последнего, звонка, одной, Владивостока, составили, административные, протоколы, привлекут, незаконное, ношение, форменной, одежды, правоохранительных, контролирующих, органов" /><!--        <meta content="" name="description">
        <meta content="" name="keywords">-->
        <meta name='viewport' content='width=device-width, initial-scale=1.0, user-scalable=0' >

        <meta content="telephone=no" name="format-detection">
        <!-- This make sence for mobile browsers. It means, that content has been optimized for mobile browsers -->
        <meta name="HandheldFriendly" content="true">
        
        
        <!--[if (gt IE 9)|!(IE)]><!--><link href="/templates/jet/css/main.css?cache=3" rel="stylesheet" type="text/css"><!--<![endif]-->
        <link href="http://www.amur.info/news/2019/05/27/154612" rel="canonical" />
<link href="/favicon.ico" id="favicon" rel="shortcut icon" />
<link href="/index.rss" rel="alternate" type="application/rss+xml" title="RSS" />
<link href="/js/lightbox/css/lightbox.min.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/templates/jet/css/additional.css?cache=1" media="screen" rel="stylesheet" type="text/css" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="500" />
        <meta property="og:image:height" content="300" />

                    <link rel="icon" type="image/x-icon" href="favicon.ico">
                <script>
            (function (H) {
                H.className = H.className.replace(/\bno-js\b/, 'js')
            })(document.documentElement)
        </script>

        <script type="text/javascript">
            var user_auth = "0";
        </script>
        
            
            
    </head>

    <body class="page">
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58570997-1', 'auto');
  ga('send', 'pageview');

</script>                
        
    <div class="menu-f">
        <div class="mob-m">
        <ul>
                                                <li><a href="http://www.amur.info/">Новости</a></li>
                                    <li><a href="http://life.amur.info/">АМУР.LIFE</a></li>
                                    <li><a href="http://life.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>
                                    <li><a href="http://video.amur.info/">Видео</a></li>
                                    <li><a href="http://forum.amur.info/">Форум</a></li>
                                    <li><a href="http://afisha.amur.info/">Афиша</a></li>
                                    <li><a href="http://adverts.amur.info/">Объявления</a></li>
                                    <li><a href="http://blogs.amur.info/">Блоги</a></li>
                                    <li><a href="http://gorod.amur.info/">Справка</a></li>
                                    <li><a href="http://expert.amur.info/">Эксперты</a></li>
                                    <li><a href="http://www.amur.info/news/2019/05/27/">Архив</a></li>
                                    </ul>
    </div>
    <ul class="step">

    </ul>
    <ul>
                    <li><a href="http://animals.amur.info/">Питомцы</a></li>
                    <li><a href="http://www.amur.info/column/">Колумнисты</a></li>
                    <li><a href="http://www.amur.info/mediapoll/">Тесты</a></li>
                    <li><a href="http://www.amur.info/interview/">Интервью</a></li>
                    <li><a href="http://www.amur.info/simple/">Простые вопросы</a></li>
                    <li><a href="http://www.amur.info/culture/">Культпросвет</a></li>
                    <li><a href="http://www.amur.info/votes/">Голосования</a></li>
                    <li><a href="http://www.amur.info/productsearch/">Товар ищи!</a></li>
                    <li><a href="http://www.amur.info/audio/">Эхо Москвы</a></li>
                    <li><a href="http://www.amur.info/confs/">Онлайн-Конференции</a></li>
                    <li><a href="http://www.amur.info/news/2019/05/27/">Архив</a></li>
            </ul>
    <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>

    <div class="mob-footer">
        <ul>
            <li><a href="#" id="par">Партнёры</a>
            </li>
            <li><a href="#" id="spec">Спецпроекты</a>
            </li>
            <li><a href="#" id="cont">Контакты</a>
            </li>
        </ul>
        <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>
        <a href="#" class="btn btn_blue">войти на сайт</a>

        <div class="wrap-logo">

                            <a href="http://www.amur.info/" class="s-logo">
                    <img src="/templates/jet/img/content/logo-2.jpg" alt="amur.info" />

                    <div class="ogr"><span>+18</span>
                    </div>
                </a>
            
        </div>
        <div class="copy">
            <p>© 2002—2019, в новостной ленте используются материалы Информационного Агентства «Амур.инфо». Все права защищены.
                <br />Свидетельство о регистрации СМИ ИА № ФС77-24536 от 29.05.2006 г., выдано Федеральной службой по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия.<br />
                Учредитель: ООО «Компания Игра»
            </p>
        </div>
    </div>
</div>

<div class="menu-f-popup menu-f-popup_par">
    <a href="#" class="prev"><i></i>Назад</a>
    <ul>
        <li><a href="http://video.amur.info/deti/">Телемарафон «крылья»</a>
        </li>
        <li><a href="http://expo.amur.info/">Амурэкспофорум</a>
        </li>
    </ul>
</div>
<div class="menu-f-popup menu-f-popup_cont">
    <a href="#" class="prev"><i></i>Назад</a>

    <div class="cont">
        <span>Телемарафон «крылья»</span>

        <div class="tel">
            <a href="tel:(4162) 222-744">(4162) 222-744</a>
        </div>
        <div class="mail">
            <a href="mailto:info@amur.info">info@amur.info</a>
        </div>
        <div class="link">
            <a href="http://www.amur.info/page/usage">Условия использованияматериалов</a>
        </div>
        <div class="link">
            <a href="http://about.amur.info/">О нас</a>
        </div>
    </div>
    <div class="cont">
        <span>Реклама</span>

        <div class="tel">
            <a href="tel:(4162) 222-711">(4162) 222-711</a>
        </div>
        <div class="mail">
            <a href="mailto:reklama@amur.info">reklama@amur.info</a>
        </div>
        <div class="link">
            <a href="http://www.amur.info/files/price_amurinfo.pdf">Скачать прайс-лист</a>
        </div>
    </div>
    <div class="cont">
        <span>ТК Альфа-канал</span>

        <div class="tel">
            <a href="tel:(4162) 222-727">(4162) 222-727</a>
        </div>
    </div>
</div>

<!--<div class="mob-menu">-->

<!--</div>-->

<header>
    <div class="header-top">

                    <a href="http://www.amur.info/" class="logo">
                <!--<img src="/templates/jet/img/content/logo.svg" alt="amur.info" />-->
                <img src="/img/new/logoaibw.png" alt="amur.info" />
            </a>
        
        <div class="burger mobile-show">
            <div class="burger_s">
                <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                </div>
            </div>
        </div>
        <div class="wrap-center greedy mobile-hide">
            <div class="burger">
                <div class="burger_s">
                    <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                </div>
            </div>
            <ul class="link-menu">
                                                            <li><a href="http://www.amur.info/">Новости</a></li>
                                            <li><a href="http://life.amur.info/">АМУР.LIFE</a></li>
                                            <li><a href="http://life.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>
                                            <li><a href="http://video.amur.info/">Видео</a></li>
                                            <li><a href="http://forum.amur.info/">Форум</a></li>
                                            <li><a href="http://afisha.amur.info/">Афиша</a></li>
                                            <li><a href="http://adverts.amur.info/">Объявления</a></li>
                                            <li><a href="http://blogs.amur.info/">Блоги</a></li>
                                            <li><a href="http://gorod.amur.info/">Справка</a></li>
                                            <li><a href="http://expert.amur.info/">Эксперты</a></li>
                                            <li><a href="http://www.amur.info/news/2019/05/27/">Архив</a></li>
                                                                        <li><a href="http://www.amur.info/">Новости</a></li>
                                    <li><a href="http://life.amur.info/">АМУР.LIFE</a></li>
                                    <li><a href="http://life.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>
                                    <li><a href="http://video.amur.info/">Видео</a></li>
                                    <li><a href="http://forum.amur.info/">Форум</a></li>
                                    <li><a href="http://afisha.amur.info/">Афиша</a></li>
                                    <li><a href="http://adverts.amur.info/">Объявления</a></li>
                                    <li><a href="http://blogs.amur.info/">Блоги</a></li>
                                    <li><a href="http://gorod.amur.info/">Справка</a></li>
                                    <li><a href="http://expert.amur.info/">Эксперты</a></li>
                                    <li><a href="http://www.amur.info/news/2019/05/27/">Архив</a></li>
                            </ul>

        </div>


        <div class="data">
                            <a href="http://www.amur.info/search/" class="search-button js-search-button"></a>
                        <!--<button type="button" class="search-button js-search-button"></button>-->
            <span>27</span><b>мая</b>
        </div>
    </div>
                    <div class="header-bottom header-bottom_fixed news-menu-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="http://www.amur.info/news/society">общество</a></li>
                                            <li><a href="http://www.amur.info/news/power">власть</a></li>
                                            <li><a href="http://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="http://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="http://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="http://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="http://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <div class="header-bottom news-menu-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="http://www.amur.info/news/society">общество</a></li>
                                            <li><a href="http://www.amur.info/news/power">власть</a></li>
                                            <li><a href="http://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="http://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="http://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="http://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="http://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <center class="banner-top-center mobile-change-top">    <!-- pos11 -->
                                                                                        <img src="/upload/ads/8329e5cd6eb8873fea604fb7dd08499f.gif" class="banner-item" style="width:auto; min-width:auto;" />
                    
                                            <span style="display: none; height: 1px;"><img src="http://stats.amur.info/ads/1602.gif"></span>
            </center>
    </header>
    <div id="swipe-mobile">
        <div class="content">
            
                
    <a href="http://www.amur.info/news/2019/05/27/154613" class="link-page link-page_prev link-page-left"><i></i> <span>Предыдущая новость</span></a>
    <a href="http://www.amur.info/news/2019/05/27/154614" class="link-page link-page_next link-page-right"><i></i><span>Следующая новость</span></a>

<div class="news">
    <div class="post">
        <div class="wrap-center">

            <div class="wrap-title">
                <!--                <div class="breadcrumbs">
                                    <span>Главная</span> <span class="button">...</span> <span>Новости</span> > <span>Общество</span>
                                </div>-->
                <div class="data">
                    <span>сегодня, 10:52  <i class="icon icon_count">19</i></span>
                </div>
                <h1>Участников скандального флешмоба в школе Владивостока привлекут за ношение полицейской формы </h1>

                
                                
            </div>
            <div class="wrap-section clearfix">
                <aside>
                        <!-- pos13 -->
                                                                                        <img src="/upload/ads/fc90cbb3a54e4db66fe8da1110f4493b.gif" class="banner-item" style="width:auto; min-width:auto;" />
                    
                                            <span style="display: none; height: 1px;"><img src="http://stats.amur.info/ads/1613.gif"></span>
                                                    
                    
                                                        <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="http://www.amur.info/news/2019/05/27/154631" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="http://img.amur.info/res/news/154631/250x166/f2125a79530676a46916098736dce437.jpg">
                    </a>
                    <a href="http://www.amur.info/news/2019/05/27/154631">В Приамурье заблокировали сайт с порнографией</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="http://www.amur.info/news/2019/05/27/154628" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="http://img.amur.info/res/news/154628/250x166/6437387c7fad2fc5518a151471be8f8e.jpg">
                    </a>
                    <a href="http://www.amur.info/news/2019/05/27/154628">Китаянка может сесть на два года за попытку дать взятку на Благовещенской таможне </a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="http://life.amur.info/life/pohimichim-s-zolotom" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="http://img.amur.info/res/articles/10037/250x166/e44b5986ecc243b04ac21d7e71a7190d.jpg">
                    </a>
                    <a href="http://life.amur.info/life/pohimichim-s-zolotom">Похимичим с золотом?</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="http://www.amur.info/news/2019/05/27/154625" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="http://img.amur.info/res/news/154625/250x166/7e6a89b2614143e691acab77b3d09205.jpg">
                    </a>
                    <a href="http://www.amur.info/news/2019/05/27/154625">Во время последних звонков в Приамурье торговали алкоголем, несмотря на запрет </a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="http://www.amur.info/news/2019/05/27/154621" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="http://img.amur.info/res/news/154621/250x166/09fcb96ef318198d63a952f66acebba6.jpg">
                    </a>
                    <a href="http://www.amur.info/news/2019/05/27/154621">В Приамурье выпускник станцевал эротический танец и возмутил общественность (видео)</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="http://www.amur.info/news/2019/05/27/154618" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="http://img.amur.info/res/news/154618/250x166/c8eb7026c1f5f3f8aebb8a98abec68fa.jpg">
                    </a>
                    <a href="http://www.amur.info/news/2019/05/27/154618">По факту разгромленного в Тынде кладбища возбуждено уголовное дело</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="http://www.amur.info/news/2019/05/27/154609" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="http://img.amur.info/res/news/154609/250x166/5014e4a6e0d6bda53c3dfcd8fbbda8ca.jpg">
                    </a>
                    <a href="http://www.amur.info/news/2019/05/27/154609">Благовещенцы заявляют об ухудшении здоровья после установки сотовой вышки </a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="http://www.amur.info/news/2019/05/25/154562" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="http://img.amur.info/res/news/154562/250x166/ccf92b3a845b1ec837b49aa008845d6e.jpg">
                    </a>
                    <a href="http://www.amur.info/news/2019/05/25/154562">Выпускники школы во Владивостоке устроили «вакханалию» </a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="http://www.amur.info/news/2019/05/24/154508" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="http://img.amur.info/res/news/154508/250x166/3ce5d6fa38b6ab61fc160e0407b6dd88.jpg">
                    </a>
                    <a href="http://www.amur.info/news/2019/05/24/154508">Мэр Владивостока Гуменюк «похоронил» выпускников города</a>
                </div>
                                <div class="text mobile-hide tablet-hide" style="margin-top: 0px;">  
                    <a href="http://www.amur.info/news/2019/05/23/154491" style="margin-bottom: 0">
                        <img style="margin-bottom: 12px" src="http://img.amur.info/res/news/154491/250x166/95f6500e88e65e46aba0269d4f1c68f4.jpg">
                    </a>
                    <a href="http://www.amur.info/news/2019/05/23/154491">По улицам Благовещенска пронеслась «очень милая мотопанда» </a>
                </div>
                
                                        <!-- adwords start -->
<div>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Амур.инфо -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-4584817790357919"
         data-ad-slot="8504190581"
         data-ad-format="rectangle"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<!-- adwords end -->                                    </aside>
                <section data-io-article-url="http://www.amur.info/news/2019/05/27/154612">
                    <div class="social-likes social-likes_vertical">
                        <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
                        <div class="twitter" title="Поделиться ссылкой в Твиттере"></div>
                        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
                        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
                        <a target="_blank" rel="nofollow" href="whatsapp://send?text=Участников скандального флешмоба в школе Владивостока привлекут за ношение полицейской формы  http://www.amur.info/news/2019/05/27/154612&utm_source=share2"><div class="social-likes__widget social-likes__widget_whatsapp" title="Поделиться ссылкой в WhatsApp"><span class="social-likes__button social-likes__button_whatsapp"><span class="social-likes__icon social-likes__icon_whatsapp"></span></span><span class="social-likes__counter social-likes__counter_whatsapp social-likes__counter_empty"></span></div></a>
                    </div>

                                                                        <div class="img">
                                <img src="http://img.amur.info/res/news/154612/660x440/357cc7f53be10add333c97c41e4f1996.jpg" alt="Участников скандального флешмоба в школе Владивостока привлекут за ношение полицейской формы "/>
                            </div>

                            <div class="name">
                                                                    <span>Фото: Скриншот видео </span>
                                                            </div>
                        
                     

                    <div class="js-mediator-article">
                        <h3>
                                                        На двух одиннадцатиклассников, участвовавших в &laquo;БДСМ-вечеринке&raquo; по случаю <a href="http://www.amur.info/news/2019/05/25/154562">последнего звонка</a> в одной из школ Владивостока, составили административные протоколы. Их привлекут за незаконное ношение форменной одежды правоохранительных или контролирующих органов.                        </h3>
                    </div>

                    <div style="min-height: 1px; min-width: 1px;" class="cururl" title="Участников скандального флешмоба в школе Владивостока привлекут за ношение полицейской формы  / ИА &quot;Амур.инфо&quot;" meta="http://www.amur.info/news/2019/05/27/154612"></div>


                    
                    
                    <div class="js-mediator-article">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                        
                                                            <p>Об этом сообщает <a href="https://ria.ru/20190525/1554912213.html">РИА Новости</a>, ссылаясь на представителя пресс-службы городского УМВД России.</p>
<!-- Яндекс.Директ start -->
<div id="yandex_ad"></div>
<script type="text/javascript">
    (function (w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function () {
            Ya.Direct.insertInto(59906, "yandex_ad", {
                ad_format: "direct",
                font_size: 1,
                type: "posterHorizontal",
                limit: 4,
                title_font_size: 3,
                site_bg_color: "FFFFFF",
                header_bg_color: "FEEAC7",
                title_color: "0000CC",
                url_color: "006600",
                text_color: "000000",
                hover_color: "0066FF",
                favicon: true,
                no_sitelinks: false
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//an.yandex.ru/system/context.js";
        s.type = "text/javascript";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, "yandex_context_callbacks");
</script>
<!-- Яндекс.Директ end --><p>Видео о нестандартном последнем звонке учеников школы № 74 города Владивостока стали распространять в социальных сетях. На кадрах одни школьники &ndash; полуголые, одеты в костюмы &laquo;зайчиков&raquo; и черные маски, другие изображают полицию, ковбоев. Школьники пускают разноцветный дым, танцуют и громко скандируют, а затем распыляют в школьном актовом зале пену огнетушителя. Со слов школьников, форму сотрудников правоохранительных органов они купили в магазине спецодежды специально, чтобы отметить последний звонок.</p>
<p>На сайте change.org опубликовали петицию в защиту пошаливших выпускников. Она адресована УМВД России по Приморскому краю, администрации региона, губернатору Олегу Кожемяко и мэру Владивостока Олегу Гуменюку. Автор &ndash; Ольга Чекалина &ndash; призывает &laquo;Не допустить преследования и наказания учеников 11 &quot;Б&quot; школы № 74 Владивостока&raquo;. Она считает, что &laquo;одиннадцатиклассники просто неформально подошли к фотосъемке для выпускного альбома и, кроме школьной формы, принесли с собой разные костюмы&raquo;.</p>
<p>Нестандартное прощание со школой и поведение приморских школьников прокомментировали медийные лица. Например, Владимир Жириновский считает, что не надо подавлять творческие натуры ребят, они &laquo;молоды, у них праздник, они хотят повеселиться и просто придумали себе необычные наряды и танцевали&raquo;.</p>
<p>Свое мнение в личном <a href="https://www.instagram.com/p/Bx5OTsnFrQg/">аккаунте Инстаграма</a> высказал популярный журналист Юрий Дудь. Он &laquo;респектовал&raquo; участникам школьной вечеринки и дал совет тем, кто захочет устроить подобный флешмоб: &laquo;Всегда знал, что Владивосток &ndash; прекрасный русский город. После этого видео &ndash; убедился. Грустно за директрису школы, которая посчитала такой последний звонок позором и написала заявление об уходе. На ее месте я бы радовался, что она воспитала хотя бы один класс свободных людей, которые знают: праздники существуют, чтобы веселиться. Единственное пожелание всем, кто захочет такое повторить: брать настоящую полицейскую форму нельзя, это нарушение закона; если сильно хочется, надо брать недоделанную или похожую копию &ndash; и тогда все будет по закону. Всем пацанам и девчонкам с видео &ndash; респект и такой же яркой вечерины по случаю успешных экзаменов&raquo;.</p>
<p>В министерстве просвещения РФ флешмоб учащихся осудили.</p>
<p>Правоохранители продолжают проверку в отношении руководства, преподавательского состава образовательного учреждения и остальных школьников, участвовавших в мероприятии.</p>
<p>После инцидента директор школы написала заявление об увольнении по собственному желанию.</p>                                                                                
                    </div>


                                        <script class="js-mediator-script">
                        !function (e) {
                            function t(t, n) {
                                if (!(n in e)) {
                                    for (var r, a = e.document, i = a.scripts, o = i.length; o--; )
                                        if (-1 !== i[o].src.indexOf(t)) {
                                            r = i[o];
                                            break
                                        }
                                    if (!r) {
                                        r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
                                        var d = function () {
                                            var e = a.getElementsByTagName("script")[0];
                                            e.parentNode.insertBefore(r, e)
                                        };
                                        "[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
                                    }
                                }
                            }
                            t("//mediator.mail.ru/script/2820250/", "_mediator")
                        }(window);
                    </script>

                    
                                            
                    <p><small><i>Просмотров всего: 869</i></small></p>
                    <p>
                                                                                                            <a href="http://www.amur.info/special/100/">#Дальний Восток</a>
                                                                                                                                            <a href="http://www.amur.info/special/10/">#праздники</a>
                                                                                                                                            <a href="http://www.amur.info/special/8/">#происшествия</a>
                                                                                                                                            <a href="http://www.amur.info/special/29/">#школа</a>
                                                                                                    </p>
                    <p style="text-align: right;"><a href="http://www.amur.info/print/news/154612/">распечатать</a></p>

                    <div class="bar mobile-show">
                        <div class="bar__img">
                                <!-- pos31 -->
                                                                                        <a href="http://ads.amur.info/redirect/1532" target="_blank"><img src="/upload/ads/ab7acbdc5a4b7af1e20c2e5830ae7e8f.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="http://stats.amur.info/ads/1532.gif"></span>
                                    </div>
                    </div>
                    
                    <div style="min-height: 1px; min-width: 1px;" class="cururl" title="Участников скандального флешмоба в школе Владивостока привлекут за ношение полицейской формы  / ИА &quot;Амур.инфо&quot;" meta="http://www.amur.info/news/2019/05/27/154612"></div>

<!--<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp,telegram" data-counter=""></div>-->
                    <div class="social-likes">
                        <div class="facebook" title="Поделиться ссылкой на Фейсбуке"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                        <div class="twitter" title="Поделиться ссылкой в Твиттере"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                        <a target="_blank" rel="nofollow" href="whatsapp://send?text=Участников скандального флешмоба в школе Владивостока привлекут за ношение полицейской формы  http://www.amur.info/news/2019/05/27/154612&utm_source=share2"><div class="social-likes__widget social-likes__widget_whatsapp" title="Поделиться ссылкой в WhatsApp"><span class="social-likes__button social-likes__button_whatsapp"><span class="social-likes__icon social-likes__icon_whatsapp"></span></span><span class="social-likes__counter social-likes__counter_whatsapp social-likes__counter_empty"></span></div></a>
                    </div>
                    <div>
                        <div style="float: left; padding-top: 15px;">
                            <div style="float: left; display: block; padding-right: 15px;">
                                <img style="width: 35px;" width="35px" height="35px" src="/img/whatsapp64.png">
                            </div>
                            <div>
                                Прислать&nbsp;новости <a href="https://api.whatsapp.com/send?phone=79622851355">8&nbsp;962&nbsp;285&nbsp;13&nbsp;55</a>
                            </div>
                        </div>
                        <div style="float: left; padding-top: 15px;">
                            <div style="float: left; display: block; padding-right: 15px;">
                                <img style="width: 35px;" width="35px" height="35px" src="/img/telegram64.png">
                            </div>
                            <div>
                                <a style="" href="tg://resolve?domain=amurinfo" target="_blank">Читать&nbsp;новости в&nbsp;Telegram</a> 
                            </div>
                        </div>
                    </div>
                    <!--                    <div class="social-likes social-likes_visible social-likes_ready">
                                            <div title="Поделиться ссылкой на Фейсбуке" class="social-likes__widget social-likes__widget_facebook"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Твиттере" class="social-likes__widget social-likes__widget_twitter"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой во Вконтакте" class="social-likes__widget social-likes__widget_vkontakte"><span class="social-likes__button social-likes__button_vkontakte"><span class="social-likes__icon social-likes__icon_vkontakte"></span></span><span class="social-likes__counter social-likes__counter_vkontakte social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Одноклассниках" class="social-likes__widget social-likes__widget_odnoklassniki"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                                        </div>-->
                    <div class="author" style="display:none">Любовь Чуприна</div>
                </section>
            </div>


        </div>

    </div>
    <!-- post end-->


    <!-- post end-->

    <!-- post end-->
</div>
<div class="img-b banner-under-comments-img-b" style="">
    <center class="banner-under-comments-center">    <!-- pos12 -->
                                                                                        <a href="http://ads.amur.info/redirect/1413" target="_blank"><img src="/upload/ads/1fad5ea8324643cf4ff42b1ff7e2ec8f.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="http://stats.amur.info/ads/1413.gif"></span>
            </center>
</div>
<br />
<div class="new-links">
    <div class="wrap-center">
        <div class="row">
                            <!-- SVK-Native -->
                <script type="text/javascript" data-key="292065eda399bc70b6714a2f4915e413">
                    (function (w, a) {
                        (w[a] = w[a] || []).push({
                            'script_key': '292065eda399bc70b6714a2f4915e413',
                            'settings': {
                                'w': 16297
                            }
                        });
                        if (!window['_SVKNative_embed']) {
                            var node = document.createElement('script');
                            node.type = 'text/javascript';
                            node.async = true;
                            node.src = '//widget.svk-native.ru/js/embed.js';
                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
                        } else {
                            window['_SVKNative_embed'].initWidgets();
                        }
                    })(window, '_svk_n_widgets');
                </script>
                <!-- /SVK-Native -->

                                                                                                                <a href="http://www.amur.info/news/2019/05/27/154632" class="col">
                                <div class="text">
                                    <span>
                                        Происшествия                                                                            </span>
                                    
                                    <p>После поножовщины в баре Благовещенска возбуждено уголовное дело</p>
                                </div>

                                <div class="data">
                                    сегодня, 14:02                                </div>
                            </a>
                                                                                                                        <a href="http://www.amur.info/news/2019/05/27/154631" class="col">
                                <div class="img"><img src="http://img.amur.info/res/news/154631/380x240/f2125a79530676a46916098736dce437.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Происшествия                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>В Приамурье заблокировали сайт с порнографией</p>
                                </div>
                            </a>
                                                                                                                        <a href="http://www.amur.info/news/2019/05/27/154630" class="col">
                                <div class="img"><img src="http://img.amur.info/res/news/154630/380x240/a68ff778fb810f754150d3f7c857b670.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Происшествия                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>В Благовещенске грузовик растерял груз на проезжей части (видео)</p>
                                </div>
                            </a>
                                                                                                                        <a href="http://www.amur.info/news/2019/05/27/154628" class="col">
                                <div class="img"><img src="http://img.amur.info/res/news/154628/380x240/6437387c7fad2fc5518a151471be8f8e.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Происшествия                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>Китаянка может сесть на два года за попытку дать взятку на Благовещенской таможне </p>
                                </div>
                            </a>
                                                                                </div>
    </div>
</div>


<div class="comment">
    <div class="wrap-center">
        <div class="wrap-section clearfix">
            <aside>
                <!--<img src="static/img/content/news/im-2.jpg" alt="demo" />-->
            </aside>
                                        <section>
    <div class="title-wrap">
        <div class="title" name="comments">
            <span>Комментарии</span>
        </div>
        <style type="text/css">
            .comment-hidden172298 {
                display: none;
            }
        </style>
        <div class="com-all">
            <a style="cursor: pointer;" onclick="$('.comment-hidden172298').toggle();">Показать все (19)</a>
                        <a href="http://forum.amur.info/news/172298/?page=last">Обсудить на форуме</a>
        </div>
    </div>

    <div class="row-comment">
                    <ul class="media-list">
                                                    
                    <li class="media comment-hidden172298">
                        <div class="media-left">
                            <a href="http://www.amur.info/users/156563/"><img src="http://img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="Душелюб"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">Душелюб                                    <div class="data">3 часа назад</div>
                                </h4>

                                <p>какой мэр такой и город</p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media comment-hidden172298">
                        <div class="media-left">
                            <a href="http://www.amur.info/users/107033/"><img src="http://img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="Терминатор"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">Терминатор                                    <div class="data">3 часа назад</div>
                                </h4>

                                <p>МЭРа Владивостока не привлекут разве за его напутственную речь, в которой он всех выпускников отправил в самый последний путь?! Позорище, бедные дети. Смутное время.</p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media comment-hidden172298">
                        <div class="media-left">
                            <a href="http://www.amur.info/users/87459/"><img src="http://img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="ЛайКа"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">ЛайКа                                    <div class="data">2 часа назад</div>
                                </h4>

                                <p><blockquote><strong>Терминатор</strong><br /><br />МЭРа Владивостока не привлекут разве за его напутственную речь, в которой он всех выпускников отправил в самый последний путь?! Позорище, бедные дети. Смутное время.<br /><br /></blockquote><br /><br />Восприняли буквально, решили оторваться))<br /><br /> <br /><br /></p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media comment-hidden172298">
                        <div class="media-left">
                            <a href="http://www.amur.info/users/103955/"><img src="http://img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="lana78"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">lana78                                    <div class="data">2 часа назад</div>
                                </h4>

                                <p>Каждому мероприятию должно быть свое место. К сожалению, дети так и не поняли, что школа - это альма матер и там не место для ТАКИХ празднований. Очевидно, что некоторые костюмы были вызывающими, провоцирующими и с сексуальным подтекстом. Просто посмотрите видео. Веселиться надо уметь и уважать место, в котором ты учился 11 лет. Раньше школу уважали, учителей уважали, несмотря на то, то нравится или нет. Мы торжественно, благородно отмечали линейку в школе, а все остальные хотелки и бесчинства творили за пределами школьного двора и не на глазах учителей и родителей. У этих детей нет моральных рамок. Они не поняли, что натворили. А медийные лица еще их и защитили.</p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media comment-hidden172298">
                        <div class="media-left">
                            <a href="http://www.amur.info/users/2195/"><img src="http://img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="Sheldon Cooper"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">Sheldon Cooper                                    <div class="data">1 час назад</div>
                                </h4>

                                <p>Ахаха. Как будто эту форму можно зашкварить ещё сильнее, чем она уже была зашкварена ещё до этой школоты</p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media comment-hidden172298">
                        <div class="media-left">
                            <a href="http://www.amur.info/users/15887/"><img src="http://img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="Путник"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">Путник                                    <div class="data">1 час назад</div>
                                </h4>

                                <p><blockquote><strong>lana78</strong><br /><br />Каждому мероприятию должно быть свое место. К сожалению, дети так и не поняли, что школа - это альма матер и там не место для ТАКИХ празднований. Очевидно, что некоторые костюмы были вызывающими, провоцирующими и с сексуальным подтекстом. Просто посмотрите видео. Веселиться надо уметь и уважать место, в котором ты учился 11 лет. Раньше школу уважали, учителей уважали, несмотря на то, то нравится или нет. Мы торжественно, благородно отмечали линейку в школе, а все остальные хотелки и бесчинства творили за пределами школьного двора и не на глазах учителей и родителей. У этих детей нет моральных рамок. Они не поняли, что натворили. А медийные лица еще их и защитили.<br /><br /></blockquote><br /><br />Добавить нечего - Вы правы, НО... Ваше и мое мнение, к сожалению, дети не воспринимают и у них есть ответ почему.<br /><br />Поинтересуйтесь, но ответ Вам не понравится.<br /><br />Любопытна реакция по привлечению к административной ответственности за не законное ношение формы. Если акцию можно списать на глупость, то это решение на что тянет? Похоже, что больше не нашли оснований, но если идти этим путем, то надо бы обвинить детей в разжигании межнациональной ненависти! Ковбои же были? Надо бы установить этнические признаки каждого и раздуть международный скандал!<br /><br />Это было глупо? Глупо было шумиху раздувать, вот что глупо!!! Всыпали бы всем и успокоились. Директор уволилась, ну надо же какая сцена, а на самом деле так ли это? Были страны и времена, когда молча шнурки шелковые или шпагаты с мылом присылали и что?<br /><br />Если серьезно, то вряд ли это была наивная шалость и тем более глупость. Дети знали что делали и им есть что сказать, но их не захотели слушать - так проще. </p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media comment-hidden172298">
                        <div class="media-left">
                            <a href="http://www.amur.info/users/87459/"><img src="http://img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="ЛайКа"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">ЛайКа                                    <div class="data">1 час назад</div>
                                </h4>

                                <p><blockquote><strong>Sheldon Cooper</strong><br /><br />Как будто эту форму можно зашкварить ещё сильнее<br /><br /></blockquote><br /><br />Футакимбыть!<br /><br /> <br /><br />Когда (если) произойдёт что с вами или вашими близкими, то куда побежите?!<br /><br /> <br /><br /></p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media comment-hidden172298">
                        <div class="media-left">
                            <a href="http://www.amur.info/users/2195/"><img src="http://img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="Sheldon Cooper"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">Sheldon Cooper                                    <div class="data">1 час назад</div>
                                </h4>

                                <p><blockquote><strong>ЛайКа</strong><br /><br /><blockquote><strong>Sheldon Cooper</strong><br /><br />Как будто эту форму можно зашкварить ещё сильнее<br /><br /></blockquote><br /><br />Футакимбыть!<br /><br />Когда (если) произойдёт что с вами или вашими близкими, то куда побежите?!<br /><br /></blockquote><br /><br />За ружьём. Анархия - мать порядка.</p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media comment-hidden172298">
                        <div class="media-left">
                            <a href="http://www.amur.info/users/87459/"><img src="http://img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="ЛайКа"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">ЛайКа                                    <div class="data">56 минут назад</div>
                                </h4>

                                <p><blockquote><strong>Sheldon Cooper</strong><br /><br /><blockquote><strong>ЛайКа</strong><br /><br /><blockquote><strong>Sheldon Cooper</strong><br /><br />Как будто эту форму можно зашкварить ещё сильнее<br /><br /></blockquote><br /><br />Футакимбыть!<br /><br />Когда (если) произойдёт что с вами или вашими близкими, то куда побежите?!<br /><br /></blockquote><br /><br />За ружьём. Анархия - мать порядка.<br /><br /></blockquote><br /><br />Если вы серьёзно, то недайбоже иметь вас в своём близком окружении<br /><br /> <br /><br /></p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media comment-hidden172298">
                        <div class="media-left">
                            <a href="http://www.amur.info/users/2195/"><img src="http://img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="Sheldon Cooper"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">Sheldon Cooper                                    <div class="data">56 минут назад</div>
                                </h4>

                                <p>И вообще. Если менты, вояки, прости Господи, Росгвардея получают зп и льготы из моего, в том числе, кармана, я должен обрыдаться слезами благодарности, когда они делают свою работу?! <br /><br />Это они должны ноженьки мои целовать, что я, как налогоплательщик, содержу их. А они как цепные собачки стоят на страже kremlin gang. А я их даже подобосрать за это уже не могу? </p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media comment-hidden172298">
                        <div class="media-left">
                            <a href="http://www.amur.info/users/87459/"><img src="http://img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="ЛайКа"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">ЛайКа                                    <div class="data">43 минуты назад</div>
                                </h4>

                                <p><blockquote><strong>Sheldon Cooper</strong><br /><br />И вообще. Если менты, вояки, прости Господи, Росгвардея получают зп и льготы из моего, в том числе, кармана,<br /><br /></blockquote><br /><br />Вы не представляете. Таких большинство. Я работаю на фед.бюджете и тоже получаю зарплату с наших налогов и плачу их, как и они)<br /><br /><blockquote><br /><br />я должен обрыдаться слезами благодарности, когда они делают свою работу?!<br /><br /></blockquote><br /><br />Нет. Это дурость. Но если мне лично поможет любой работник и отнесётся ко мне с душой - я поблагодарю от души. Выполнит хорошо свою работу - просто скажу спасибо. Как таксисту, водителю автобуса, уборщице, продавцу, официанту... Воспитание такое<br /><br /><blockquote><br /><br />Это они должны ноженьки мои целовать, что я, как налогоплательщик, содержу их.<br /><br /></blockquote><br /><br />Угу! Прямо всех один! Чоуж, младец))<br /><br /><blockquote><br /><br />А они как цепные собачки стоят на страже kremlin gang.<br /><br /></blockquote><br /><br />Прямо стеной все выстроились и стоят?!))<br /><br />Или они просто выполняют свою работу? Как и вы, надеюсь.<br /><br />В детстве не учили, что &quot;все профессии важны, все профессии нужны&quot; и что &quot;в семье не без урода&quot;.<br /><br />Что даже какая-нибудь секретарша может вымогать взятки, а какой-то зам.начальника гаи не может?!<br /><br /><blockquote><br /><br />А я их даже подобосрать за это уже не могу?<br /><br /></blockquote><br /><br />Это лишь показывает ваш уровень)</p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media comment-hidden172298">
                        <div class="media-left">
                            <a href="http://www.amur.info/users/15887/"><img src="http://img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="Путник"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">Путник                                    <div class="data">35 минут назад</div>
                                </h4>

                                <p><blockquote><strong>ЛайКа</strong><br /><br /><blockquote><strong>Sheldon Cooper</strong><br /><br />И вообще. Если менты, вояки, прости Господи, Росгвардея получают зп и льготы из моего, в том числе, кармана,<br /><br /></blockquote><br /><br />Вы не представляете. Таких большинство. Я работаю на фед.бюджете и тоже получаю зарплату с наших налогов и плачу их, как и они<br /><br /></blockquote><br /><br />Вы бы поосторожнее с этим. И даже не шутка. <br /><br />Если серьезно, то Вы уже отстали от жизни. Сегодня, хотите этого или нет, но не принято здороваться с теми с кем Вы это делаете по привычке и это уже не относится к признакам хорошего воспитания. Забудьте слово хорошее, замените его на выгодное (целесообразное) и не дай Бог (извиняюсь) Вам поздороваться с теми, кому Вы платите! Вдумайтесь - Вы платите !!! Это уже априори освобождает Вас от чудачеств с понятиями о морали. Ваша мораль, да еще и нравственность не вписываются даже в примитивные модели общества потребления. Вам платят - Вы должны.. Ну вот как то так. Право - это приоритет статуса, а не инструмент охлоса. <br /><br />Быть приличным и воспитанным сегодня можно и даже нужно, но при этом надо иногда это и скрывать - не поймут, не интересно, лайк не получить и это факт! <br /><br />Показать нечто, что заставит удивиться, ахнуть, - эмоции, амбиции, мат, шизо... это то, что заставит лайкнуть, поднимет рейтинг и в результате увеличит сумму выплаты. Вот и весь сказ, а Вы о приличиях... Увы...</p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media comment-hidden172298">
                        <div class="media-left">
                            <a href="http://www.amur.info/users/547/"><img src="http://img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="Myxira"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">Myxira                                    <div class="data">21 минута назад</div>
                                </h4>

                                <p>&quot;Правоохранители продолжают проверку в отношении руководства, преподавательского состава образовательного учреждения и остальных школьников, участвовавших в мероприятии&quot;.<br /><br />Кто-нибудь их остановит?!...<br /><br />&quot;Синдром Валендры&quot; - это не перекос т.н. &quot;совка&quot;. Это определенные люди, готовые, на всякий случай, клеймить, топить, казнить во все времена, спасая свою ... &quot;рубашку&quot;...</p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media comment-hidden172298">
                        <div class="media-left">
                            <a href="http://www.amur.info/users/2195/"><img src="http://img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="Sheldon Cooper"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">Sheldon Cooper                                    <div class="data">18 минут назад</div>
                                </h4>

                                <p><blockquote><strong>ЛайКа</strong><br /><br /><blockquote><strong>Sheldon Cooper</strong><br /><br />И вообще. Если менты, вояки, прости Господи, Росгвардея получают зп и льготы из моего, в том числе, кармана,<br /><br /></blockquote><br /><br />Вы не представляете. Таких большинство. Я работаю на фед.бюджете и тоже получаю зарплату с наших налогов и плачу их, как и они)<br /><br /><blockquote><br /><br />я должен обрыдаться слезами благодарности, когда они делают свою работу?!<br /><br /></blockquote><br /><br />Нет. Это дурость. Но если мне лично поможет любой работник и отнесётся ко мне с душой - я поблагодарю от души. Выполнит хорошо свою работу - просто скажу спасибо. Как таксисту, водителю автобуса, уборщице, продавцу, официанту... Воспитание такое<br /><br /><blockquote><br /><br />Это они должны ноженьки мои целовать, что я, как налогоплательщик, содержу их.<br /><br /></blockquote><br /><br />Угу! Прямо всех один! Чоуж, младец))<br /><br /><blockquote><br /><br />А они как цепные собачки стоят на страже kremlin gang.<br /><br /></blockquote><br /><br />Прямо стеной все выстроились и стоят?!))<br /><br />Или они просто выполняют свою работу? Как и вы, надеюсь.<br /><br />В детстве не учили, что &quot;все профессии важны, все профессии нужны&quot; и что &quot;в семье не без урода&quot;.<br /><br />Что даже какая-нибудь секретарша может вымогать взятки, а какой-то зам.начальника гаи не может?!<br /><br /><blockquote><br /><br />А я их даже подобосрать за это уже не могу?<br /><br /></blockquote><br /><br />Это лишь показывает ваш уровень)<br /><br /></blockquote><br /><br />Даже спорить лень. Бессмысленно ибо.</p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media comment-hidden172298">
                        <div class="media-left">
                            <a href="http://www.amur.info/users/2195/"><img src="http://img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="Sheldon Cooper"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">Sheldon Cooper                                    <div class="data">17 минут назад</div>
                                </h4>

                                <p><blockquote><strong>Путник</strong><br /><br /><blockquote><strong>ЛайКа</strong><br /><br /><blockquote><strong>Sheldon Cooper</strong><br /><br />И вообще. Если менты, вояки, прости Господи, Росгвардея получают зп и льготы из моего, в том числе, кармана,<br /><br /></blockquote><br /><br />Вы не представляете. Таких большинство. Я работаю на фед.бюджете и тоже получаю зарплату с наших налогов и плачу их, как и они<br /><br /></blockquote><br /><br />Вы бы поосторожнее с этим. И даже не шутка. <br /><br /></blockquote><br /><br />С чем, с налогами? Пыня будет не доволен</p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media comment-hidden172298">
                        <div class="media-left">
                            <a href="http://www.amur.info/users/2195/"><img src="http://img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="Sheldon Cooper"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">Sheldon Cooper                                    <div class="data">4 минуты назад</div>
                                </h4>

                                <p>Надо было из сексшопа форму надеть. Зря они настоящую нацепили. Тогда моралисты бы соснули. И штрафовальщики бы соснули. </p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media">
                        <div class="media-left">
                            <a href="http://www.amur.info/users/87459/"><img src="http://img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="ЛайКа"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">ЛайКа                                    <div class="data">3 минуты назад</div>
                                </h4>

                                <p><blockquote><strong>Путник</strong><br /><br /><blockquote><strong>ЛайКа</strong><br /><br /><blockquote><strong>Sheldon Cooper</strong><br /><br />И вообще. Если менты, вояки, прости Господи, Росгвардея получают зп и льготы из моего, в том числе, кармана,<br /><br /></blockquote><br /><br />Вы не представляете. Таких большинство. Я работаю на фед.бюджете и тоже получаю зарплату с наших налогов и плачу их, как и они<br /><br /></blockquote><br /><br />Вы бы поосторожнее с этим. И даже не шутка. <br /><br /></blockquote><br /><br />А что? Вы удивитесь, но врачи, учителя и многие другие профессии - бюджетники. Они получают зарплату с бюджета!<br /><br /> <br /><br />Да-да! С ваших с нами карманов. И сами платят налоги!<br /><br /> <br /><br />Тем кто оказывает нам с вами услуги нужна помощь. Им помогают (сама из помощников): бухгалтера, юристы, айтишники, закупщики, дворники, уборщицы, инженеры по технике безопасности, водители, кадровики... Они все получают деньги из бюджета, чтобы нам было куда обратиться со сломанной ногой или простудой, кому доверить своих детей, у кого попросить защиты (полиция, суды), чтобы было безопасно на дорогах...<br /><br /> <br /><br />Да, мы не всегда получаем тот уровень, который желаем. Но нас не обязаны в ж.пу целовать! Мы им никто и они работают за зарплату! Думаю, что любому предъяви, что он как-то не так вас облизал за свою фиксированную зарплату и он вас сразу полюбит. Их (как и моя) зарплата не зависит от вашего радостного настроения.<br /><br /> <br /><br />Я позитивна и стараюсь людям помогать (счастье заразно)), но не все такие. Если встречаю ненормальное отношение - промолчу или одёрну. Нормальное - поблагодарю. Отличное и приятное - расцелую.<br /><br /> <br /><br />&quot;В семье не без урода&quot;, но везде есть люди более добрые, безразличные и откровенные уроды! Но чесать всех под одну гребёнку?!<br /><br /> <br /><br />Детсад &quot;Козюлька&quot;, ясельнагруппа у Sheldon Cooper))<br /><br /> <br /><br /></p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media">
                        <div class="media-left">
                            <a href="http://www.amur.info/users/87459/"><img src="http://img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="ЛайКа"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">ЛайКа                                    <div class="data">2 минуты назад</div>
                                </h4>

                                <p><blockquote><strong>Sheldon Cooper</strong><br /><br />Надо было из сексшопа форму надеть. Зря они настоящую нацепили. Тогда моралисты бы соснули. И штрафовальщики бы соснули.<br /><br /></blockquote><br /><br />Поддерживаю<br /><br /> <br /><br /></p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media">
                        <div class="media-left">
                            <a href="http://www.amur.info/users/2195/"><img src="http://img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="Sheldon Cooper"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">Sheldon Cooper                                    <div class="data">1 минута назад</div>
                                </h4>

                                <p>2 Лайка. Да-да, я такой. Питер Пен никогда не становится взрослым. Штош тут поделаеш. </p>

                            </div>
                        </div>
                    </li>
                            </ul>
            </div>
            <div class="title-wrap">

            <div class="com-all">
                <a style="cursor: pointer;" onclick="$('.comment-hidden172298').toggle();">Показать все (19)</a>
                                <a href="http://forum.amur.info/news/172298/?page=last">Обсудить на форуме</a>
            </div>
        </div>
    
            <a href="http://www.amur.info/login">Авторизуйтесь</a> или <a href="http://www.amur.info/registration">зарегистрируйтесь</a>
        <!-- leave-comment end-->
</section>                    </div>
    </div>
</div>


<!-- new-links end-->
<br>
<br>
<br>
<div class="wrap-center">
        </div>

    <img src="http://stats.amur.info/news/154612.gif"> 


<!--<script src="/js/lightbox/js/lightbox-plus-jquery.min.js"></script>-->
<link rel="stylesheet" href="/js/swipebox/css/swipebox.css">

<script src="/js/lib/jquery-2.1.0.min.js"></script>
<script src="/js/swipebox/js/jquery.swipebox.js"></script>

<script type="text/javascript">
                    ;
                    (function ($) {

                        $('.swipebox').swipebox();

                    })(jQuery);
</script>


    <script type="text/javascript">
        window.addEventListener("load", nextNews);


        function isInView(elem) {
            if ($(elem).offset().top - $(window).scrollTop() < -$(elem).height()) {
                return 0;
            }

            return $(window).scrollTop() + $(window).height() > $(document).height() - 400;
        }

        var nextNewsId = 154613;
        var currentNewsId = 154612;
        var oldNewsId = 0;
        var newsUrl = "http://www.amur.info/news/2019/05/27/154612";
        var newsTitle = "Участников скандального флешмоба в школе Владивостока привлекут за ношение полицейской формы  / ИА &quot;Амур.инфо&quot;";

    
        function nextNews() {
            $(window).scroll(function () {
                if (isInView($('#next_news_inf_154612'))) {
                    //                console.log('%c LOAD NEWS WITH ID ' + 154612, 'background: #222; color: #bada55');
                    //                console.log('next_news_one: ' + nextNewsOnce);
                    //                console.log('next_news_id: ' + nextNewsId);
                    //                if (nextNewsOnce) {
                    if (currentNewsId != oldNewsId) {
                        $.ajax({
                            async: true,
                            url: "/news/news/view?id=" + nextNewsId + "&disable_layout=1",
                            type: "GET",
                            success: function (html) {
                                if (html) {
                                    $($("#next_news_inf_" + currentNewsId)).html(html);

                                    newsTitle = newsTitle.replace(/&quot;/g, '"');
                                    document.title = newsTitle;
                                    window.history.replaceState({}, newsTitle, newsUrl);

                                    //                                console.log('%c UPDATE HTML ', 'background: #222; color: #ff0000');

                                    updateLiveInternetCounter();

                                    var elements = $(" " + html);
                                    var nextNewsId_ = $('#js_next_id', elements);
                                    nextNewsId = parseInt(nextNewsId_.text());

                                    var currentNewsId_ = $('#js_current_id', elements);
                                    currentNewsId = parseInt(currentNewsId_.text());

                                    var newsUrl_ = $('#js_news_url', elements);
                                    newsUrl = newsUrl_.text();

                                    var newsTitle_ = $('#js_news_title', elements);
                                    newsTitle = newsTitle_.text();

                                    reload_js('/templates/jet/js/separate-js/start.js' + '?' + new Date().getTime());
                                    reload_js('/templates/jet/js/main.js' + '?' + new Date().getTime());
                                }
                            }
                        });
                        oldNewsId = currentNewsId;
                    } else {
                        console.log(currentNewsId + ' : ' + oldNewsId);
                    }
                }
            });
        }

        function reload_js(src) {
            $('script[src="' + src + '"]').remove();
            $('<script>').attr('src', src).appendTo('head');
        }


        function updateLiveInternetCounter()
        {
            new Image().src = "//counter.yadro.ru/hit?r" +
                    escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) +
                    ";" + Math.random();

            console.log('li updated');
        }
    </script>
    <script type="text/javascript">
        $(function () {
            var currentHash = "http://www.amur.info/news/2019/05/27/154612"
            $(document).scroll(function () {
                $('.cururl').each(function () {
                    var top = window.pageYOffset;
                    var distance = top - $(this).offset().top;
                    var hash = $(this).attr('meta');

                    if (distance < 30 && distance > -30 && currentHash != hash) {
                        newsTitle = $(this).attr('title');
                        newsTitle = newsTitle.replace(/&quot;/g, '"');
                        document.title = newsTitle;
                        window.history.replaceState({}, newsTitle, hash);
                        currentHash = hash;
                    }
                });
            });
        });
    </script>

    <div id="next_news_inf_154612" style="min-height: 10px; min-width: 1px;">
        <div style="display: none;" id="js_next_id">154613</div>
        <div style="display: none;" id="js_current_id">154612</div>
        <div style="display: none;" id="js_news_url">http://www.amur.info/news/2019/05/27/154612</div>
        <div style="display: none;" id="js_news_title">Участников скандального флешмоба в школе Владивостока привлекут за ношение полицейской формы  / ИА &quot;Амур.инфо&quot;</div>
    </div>

<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "http://www.amur.info/news/2019/05/27/154612",
        page_url_canonical: "http://www.amur.info/news/2019/05/27/154612",
        page_title: "Участников скандального флешмоба в школе Владивостока привлекут за ношение полицейской формы ",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Любовь Чуприна"],
        article_categories: ["Общество"],
        article_type: "news",
        article_word_count: "359",
        article_publication_date: "Mon, 27 May 2019 01:52:00 GMT"
    });
</script>        </div>
    </div>
    <footer>
    <div class="up-footer">
        <span><i></i>о нас</span>
    </div>
    <div class="wrap-center">
        <div class="footer-top">
            <ul>
                                    <li style=""><a href="http://www.amur.info/">Новости</a></li>
                                    <li style="width: 15%;"><a href="http://gorod.amur.info/">Жизнь города</a></li>
                                    <li style=""><a href="http://forum.amur.info/">Форум</a></li>
                                    <li style=""><a href="http://blogs.amur.info/">Блоги</a></li>
                                    <li style=""><a href="http://video.amur.info/">Видео</a></li>
                                    <li style=""><a href="http://pogoda.amur.info/">Погода</a></li>
                                    <li style=""><a href="http://expert.amur.info/">Эксперты</a></li>
                            </ul>
        </div>
        <div class="footer-center">
            <div class="row">
                <div class="wrap-col wrap-col_1">
                    <div class="col">
                        <span class="line-title">Партнёры</span>

                        <div class="drop">
                            <ul>
                                <li><a href="#">Наружка</a>
                                </li>
                                <li><a href="#">Компания «Игра»</a>
                                </li>
                                <!--                                <li><a href="#">НИИ «Тяжмаш»</a>
                                                                </li>
                                                                <li><a href="#">Бумстартер</a>
                                                                </li>-->
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                    <div class="col">
                        <span class="line-title">Спецпроекты</span>

                        <div class="drop">
                            <ul>
                                <li><a href="http://expo.amur.info/">Амурэкспофорум</a>
                                </li>
                                <li><a href="http://video.amur.info/deti/">Телемарафон «Крылья»</a>
                                </li>
                                <li>
                                    <a href="http://about.amur.info/">О нас</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="line-title line-title_i">Контакты</div>
                    <div class="drop">
                                                    <div class="col">
                                <span class="line-title">Редакция</span>
                                <a href="tel:(4162) 222-744" class="tel">(4162) 222-744</a>
                                <a href="mailto:info@amur.info" class="link">info@amur.info</a>
                                <a href="http://www.amur.info/page/usage" class="use">Условия использования материалов</a>
                            </div>
                            <!-- col end-->
                        
                        <div class="col">
                            <span class="line-title">Реклама</span>
                            <a href="tel:(4162) 222-711" class="tel">(4162) 222-711</a>
                            <a href="mailto:reklama@amur.info" class="link">reklama@amur.info</a>
                                                            <a href="//www.amur.info/files/price_amurinfo.pdf" class="use">Скачать прайс-лист</a>
                                                    </div>
                        <!-- col end-->

                        <div class="col">
                            <span class="line-title">ТК Альфа-канал</span>

                            <div class="drop">
                                <a href="tel:(4162) 222-727" class="tel">(4162) 222-727</a>
                            </div>
                        </div>
                        <!-- col end-->

                    </div>
                </div>
            </div>

            <div class="row row_2">
                <div class="wrap-col mobile-hide">
                    <div class="col">
                        <div class="img">


                                                                                    <!--Rating@Mail.ru counter-->
                            <script language="javascript" type="text/javascript"><!--
                                                    d = document;
                                var a = '';
                                a += ';r=' + escape(d.referrer);
                                js = 10;//--></script>
                            <script language="javascript1.1" type="text/javascript"><!--
                                a += ';j=' + navigator.javaEnabled();
                                js = 11;//--></script>
                            <script language="javascript1.2" type="text/javascript"><!--
                                s = screen;
                                a += ';s=' + s.width + '*' + s.height;
                                a += ';d=' + (s.colorDepth ? s.colorDepth : s.pixelDepth);
                                js = 12;//--></script>
                            <script language="javascript1.3" type="text/javascript"><!--
                                js = 13;//--></script><script language="javascript" type="text/javascript"><!--
                                d.write('<img src="http://df.c6.be.a0.top.mail.ru/counter' + '?id=945952;js=' + js +
                                            a + ';rand=' + Math.random() + '" height="1" width="1" alt="top.mail.ru" border="0">');
                                    if (11 < js)
                                        d.write('<' + '!-- ')//--></script>
                            <noscript><img src="http://df.c6.be.a0.top.mail.ru/counter?js=na;id=945952" 
                                           height="1" width="1" alt="top.mail.ru" border="0"></noscript>
                            <script language="javascript" type="text/javascript"><!--
                                    if (11 < js)
                                    d.write('--' + '>');//--></script>
                            <!--// Rating@Mail.ru counter-->

                            <!--Rating@Mail.ru logo-->
                            <a target="_top" href="http://top.mail.ru/jump?from=945952">
                                <img src="http://df.c6.be.a0.top.mail.ru/counter?id=945952;t=57;l=1" 
                                     border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
                            <!--// Rating@Mail.ru logo-->
                            <!-- begin of Top100 code -->
                            <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?936970"></script>
                            <noscript><a href="http://top100.rambler.ru/navi/936970/"><img src="http://counter.rambler.ru/top100.cnt?936970" alt="Rambler's Top100" border="0" /></a></noscript>
                            <!-- end of Top100 code -->    
                                
                            <!--LiveInternet counter--><script type="text/javascript"><!--
                            document.write("<a href='//www.liveinternet.ru/click;AMURINFO' " +
                                            "target=_blank><img src='//counter.yadro.ru/hit;AMURINFO?t44.11;r" +
                                            escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                                            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                                    screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                                            ";" + Math.random() +
                                            "' alt='' title='LiveInternet' " +
                                            "border='0' width='31' height='31'><\/a>")
                                    //--></script><!--/LiveInternet-->
                                                        
                            
                            <!--                            <a href="#">
                                                            <img src="/templates/jet/img/content/f-1.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-2.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-3.jpg" alt="demo" />
                                                        </a>-->
                            <!-- Yandex.Metrika counter --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">try { var yaCounter158136 = new Ya.Metrika({id:158136, webvisor:true, clickmap:true, trackLinks:true, trackHash:true}); } catch(e) { }</script><noscript><div><img src="//mc.yandex.ru/watch/158136" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->                        </div>
                        <div class="item">
                                                        
                            <a href="https://play.google.com/store/apps/details?id=com.amurinfo.app"><span><i class="icon icon_andr"></i>Приложение&nbsp;для Android</span></a>
                        </div>
                    </div>
                    <!-- col end-->

                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="col">
                        <!--                        <a href="http://orphus.ru" id="orphus" target="_blank" class="orh mobile-hide">
                                                    <img src="/js/site/orphus.gif" alt="orphus" border="0" width="88" height="31" />
                                                </a>
                                                <script src="/js/site/orphus.js"></script>-->

                        <div class="list mobile-hide">
                            <p>Заметили ошибку? <i class="tablet-hide">Выделите текст и нажмите Ctrl+Enter</i>
                            </p>
                            <a href="mailto:help@amur.info" class="use">Сообщить о проблеме</a>
                        </div>
                        <a href="http://www.amur.info/login" class="btn btn_blue">войти на сайт</a>
                    </div>
                    <!-- col end-->
                </div>
            </div>
        </div>
        <div class="footer-bottom">
            <div class="item">
                    <a href="http://www.amur.info/" class="footer-logo">
                <img src="/templates/jet/img/content/logo.jpg" alt="amur.info" />
            </a>
        
                <div class="ogr"><span>+18</span>
                </div>
            </div>
            <div class="copy">© 2002—2019, в новостной ленте используются материалы ИА «Амур.инфо». Все права защищены.
            <br />Информационное агентство "Амур.инфо"
            <br />Свидетельство  о  регистрации  СМИ  ИА  № ФС77-24536 от 29.05.2006 г., выдано Федеральной службой по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия.
            <br />Учредитель: ООО «Компания Игра»
            </div>
            <div class="jet mobile-hide">
                <img src="/templates/jet/img/content/jet.png" alt="jet" />
                <span>Дизайн разработан
                    компанией JetStyle<br>
                                    </span>
            </div>
        </div>
    </div>
</footer>
<!--<script>
var script = document.createElement('script');
window.identifier = ''; //optional -> insert identifier variable for your unique page's 
script.id = 'embed-script';
window.renteresID = 'Qu9OQxg3r6N2';
script.setAttribute('position','top-right');
script.src = '//app.renteres.ru/embed/inject/embed.js';
script.setAttribute('data-timestamp', +new Date());
(document.head || document.body).appendChild(script);
</script>-->
    <script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/js/amurinfus/amurinfus.js"></script>

<script src="/js/amurinfus/dist/sweetalert.min.js"></script>
<link rel="stylesheet" type="text/css" href="/js/amurinfus/dist/sweetalert.css">
    <script src="/templates/jet/js/main.js"></script>
    <script src="/templates/jet/js/separate-js/start.js"></script>
                    <script type="text/javascript">
    window.addEventListener("load", htmlBannersLinksAttach);
    function htmlBannersLinksAttach() {
        $('.htmlbanner').each(function () {
            var oFrame = document.getElementById($(this).attr("id"));

            var href_ = $(this).attr("href");

            oFrame.contentWindow.document.onclick = function () {
                window.location.href = href_;
            };
        });
    };
</script>    <script async src="https://cdn.onthe.io/io.js?viPyOEeoLU1h"></script>
</body>

</html>