<!doctype html>
<html class="no-js" lang="ru">

    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="IE=10">
        <title>Амурские автомобилисты приняли участие в состязаниях внедорожников в Китае / ИА &quot;Амур.инфо&quot;</title>        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="ru-RU" />
<meta property="og:image" content="http://img.amur.info/res/news/148183/500x_/ba17368aafe69daf144640fb2880cd6a.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:title" content="Амурские автомобилисты приняли участие в состязаниях внедорожников в Китае" />
<meta property="og:content" content="Два амурских спортсмена Николай Ковалев и Сергей Агафонов из клуба «Шатун» приняли участие в автомобильных соревнованиях внедорожников, которые проходили в Хэйхэ. Амурчане смогли попасть в топ–20 среди более чем 250 джиперов провинции Хэйлунцзян." />
<meta property="og:description" content="Два амурских спортсмена Николай Ковалев и Сергей Агафонов из клуба «Шатун» приняли участие в автомобильных соревнованиях внедорожников, которые проходили в Хэйхэ. Амурчане смогли попасть в топ–20 среди более чем 250 джиперов провинции Хэйлунцзян." />
<meta name="description" content="Два амурских спортсмена Николай Ковалев и Сергей Агафонов из клуба «Шатун» приняли участие в автомобильных соревнованиях внедорожников, которые проходили в Хэйхэ. Амурчане смогли попасть в топ–20 среди более чем 250 джиперов провинции Хэйлунцзян." />
<meta name="twitter:description" content="Два амурских спортсмена Николай Ковалев и Сергей Агафонов из клуба «Шатун» приняли участие в автомобильных соревнованиях внедорожников, которые проходили в Хэйхэ. Амурчане смогли попасть в топ–20 среди более чем 250 джиперов провинции Хэйлунцзян." />
<meta name="mediator_author" content="Василий Кленин" />
<meta name="mediator_theme" content="Спорт" />
<meta name="mediator" content="news148183" />
<meta name="mediator_published_time" content="2019-01-02T12:24:39+09:00" />
<meta name="keywords" content="амурских, спортсмена, Николай, Ковалев, Сергей, Агафонов, клуба, Шатун, приняли, участие, автомобильных, соревнованиях, внедорожников, которые, проходили, Хэйхэ, Амурчане, смогли, попасть, среди, более, джиперов, провинции, Хэйлунцзян" /><!--        <meta content="" name="description">
        <meta content="" name="keywords">-->
        <meta name='viewport' content='width=device-width, initial-scale=1.0, user-scalable=0' >

        <meta content="telephone=no" name="format-detection">
        <!-- This make sence for mobile browsers. It means, that content has been optimized for mobile browsers -->
        <meta name="HandheldFriendly" content="true">
        
        
        <!--[if (gt IE 9)|!(IE)]><!--><link href="/templates/jet/css/main.css?cache=3" rel="stylesheet" type="text/css"><!--<![endif]-->
        <link href="/favicon.ico" id="favicon" rel="shortcut icon" />
<link href="/index.rss" rel="alternate" type="application/rss+xml" title="RSS" />
<link href="/js/lightbox/css/lightbox.min.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/templates/jet/css/additional.css" media="screen" rel="stylesheet" type="text/css" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="500" />
        <meta property="og:image:height" content="300" />

                    <link rel="icon" type="image/x-icon" href="favicon.ico">
                <script>
            (function (H) {
                H.className = H.className.replace(/\bno-js\b/, 'js')
            })(document.documentElement)
        </script>

        <script type="text/javascript">
            var user_auth = "0";
        </script>
        
            
            
    </head>

    <body class="page">
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58570997-1', 'auto');
  ga('send', 'pageview');

</script>                
        
    <div class="menu-f">
        <div class="mob-m">
        <ul>
                            <li><a href="http://www.amur.info/">Новости</a></li>
                            <li><a href="http://life.amur.info/">АМУР.LIFE</a></li>
                            <li><a href="http://life.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>
                            <li><a href="http://video.amur.info/">Видео</a></li>
                            <li><a href="http://forum.amur.info/">Форум</a></li>
                            <li><a href="http://afisha.amur.info/">Афиша</a></li>
                            <li><a href="http://adverts.amur.info/">Объявления</a></li>
                            <li><a href="http://blogs.amur.info/">Блоги</a></li>
                            <li><a href="http://gorod.amur.info/">Справка</a></li>
                            <li><a href="http://expert.amur.info/">Эксперты</a></li>
                            <li><a href="http://www.amur.info/news/2019/01/02/">Архив</a></li>
                    </ul>
    </div>
    <ul class="step">

    </ul>
    <ul>
                    <li><a href="http://animals.amur.info/">Питомцы</a></li>
                    <li><a href="http://www.amur.info/column/">Колумнисты</a></li>
                    <li><a href="http://www.amur.info/mediapoll/">Тесты</a></li>
                    <li><a href="http://www.amur.info/interview/">Интервью</a></li>
                    <li><a href="http://www.amur.info/simple/">Простые вопросы</a></li>
                    <li><a href="http://www.amur.info/culture/">Культпросвет</a></li>
                    <li><a href="http://www.amur.info/votes/">Голосования</a></li>
                    <li><a href="http://www.amur.info/productsearch/">Товар ищи!</a></li>
                    <li><a href="http://www.amur.info/audio/">Эхо Москвы</a></li>
                    <li><a href="http://www.amur.info/confs/">Онлайн-Конференции</a></li>
                    <li><a href="http://www.amur.info/news/2019/01/02/">Архив</a></li>
            </ul>
    <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>

    <div class="mob-footer">
        <ul>
            <li><a href="#" id="par">Партнёры</a>
            </li>
            <li><a href="#" id="spec">Спецпроекты</a>
            </li>
            <li><a href="#" id="cont">Контакты</a>
            </li>
        </ul>
        <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>
        <a href="#" class="btn btn_blue">войти на сайт</a>

        <div class="wrap-logo">

                            <a href="http://www.amur.info/" class="s-logo">
                    <img src="/templates/jet/img/content/logo-2.jpg" alt="amur.info" />

                    <div class="ogr"><span>+18</span>
                    </div>
                </a>
            
        </div>
        <div class="copy">
            <p>© 2002—2019, в новостной ленте используются материалы Информационного Агентства «Амур.инфо». Все права защищены.
                <br />Свидетельство о регистрации СМИ ИА № ФС77-24536 от 29.05.2006 г., выдано Федеральной службой по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия.<br />
                Учредитель: ООО «Компания Игра»
            </p>
        </div>
    </div>
</div>

<div class="menu-f-popup menu-f-popup_par">
    <a href="#" class="prev"><i></i>Назад</a>
    <ul>
        <li><a href="http://video.amur.info/deti/">Телемарафон «крылья»</a>
        </li>
        <li><a href="http://expo.amur.info/">Амурэкспофорум</a>
        </li>
    </ul>
</div>
<div class="menu-f-popup menu-f-popup_cont">
    <a href="#" class="prev"><i></i>Назад</a>

    <div class="cont">
        <span>Телемарафон «крылья»</span>

        <div class="tel">
            <a href="tel:(4162) 222-744">(4162) 222-744</a>
        </div>
        <div class="mail">
            <a href="mailto:info@amur.info">info@amur.info</a>
        </div>
        <div class="link">
            <a href="http://www.amur.info/page/usage">Условия использованияматериалов</a>
        </div>
        <div class="link">
            <a href="http://about.amur.info/">О нас</a>
        </div>
    </div>
    <div class="cont">
        <span>Реклама</span>

        <div class="tel">
            <a href="tel:(4162) 222-711">(4162) 222-711</a>
        </div>
        <div class="mail">
            <a href="mailto:reklama@amur.info">reklama@amur.info</a>
        </div>
        <div class="link">
            <a href="http://www.amur.info/files/price_amurinfo.pdf">Скачать прайс-лист</a>
        </div>
    </div>
    <div class="cont">
        <span>ТК Альфа-канал</span>

        <div class="tel">
            <a href="tel:(4162) 222-727">(4162) 222-727</a>
        </div>
    </div>
</div>

<!--<div class="mob-menu">-->

<!--</div>-->

<header>
    <div class="header-top">

                    <a href="http://www.amur.info/" class="logo">
                <!--<img src="/templates/jet/img/content/logo.svg" alt="amur.info" />-->
                <img src="/img/new/logoaibw.png" alt="amur.info" />
            </a>
        
        <div class="burger mobile-show">
            <div class="burger_s">
                <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                </div>
            </div>
        </div>
        <div class="wrap-center greedy mobile-hide">
            <div class="burger">
                <div class="burger_s">
                    <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                </div>
            </div>
            <ul class="link-menu">
                                    <li><a href="http://www.amur.info/">Новости</a></li>
                                    <li><a href="http://life.amur.info/">АМУР.LIFE</a></li>
                                    <li><a href="http://life.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Спецпроекты</a></li>
                                    <li><a href="http://video.amur.info/">Видео</a></li>
                                    <li><a href="http://forum.amur.info/">Форум</a></li>
                                    <li><a href="http://afisha.amur.info/">Афиша</a></li>
                                    <li><a href="http://adverts.amur.info/">Объявления</a></li>
                                    <li><a href="http://blogs.amur.info/">Блоги</a></li>
                                    <li><a href="http://gorod.amur.info/">Справка</a></li>
                                    <li><a href="http://expert.amur.info/">Эксперты</a></li>
                                    <li><a href="http://www.amur.info/news/2019/01/02/">Архив</a></li>
                            </ul>

        </div>


        <div class="data">
                            <a href="http://www.amur.info/search/" class="search-button js-search-button"></a>
                        <!--<button type="button" class="search-button js-search-button"></button>-->
            <span>2</span><b>января</b>
        </div>
    </div>
                    <div class="header-bottom header-bottom_fixed news-menu-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="http://www.amur.info/news/society">общество</a></li>
                                            <li><a href="http://www.amur.info/news/power">власть</a></li>
                                            <li><a href="http://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="http://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="http://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="http://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="http://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <div class="header-bottom news-menu-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="http://www.amur.info/news/society">общество</a></li>
                                            <li><a href="http://www.amur.info/news/power">власть</a></li>
                                            <li><a href="http://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="http://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="http://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="http://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="http://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <center class="banner-top-center mobile-change-top">    <!-- pos11 -->
                </center>
    </header>
    <div id="swipe-mobile">
        <div class="content">
            
    <a href="http://www.amur.info/news/2019/01/02/148182" class="link-page link-page_prev link-page-left"><i></i> <span>Предыдущая новость</span></a>

<div class="news">
    <div class="post">
        <div class="wrap-center">

            <div class="wrap-title">
                <!--                <div class="breadcrumbs">
                                    <span>Главная</span> <span class="button">...</span> <span>Новости</span> > <span>Общество</span>
                                </div>-->
                <div class="data">
                    <span>сегодня, 12:24  <i class="icon icon_count">0</i></span>
                </div>
                <h1>Амурские автомобилисты приняли участие в состязаниях внедорожников в Китае</h1>
                                
            </div>
            <div class="wrap-section clearfix">
                <aside>
                        <!-- pos -->
                                    <div class="text">
    <span>Популярное сегодня</span>
                    <a href="http://www.amur.info/news/2019/01/01/148170">Соцсети: десять человек в костюмах свиней подожгли офис банка</a>
                    <a href="http://www.amur.info/news/2019/01/01/148172">На остановке в Благовещенске загорелся автобус (видео)</a>
                    <a href="http://www.amur.info/news/2019/01/02/148179">За год из администрации Белогорска уволились 65 человек</a>
                    <a href="http://www.amur.info/news/2019/01/01/148176">В России подняли ставки акцизов на бензин</a>
                    <a href="http://www.amur.info/news/2019/01/01/148171">В Благовещенске «заминировали» одноименный кинотеатр</a>
    </div>                    <!-- adwords start -->
<div>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Амур.инфо -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-4584817790357919"
         data-ad-slot="8504190581"
         data-ad-format="rectangle"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<!-- adwords end -->                    <div class="text"><span onclick='window.location.assign("http://www.amur.info/news/theme/148183")' style='cursor: pointer;'>Материалы по теме </span></span><a href="http://www.amur.info/news/2018/12/25/147898">Российские грузовики четвертый день не могут вернуться из Хэйхэ в Благовещенск</a><a href="http://www.amur.info/news/2018/12/22/147777">В Китае ожидают рекордных показателей по грузообороту между Хэйхэ и Благовещенском</a><a href="http://www.amur.info/news/2018/12/04/146898">Для строительства КПП у моста Благовещенск – Хэйхэ переместят могилы</a><a href="http://www.amur.info/news/2018/11/27/146612">Хэйлунцзянское ТВ использовало стендап Павла Воли в пропагандистских целях</a><a href="http://www.amur.info/news/2018/11/24/146476">Ситуация с движением судов на Амуре нормализовалась</a></div>                </aside>
                <section data-io-article-url="http://www.amur.info/news/2019/01/02/148183">
                    <div class="social-likes social-likes_vertical">
                        <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
                        <div class="twitter" title="Поделиться ссылкой в Твиттере"></div>
                        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
                        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
                        <a target="_blank" rel="nofollow" href="whatsapp://send?text=Амурские автомобилисты приняли участие в состязаниях внедорожников в Китае http://www.amur.info/news/2019/01/02/148183&utm_source=share2"><div class="social-likes__widget social-likes__widget_whatsapp" title="Поделиться ссылкой в WhatsApp"><span class="social-likes__button social-likes__button_whatsapp"><span class="social-likes__icon social-likes__icon_whatsapp"></span></span><span class="social-likes__counter social-likes__counter_whatsapp social-likes__counter_empty"></span></div></a>
                    </div>

                                                                        <div class="img">
                                <img src="http://img.amur.info/res/news/148183/660x440/ba17368aafe69daf144640fb2880cd6a.jpg" alt="Амурские автомобилисты приняли участие в состязаниях внедорожников в Китае"/>
                            </div>

                            <div class="name">
                                                                                                        <span>Фото: <a href="http://СТК «Шатун»" target="_blank">СТК «Шатун»</a></span>
                                                            </div>
                        
                     

                    <div class="js-mediator-article">
                        <h3>
                                                        Два амурских спортсмена Николай Ковалев и Сергей Агафонов из клуба &laquo;Шатун&raquo; приняли участие в автомобильных соревнованиях внедорожников, которые проходили в Хэйхэ. Амурчане смогли попасть в топ&ndash;20 среди более чем 250 джиперов провинции Хэйлунцзян.                        </h3>
                    </div>

                    <div style="min-height: 1px; min-width: 1px;" class="cururl" title="Амурские автомобилисты приняли участие в состязаниях внедорожников в Китае / ИА &quot;Амур.инфо&quot;" meta="http://www.amur.info/news/2019/01/02/148183"></div>


                    
                    
                    <div class="js-mediator-article">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                    <div class="wrap-slide"><div class="big-img" id="gallery1"><img src="http://img.amur.info/crop/misc/2019-01-02/660x440/05cfe4b0124512602386bd27099b8a88.jpg" /></div><div class="img-slide"><div class="row"><div data-id="gallery1" class="col open" data-img="http://img.amur.info/crop/misc/2019-01-02/660x440/05cfe4b0124512602386bd27099b8a88.jpg"><img src="http://img.amur.info/crop/misc/2019-01-02/340x280/05cfe4b0124512602386bd27099b8a88.jpg" /></div><div data-id="gallery1" class="col" data-img="http://img.amur.info/crop/misc/2019-01-02/660x440/78489c861dce266f2124990bb6bbc228.jpg"><img src="http://img.amur.info/crop/misc/2019-01-02/340x280/78489c861dce266f2124990bb6bbc228.jpg" /></div><div data-id="gallery1" class="col" data-img="http://img.amur.info/crop/misc/2019-01-02/660x440/98a59b97946fff64dc1d80d4b5018cab.jpg"><img src="http://img.amur.info/crop/misc/2019-01-02/340x280/98a59b97946fff64dc1d80d4b5018cab.jpg" /></div><div data-id="gallery1" class="col" data-img="http://img.amur.info/crop/misc/2019-01-02/660x440/b48ab2921b926d147e85c0dc44df43da.jpg"><img src="http://img.amur.info/crop/misc/2019-01-02/340x280/b48ab2921b926d147e85c0dc44df43da.jpg" /></div></div></div></div>
<p>Состязания в Хэйхэ проходили с 28 по 30 декабря 2018 года в Хэйхэ. Амурские пилоты смогли попасть на них благодаря тому, что между СТК &laquo;Шатун&raquo; Благовещенск и клубом &laquo;Снежные волки&raquo; Хэйхэ, было заключено соглашение о сотрудничестве в сфере развития и популяризации автомобильных видов спорта между нашими регионами.</p>
<!-- Яндекс.Директ start -->
<div id="yandex_ad"></div>
<script type="text/javascript">
    (function (w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function () {
            Ya.Direct.insertInto(59906, "yandex_ad", {
                ad_format: "direct",
                font_size: 1,
                type: "posterHorizontal",
                limit: 4,
                title_font_size: 3,
                site_bg_color: "FFFFFF",
                header_bg_color: "FEEAC7",
                title_color: "0000CC",
                url_color: "006600",
                text_color: "000000",
                hover_color: "0066FF",
                favicon: true,
                no_sitelinks: false
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//an.yandex.ru/system/context.js";
        s.type = "text/javascript";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, "yandex_context_callbacks");
</script>
<!-- Яндекс.Директ end --><p>Среди 250 джиперов со всей провинции Хэйлунцзян амурчане смогли попасть в двадцатку сильнейших.</p>                                                
                    </div>


                                        <script class="js-mediator-script">
                        !function (e) {
                            function t(t, n) {
                                if (!(n in e)) {
                                    for (var r, a = e.document, i = a.scripts, o = i.length; o--; )
                                        if (-1 !== i[o].src.indexOf(t)) {
                                            r = i[o];
                                            break
                                        }
                                    if (!r) {
                                        r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
                                        var d = function () {
                                            var e = a.getElementsByTagName("script")[0];
                                            e.parentNode.insertBefore(r, e)
                                        };
                                        "[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
                                    }
                                }
                            }
                            t("//mediator.mail.ru/script/2820250/", "_mediator")
                        }(window);
                    </script>

                    
                                            
                    <p><small><i>Просмотров всего: 34</i></small></p>
                    <p>
                                                                                                            <a href="http://www.amur.info/special/3/">#Китай</a>
                                                                                                                                            <a href="http://www.amur.info/special/17/">#спорт</a>
                                                                                                                                            <a href="http://www.amur.info/special/9/">#транспорт</a>
                                                                                                    </p>
                    <p style="text-align: right;"><a href="http://www.amur.info/print/news/148183/">распечатать</a></p>

                    <div class="bar mobile-show">
                        <div class="bar__img">
                                <!-- pos -->
                                        </div>
                    </div>
                    
                    <div style="min-height: 1px; min-width: 1px;" class="cururl" title="Амурские автомобилисты приняли участие в состязаниях внедорожников в Китае / ИА &quot;Амур.инфо&quot;" meta="http://www.amur.info/news/2019/01/02/148183"></div>

<!--<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp,telegram" data-counter=""></div>-->
                    <div class="social-likes">
                        <div class="facebook" title="Поделиться ссылкой на Фейсбуке"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                        <div class="twitter" title="Поделиться ссылкой в Твиттере"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                        <a target="_blank" rel="nofollow" href="whatsapp://send?text=Амурские автомобилисты приняли участие в состязаниях внедорожников в Китае http://www.amur.info/news/2019/01/02/148183&utm_source=share2"><div class="social-likes__widget social-likes__widget_whatsapp" title="Поделиться ссылкой в WhatsApp"><span class="social-likes__button social-likes__button_whatsapp"><span class="social-likes__icon social-likes__icon_whatsapp"></span></span><span class="social-likes__counter social-likes__counter_whatsapp social-likes__counter_empty"></span></div></a>
                    </div>
                    <div>
                        <div style="float: left; padding-top: 15px;">
                            <div style="float: left; display: block; padding-right: 15px;">
                                <img style="width: 35px;" width="35px" height="35px" src="/img/whatsapp64.png">
                            </div>
                            <div>
                                Прислать&nbsp;новости <a href="https://api.whatsapp.com/send?phone=79622851355">8&nbsp;962&nbsp;285&nbsp;13&nbsp;55</a>
                            </div>
                        </div>
                        <div style="float: left; padding-top: 15px;">
                            <div style="float: left; display: block; padding-right: 15px;">
                                <img style="width: 35px;" width="35px" height="35px" src="/img/telegram64.png">
                            </div>
                            <div>
                                <a style="" href="tg://resolve?domain=amurinfo" target="_blank">Читать&nbsp;новости в&nbsp;Telegram</a> 
                            </div>
                        </div>
                    </div>
                    <!--                    <div class="social-likes social-likes_visible social-likes_ready">
                                            <div title="Поделиться ссылкой на Фейсбуке" class="social-likes__widget social-likes__widget_facebook"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Твиттере" class="social-likes__widget social-likes__widget_twitter"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой во Вконтакте" class="social-likes__widget social-likes__widget_vkontakte"><span class="social-likes__button social-likes__button_vkontakte"><span class="social-likes__icon social-likes__icon_vkontakte"></span></span><span class="social-likes__counter social-likes__counter_vkontakte social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Одноклассниках" class="social-likes__widget social-likes__widget_odnoklassniki"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                                        </div>-->
                    <div class="author" style="display:none">Василий Кленин</div>
                </section>
            </div>


        </div>

    </div>
    <!-- post end-->


    <!-- post end-->

    <!-- post end-->
</div>
<div class="img-b banner-under-comments-img-b" style="">
    <center class="banner-under-comments-center">    <!-- pos12 -->
                                                                                        <a href="http://ads.amur.info/redirect/1413" target="_blank"><img src="/upload/ads/1fad5ea8324643cf4ff42b1ff7e2ec8f.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                                                                <span style="display: none; height: 1px;"><img src="http://stats.amur.info/ads/1413.gif"></span>
            </center>
</div>
<br />
<div class="new-links">
    <div class="wrap-center">
        <div class="row">
                            <!-- SVK-Native -->
                <script type="text/javascript" data-key="292065eda399bc70b6714a2f4915e413">
                    (function (w, a) {
                        (w[a] = w[a] || []).push({
                            'script_key': '292065eda399bc70b6714a2f4915e413',
                            'settings': {
                                'w': 16297
                            }
                        });
                        if (!window['_SVKNative_embed']) {
                            var node = document.createElement('script');
                            node.type = 'text/javascript';
                            node.async = true;
                            node.src = '//widget.svk-native.ru/js/embed.js';
                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
                        } else {
                            window['_SVKNative_embed'].initWidgets();
                        }
                    })(window, '_svk_n_widgets');
                </script>
                <!-- /SVK-Native -->

                                                                                                                <a href="http://www.amur.info/news/2019/01/02/148178" class="col">
                                <div class="img"><img src="http://img.amur.info/res/news/148178/380x240/ec54789c34aba63cd89060fae1d63b1b.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Общество                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>175 спецмашин заботятся о дорогах Амурской области</p>
                                </div>
                            </a>
                                                                                                                        <a href="http://www.amur.info/news/2019/01/01/148175" class="col">
                                <div class="img"><img src="http://img.amur.info/res/news/148175/380x240/f9c4221a7cc50233a24c7f452ffaab40.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Власть                                                                            </span>
                                                                            <i class="icon icon_count">5</i>
                                                                    </div>

                                <div class="info">
                                    <p>Свободный и Хэйхэ хотели бы стать городами-побратимами</p>
                                </div>
                            </a>
                                                                                                                        <a href="http://www.amur.info/news/2019/01/01/148172" class="col">
                                <div class="img"><img src="http://img.amur.info/res/news/148172/380x240/f01883aa09238d3817ec0ac3a5f72f2a.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Происшествия                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>На остановке в Благовещенске загорелся автобус (видео)</p>
                                </div>
                            </a>
                                                                                                                        <a href="http://www.amur.info/news/2019/01/01/148168" class="col">
                                <div class="img"><img src="http://img.amur.info/res/news/148168/380x240/d836c326b77eafb4942d69230f18adf6.jpg" /></div>
                                <div class="text">
                                    <span>
                                        Спорт                                                                            </span>
                                                                    </div>

                                <div class="info">
                                    <p>Около 40 благовещенцев в новогодних костюмах  пробежались по набережной</p>
                                </div>
                            </a>
                                                                                </div>
    </div>
</div>


<div class="comment">
    <div class="wrap-center">
        <div class="wrap-section clearfix">
            <aside>
                <!--<img src="static/img/content/news/im-2.jpg" alt="demo" />-->
            </aside>
                                        <section>
    <div class="title-wrap">
        <div class="title" name="comments">
            <span>Комментарии</span>
        </div>
        <style type="text/css">
            .comment-hidden164485 {
                display: none;
            }
        </style>
        <div class="com-all">
            <a style="cursor: pointer;" onclick="$('.comment-hidden164485').toggle();">Показать все (0)</a>
                        <a href="http://forum.amur.info/news/164485/?page=last">Обсудить на форуме</a>
        </div>
    </div>

    <div class="row-comment">
            </div>
    
            <a href="http://www.amur.info/login">Авторизуйтесь</a> или <a href="http://www.amur.info/registration">зарегистрируйтесь</a>
        <!-- leave-comment end-->
</section>                    </div>
    </div>
</div>


<!-- new-links end-->
<br>
<br>
<br>
<div class="wrap-center">
        </div>

    <img src="http://stats.amur.info/news/148183.gif"> 


<!--<script src="/js/lightbox/js/lightbox-plus-jquery.min.js"></script>-->
<link rel="stylesheet" href="/js/swipebox/css/swipebox.css">

<script src="/js/lib/jquery-2.1.0.min.js"></script>
<script src="/js/swipebox/js/jquery.swipebox.js"></script>

<script type="text/javascript">
                    ;
                    (function ($) {

                        $('.swipebox').swipebox();

                    })(jQuery);
</script>


    <script type="text/javascript">
        window.addEventListener("load", nextNews);


        function isInView(elem) {
            if ($(elem).offset().top - $(window).scrollTop() < -$(elem).height()) {
                return 0;
            }

            return $(window).scrollTop() + $(window).height() > $(document).height() - 400;
        }

        var nextNewsId = 148182;
        var currentNewsId = 148183;
        var oldNewsId = 0;
        var newsUrl = "http://www.amur.info/news/2019/01/02/148183";
        var newsTitle = "Амурские автомобилисты приняли участие в состязаниях внедорожников в Китае / ИА &quot;Амур.инфо&quot;";

    
        function nextNews() {
            $(window).scroll(function () {
                if (isInView($('#next_news_inf_148183'))) {
                    //                console.log('%c LOAD NEWS WITH ID ' + 148183, 'background: #222; color: #bada55');
                    //                console.log('next_news_one: ' + nextNewsOnce);
                    //                console.log('next_news_id: ' + nextNewsId);
                    //                if (nextNewsOnce) {
                    if (currentNewsId != oldNewsId) {
                        $.ajax({
                            async: true,
                            url: "/news/news/view?id=" + nextNewsId + "&disable_layout=1",
                            type: "GET",
                            success: function (html) {
                                if (html) {
                                    $($("#next_news_inf_" + currentNewsId)).html(html);

                                    newsTitle = newsTitle.replace(/&quot;/g, '"');
                                    document.title = newsTitle;
                                    window.history.replaceState({}, newsTitle, newsUrl);

                                    //                                console.log('%c UPDATE HTML ', 'background: #222; color: #ff0000');

                                    updateLiveInternetCounter();

                                    var elements = $(" " + html);
                                    var nextNewsId_ = $('#js_next_id', elements);
                                    nextNewsId = parseInt(nextNewsId_.text());

                                    var currentNewsId_ = $('#js_current_id', elements);
                                    currentNewsId = parseInt(currentNewsId_.text());

                                    var newsUrl_ = $('#js_news_url', elements);
                                    newsUrl = newsUrl_.text();

                                    var newsTitle_ = $('#js_news_title', elements);
                                    newsTitle = newsTitle_.text();

                                    reload_js('/templates/jet/js/separate-js/start.js' + '?' + new Date().getTime());
                                    reload_js('/templates/jet/js/main.js' + '?' + new Date().getTime());
                                }
                            }
                        });
                        oldNewsId = currentNewsId;
                    } else {
                        console.log(currentNewsId + ' : ' + oldNewsId);
                    }
                }
            });
        }

        function reload_js(src) {
            $('script[src="' + src + '"]').remove();
            $('<script>').attr('src', src).appendTo('head');
        }


        function updateLiveInternetCounter()
        {
            new Image().src = "//counter.yadro.ru/hit?r" +
                    escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) +
                    ";" + Math.random();

            console.log('li updated');
        }
    </script>
    <script type="text/javascript">
        $(function () {
            var currentHash = "http://www.amur.info/news/2019/01/02/148183"
            $(document).scroll(function () {
                $('.cururl').each(function () {
                    var top = window.pageYOffset;
                    var distance = top - $(this).offset().top;
                    var hash = $(this).attr('meta');

                    if (distance < 30 && distance > -30 && currentHash != hash) {
                        newsTitle = $(this).attr('title');
                        newsTitle = newsTitle.replace(/&quot;/g, '"');
                        document.title = newsTitle;
                        window.history.replaceState({}, newsTitle, hash);
                        currentHash = hash;
                    }
                });
            });
        });
    </script>

    <div id="next_news_inf_148183" style="min-height: 10px; min-width: 1px;">
        <div style="display: none;" id="js_next_id">148182</div>
        <div style="display: none;" id="js_current_id">148183</div>
        <div style="display: none;" id="js_news_url">http://www.amur.info/news/2019/01/02/148183</div>
        <div style="display: none;" id="js_news_title">Амурские автомобилисты приняли участие в состязаниях внедорожников в Китае / ИА &quot;Амур.инфо&quot;</div>
    </div>

<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "http://www.amur.info/news/2019/01/02/148183",
        page_url_canonical: "http://www.amur.info/news/2019/01/02/148183",
        page_title: "Амурские автомобилисты приняли участие в состязаниях внедорожников в Китае",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Василий Кленин"],
        article_categories: ["Спорт"],
        article_type: "news",
        article_word_count: "91",
        article_publication_date: "Wed, 02 Jan 2019 03:24:39 GMT"
    });
</script>        </div>
    </div>
    <footer>
    <div class="up-footer">
        <span><i></i>о нас</span>
    </div>
    <div class="wrap-center">
        <div class="footer-top">
            <ul>
                                    <li style=""><a href="http://www.amur.info/">Новости</a></li>
                                    <li style="width: 15%;"><a href="http://gorod.amur.info/">Жизнь города</a></li>
                                    <li style=""><a href="http://forum.amur.info/">Форум</a></li>
                                    <li style=""><a href="http://blogs.amur.info/">Блоги</a></li>
                                    <li style=""><a href="http://video.amur.info/">Видео</a></li>
                                    <li style=""><a href="http://pogoda.amur.info/">Погода</a></li>
                                    <li style=""><a href="http://expert.amur.info/">Эксперты</a></li>
                            </ul>
        </div>
        <div class="footer-center">
            <div class="row">
                <div class="wrap-col wrap-col_1">
                    <div class="col">
                        <span class="line-title">Партнёры</span>

                        <div class="drop">
                            <ul>
                                <li><a href="#">Наружка</a>
                                </li>
                                <li><a href="#">Компания «Игра»</a>
                                </li>
                                <!--                                <li><a href="#">НИИ «Тяжмаш»</a>
                                                                </li>
                                                                <li><a href="#">Бумстартер</a>
                                                                </li>-->
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                    <div class="col">
                        <span class="line-title">Спецпроекты</span>

                        <div class="drop">
                            <ul>
                                <li><a href="http://expo.amur.info/">Амурэкспофорум</a>
                                </li>
                                <li><a href="http://video.amur.info/deti/">Телемарафон «Крылья»</a>
                                </li>
                                <li>
                                    <a href="http://about.amur.info/">О нас</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="line-title line-title_i">Контакты</div>
                    <div class="drop">
                                                    <div class="col">
                                <span class="line-title">Редакция</span>
                                <a href="tel:(4162) 222-744" class="tel">(4162) 222-744</a>
                                <a href="mailto:info@amur.info" class="link">info@amur.info</a>
                                <a href="http://www.amur.info/page/usage" class="use">Условия использования материалов</a>
                            </div>
                            <!-- col end-->
                        
                        <div class="col">
                            <span class="line-title">Реклама</span>
                            <a href="tel:(4162) 222-711" class="tel">(4162) 222-711</a>
                            <a href="mailto:reklama@amur.info" class="link">reklama@amur.info</a>
                                                            <a href="//www.amur.info/files/price_amurinfo.pdf" class="use">Скачать прайс-лист</a>
                                                    </div>
                        <!-- col end-->

                        <div class="col">
                            <span class="line-title">ТК Альфа-канал</span>

                            <div class="drop">
                                <a href="tel:(4162) 222-727" class="tel">(4162) 222-727</a>
                            </div>
                        </div>
                        <!-- col end-->

                    </div>
                </div>
            </div>

            <div class="row row_2">
                <div class="wrap-col mobile-hide">
                    <div class="col">
                        <div class="img">


                                                                                    <!--Rating@Mail.ru counter-->
                            <script language="javascript" type="text/javascript"><!--
                                                    d = document;
                                var a = '';
                                a += ';r=' + escape(d.referrer);
                                js = 10;//--></script>
                            <script language="javascript1.1" type="text/javascript"><!--
                                a += ';j=' + navigator.javaEnabled();
                                js = 11;//--></script>
                            <script language="javascript1.2" type="text/javascript"><!--
                                s = screen;
                                a += ';s=' + s.width + '*' + s.height;
                                a += ';d=' + (s.colorDepth ? s.colorDepth : s.pixelDepth);
                                js = 12;//--></script>
                            <script language="javascript1.3" type="text/javascript"><!--
                                js = 13;//--></script><script language="javascript" type="text/javascript"><!--
                                d.write('<img src="http://df.c6.be.a0.top.mail.ru/counter' + '?id=945952;js=' + js +
                                            a + ';rand=' + Math.random() + '" height="1" width="1" alt="top.mail.ru" border="0">');
                                    if (11 < js)
                                        d.write('<' + '!-- ')//--></script>
                            <noscript><img src="http://df.c6.be.a0.top.mail.ru/counter?js=na;id=945952" 
                                           height="1" width="1" alt="top.mail.ru" border="0"></noscript>
                            <script language="javascript" type="text/javascript"><!--
                                    if (11 < js)
                                    d.write('--' + '>');//--></script>
                            <!--// Rating@Mail.ru counter-->

                            <!--Rating@Mail.ru logo-->
                            <a target="_top" href="http://top.mail.ru/jump?from=945952">
                                <img src="http://df.c6.be.a0.top.mail.ru/counter?id=945952;t=57;l=1" 
                                     border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
                            <!--// Rating@Mail.ru logo-->
                            <!-- begin of Top100 code -->
                            <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?936970"></script>
                            <noscript><a href="http://top100.rambler.ru/navi/936970/"><img src="http://counter.rambler.ru/top100.cnt?936970" alt="Rambler's Top100" border="0" /></a></noscript>
                            <!-- end of Top100 code -->    
                                
                            <!--LiveInternet counter--><script type="text/javascript"><!--
                            document.write("<a href='//www.liveinternet.ru/click;AMURINFO' " +
                                            "target=_blank><img src='//counter.yadro.ru/hit;AMURINFO?t44.11;r" +
                                            escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                                            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                                    screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                                            ";" + Math.random() +
                                            "' alt='' title='LiveInternet' " +
                                            "border='0' width='31' height='31'><\/a>")
                                    //--></script><!--/LiveInternet-->
                                                        
                            
                            <!--                            <a href="#">
                                                            <img src="/templates/jet/img/content/f-1.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-2.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-3.jpg" alt="demo" />
                                                        </a>-->
                            <!-- Yandex.Metrika counter --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">try { var yaCounter158136 = new Ya.Metrika({id:158136, webvisor:true, clickmap:true, trackLinks:true, trackHash:true}); } catch(e) { }</script><noscript><div><img src="//mc.yandex.ru/watch/158136" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->                        </div>
                        <div class="item">
                                                        
                            <a href="https://play.google.com/store/apps/details?id=com.amurinfo.app"><span><i class="icon icon_andr"></i>Приложение&nbsp;для Android</span></a>
                        </div>
                    </div>
                    <!-- col end-->

                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="col">
                        <!--                        <a href="http://orphus.ru" id="orphus" target="_blank" class="orh mobile-hide">
                                                    <img src="/js/site/orphus.gif" alt="orphus" border="0" width="88" height="31" />
                                                </a>
                                                <script src="/js/site/orphus.js"></script>-->

                        <div class="list mobile-hide">
                            <p>Заметили ошибку? <i class="tablet-hide">Выделите текст и нажмите Ctrl+Enter</i>
                            </p>
                            <a href="mailto:help@amur.info" class="use">Сообщить о проблеме</a>
                        </div>
                        <a href="http://www.amur.info/login" class="btn btn_blue">войти на сайт</a>
                    </div>
                    <!-- col end-->
                </div>
            </div>
        </div>
        <div class="footer-bottom">
            <div class="item">
                    <a href="http://www.amur.info/" class="footer-logo">
                <img src="/templates/jet/img/content/logo.jpg" alt="amur.info" />
            </a>
        
                <div class="ogr"><span>+18</span>
                </div>
            </div>
            <div class="copy">© 2002—2019, в новостной ленте используются материалы ИА «Амур.инфо». Все права защищены.
            <br />Информационное агентство "Амур.инфо"
            <br />Свидетельство  о  регистрации  СМИ  ИА  № ФС77-24536 от 29.05.2006 г., выдано Федеральной службой по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия.
            <br />Учредитель: ООО «Компания Игра»
            </div>
            <div class="jet mobile-hide">
                <img src="/templates/jet/img/content/jet.png" alt="jet" />
                <span>Дизайн разработан
                    компанией JetStyle<br>
                                    </span>
            </div>
        </div>
    </div>
</footer>
<!--<script>
var script = document.createElement('script');
window.identifier = ''; //optional -> insert identifier variable for your unique page's 
script.id = 'embed-script';
window.renteresID = 'Qu9OQxg3r6N2';
script.setAttribute('position','top-right');
script.src = '//app.renteres.ru/embed/inject/embed.js';
script.setAttribute('data-timestamp', +new Date());
(document.head || document.body).appendChild(script);
</script>-->
    <script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/js/amurinfus/amurinfus.js"></script>

<script src="/js/amurinfus/dist/sweetalert.min.js"></script>
<link rel="stylesheet" type="text/css" href="/js/amurinfus/dist/sweetalert.css">
    <script src="/templates/jet/js/main.js"></script>
    <script src="/templates/jet/js/separate-js/start.js"></script>
                    <script type="text/javascript">
    window.addEventListener("load", htmlBannersLinksAttach);
    function htmlBannersLinksAttach() {
        $('.htmlbanner').each(function () {
            var oFrame = document.getElementById($(this).attr("id"));

            var href_ = $(this).attr("href");

            oFrame.contentWindow.document.onclick = function () {
                window.location.href = href_;
            };
        });
    };
</script>    <script async src="https://cdn.onthe.io/io.js?viPyOEeoLU1h"></script>
</body>

</html>