<!doctype html>
<html class="no-js" lang="ru">

    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="IE=10">
        <title>В Благовещенске выпал первый снег  / ИА &quot;Амур.инфо&quot;</title>        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="ru-RU" />
<meta property="og:image" content="http://img.amur.info/res/news/130375/500x_/628e11611ec3140247aa3b2838702b73.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:title" content="В Благовещенске выпал первый снег " />
<meta property="og:content" content="В пятницу утром, 29 сентября, зима пришла в Благовещенск. В городе пошел первый снег, но осадки оказались непродолжительными. «Снежными» фото и видео горожане делятся в социальных сетях." />
<meta property="og:description" content="В пятницу утром, 29 сентября, зима пришла в Благовещенск. В городе пошел первый снег, но осадки оказались непродолжительными. «Снежными» фото и видео горожане делятся в социальных сетях." />
<meta name="description" content="В пятницу утром, 29 сентября, зима пришла в Благовещенск. В городе пошел первый снег, но осадки оказались непродолжительными. «Снежными» фото и видео горожане делятся в социальных сетях." />
<meta name="twitter:description" content="В пятницу утром, 29 сентября, зима пришла в Благовещенск. В городе пошел первый снег, но осадки оказались непродолжительными. «Снежными» фото и видео горожане делятся в социальных сетях." />
<meta name="mediator_author" content="Александр Авдеев" />
<meta name="mediator_theme" content="Общество" />
<meta name="mediator" content="news130375" />
<meta name="mediator_published_time" content="2017-09-29T09:10:59+09:00" />
<meta name="keywords" content="пятницу, утром, сентября, пришла, Благовещенск, городе, пошел, первый, осадки, оказались, непродолжительными, Снежными, видео, горожане, делятся, социальных, сетях" /><!--        <meta content="" name="description">
        <meta content="" name="keywords">-->
        <meta name='viewport' content='width=device-width, initial-scale=1.0, user-scalable=0' >

        <meta content="telephone=no" name="format-detection">
        <!-- This make sence for mobile browsers. It means, that content has been optimized for mobile browsers -->
        <meta name="HandheldFriendly" content="true">


        <!--[if (gt IE 9)|!(IE)]><!--><link href="/templates/jet/css/main.css" rel="stylesheet" type="text/css"><!--<![endif]-->
        <link href="/favicon.ico" id="favicon" rel="shortcut icon" />
<link href="/index.rss" rel="alternate" type="application/rss+xml" title="RSS" />
<link href="/js/lightbox/css/lightbox.min.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/templates/jet/css/additional.css" media="screen" rel="stylesheet" type="text/css" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="500" />
        <meta property="og:image:height" content="300" />

                    <link rel="icon" type="image/x-icon" href="favicon.ico">
                <script>
            (function (H) {
                H.className = H.className.replace(/\bno-js\b/, 'js')
            })(document.documentElement)
        </script>

        <script type="text/javascript">
            var user_auth = "0";
        </script>
        
    </head>

    <body class="page">
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58570997-1', 'auto');
  ga('send', 'pageview');

</script>                
        
    <div class="menu-f">
    <div class="mob-m">
        <ul>
                            <li><a href="http://www.amur.info/">Новости</a></li>
                            <li><a href="http://life.amur.info/">АМУР.LIFE</a></li>
                            <li><a href="http://video.amur.info/">Видео</a></li>
                            <li><a href="http://forum.amur.info/">Форум</a></li>
                            <li><a href="http://afisha.amur.info/">Афиша</a></li>
                            <li><a href="http://adverts.amur.info/">Объявления</a></li>
                            <li><a href="http://expert.amur.info/">Эксперты</a></li>
                            <li><a href="http://blogs.amur.info/">Блоги</a></li>
                            <li><a href="http://kupon.amur.info/">Купоны</a></li>
                            <li><a href="http://gorod.amur.info/">Справка</a></li>
                            <li><a href="http://www.amur.info/news/2017/09/29/">Архив</a></li>
                    </ul>
    </div>
    <ul class="step">

    </ul>
    <ul>
                    <li><a href="http://life.amur.info/t/%D0%BB%D0%BE%D0%BD%D0%B3%D1%80%D0%B8%D0%B4/">Лонгриды</a></li>
                    <li><a href="http://www.amur.info/column/">Колумнисты</a></li>
                    <li><a href="http://www.amur.info/mediapoll/">Тесты</a></li>
                    <li><a href="http://www.amur.info/interview/">Интервью</a></li>
                    <li><a href="http://www.amur.info/simple/">Простые вопросы</a></li>
                    <li><a href="http://www.amur.info/culture/">Культпросвет</a></li>
                    <li><a href="http://www.amur.info/votes/">Голосования</a></li>
                    <li><a href="http://www.amur.info/productsearch/">Товар ищи!</a></li>
                    <li><a href="http://www.amur.info/audio/">Эхо Москвы</a></li>
                    <li><a href="http://www.amur.info/confs/">Онлайн-Конференции</a></li>
                    <li><a href="http://www.amur.info/news/2017/09/29/">Архив</a></li>
            </ul>
    <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>

    <div class="mob-footer">
        <ul>
            <li><a href="#" id="par">Партнёры</a>
            </li>
            <li><a href="#" id="spec">Спецпроекты</a>
            </li>
            <li><a href="#" id="cont">Контакты</a>
            </li>
        </ul>
        <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>
        <a href="#" class="btn btn_blue">войти на сайт</a>

        <div class="wrap-logo">

                            <a href="http://www.amur.info/" class="s-logo">
                    <img src="/templates/jet/img/content/logo-2.jpg" alt="amur.info" />

                    <div class="ogr"><span>+18</span>
                    </div>
                </a>
            
        </div>
        <div class="copy">
            <p>© 2002—2017, в новостной ленте используются материалы Информационного Агентства «Амур.инфо». Все права защищены.
                <br />Свидетельство о регистрации СМИ ИА № ФС77-24536 от 29.05.2006 г., выдано Федеральной службой по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия.<br />
                Учредитель: ООО «Компания Игра»
            </p>
        </div>
    </div>
</div>

<div class="menu-f-popup menu-f-popup_par">
    <a href="#" class="prev"><i></i>Назад</a>
    <ul>
        <li><a href="http://video.amur.info/deti/">Телемарафон «крылья»</a>
        </li>
        <li><a href="http://expo.amur.info/">Амурэкспофорум</a>
        </li>
    </ul>
</div>
<div class="menu-f-popup menu-f-popup_cont">
    <a href="#" class="prev"><i></i>Назад</a>

    <div class="cont">
        <span>Телемарафон «крылья»</span>

        <div class="tel">
            <a href="tel:(4162) 222-744">(4162) 222-744</a>
        </div>
        <div class="mail">
            <a href="mailto:info@amur.info">info@amur.info</a>
        </div>
        <div class="link">
            <a href="http://www.amur.info/page/usage">Условия использованияматериалов</a>
        </div>
        <div class="link">
            <a href="http://about.amur.info/">О нас</a>
        </div>
    </div>
    <div class="cont">
        <span>Реклама</span>

        <div class="tel">
            <a href="tel:(4162) 222-711">(4162) 222-711</a>
        </div>
        <div class="mail">
            <a href="mailto:reklama@amur.info">reklama@amur.info</a>
        </div>
        <div class="link">
            <a href="http://www.amur.info/files/price_amurinfo.pdf">Скачать прайс-лист</a>
        </div>
    </div>
    <div class="cont">
        <span>ТК Альфа-канал</span>

        <div class="tel">
            <a href="tel:(4162) 222-727">(4162) 222-727</a>
        </div>
    </div>
</div>

<!--<div class="mob-menu">-->

<!--</div>-->

<header>
    <div class="header-top">

                    <a href="http://www.amur.info/" class="logo">
                <img src="/templates/jet/img/content/logo.svg" alt="amur.info" />
            </a>
        
        <div class="burger mobile-show">
            <div class="burger_s">
                <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                </div>
            </div>
        </div>
        <div class="wrap-center greedy mobile-hide">
            <div class="burger">
                <div class="burger_s">
                    <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                </div>
            </div>
            <ul class="link-menu">
                                    <li><a href="http://www.amur.info/">Новости</a></li>
                                    <li><a href="http://life.amur.info/">АМУР.LIFE</a></li>
                                    <li><a href="http://video.amur.info/">Видео</a></li>
                                    <li><a href="http://forum.amur.info/">Форум</a></li>
                                    <li><a href="http://afisha.amur.info/">Афиша</a></li>
                                    <li><a href="http://adverts.amur.info/">Объявления</a></li>
                                    <li><a href="http://expert.amur.info/">Эксперты</a></li>
                                    <li><a href="http://blogs.amur.info/">Блоги</a></li>
                                    <li><a href="http://kupon.amur.info/">Купоны</a></li>
                                    <li><a href="http://gorod.amur.info/">Справка</a></li>
                                    <li><a href="http://www.amur.info/news/2017/09/29/">Архив</a></li>
                            </ul>

        </div>


        <div class="data">
                            <a href="http://www.amur.info/search/" class="search-button js-search-button"></a>
                        <!--<button type="button" class="search-button js-search-button"></button>-->
            <span>29</span><b>сентября</b>
        </div>
    </div>
                <div class="header-bottom header-bottom_fixed news-menu-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="http://www.amur.info/news/society">общество</a></li>
                                            <li><a href="http://www.amur.info/news/power">власть</a></li>
                                            <li><a href="http://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="http://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="http://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="http://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="http://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <div class="header-bottom news-menu-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="http://www.amur.info/news/society">общество</a></li>
                                            <li><a href="http://www.amur.info/news/power">власть</a></li>
                                            <li><a href="http://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="http://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="http://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="http://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="http://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <center class="banner-top-center mobile-change-top"><!-- pos879 -->
                                        <a href="http://ads.amur.info/redirect/879" target="_blank"><img src="/upload/ads/8bd264bbbb991913f4a0ed307360d76f.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                            <span style="display: none; height: 1px;"><img src="http://stats.amur.info/ads/879.gif"></span>

</center>
    </header>
    <div id="swipe-mobile">
        <div class="content">
                <a href="http://www.amur.info/news/2017/09/29/130371" class="link-page link-page_prev link-page-left"><i></i> <span>Предыдущая новость</span></a>
    <a href="http://www.amur.info/news/2017/09/29/130376" class="link-page link-page_next link-page-right"><i></i><span>Следующая новость</span></a>

<div class="news">
    <div class="post">
        <div class="wrap-center">

            <div class="wrap-title">
                <!--                <div class="breadcrumbs">
                                    <span>Главная</span> <span class="button">...</span> <span>Новости</span> > <span>Общество</span>
                                </div>-->
                <div class="data">
                    <span>сегодня, 09:10  <i class="icon icon_count">1</i></span>
                </div>
                <h1>В Благовещенске выпал первый снег </h1>

            </div>
            <div class="wrap-section clearfix">
                <aside>
                    <!-- pos890 -->
                                        <a href="http://ads.amur.info/redirect/890" target="_blank"><img src="/upload/ads/06fc99ea367da3104a5a8ad402cccd77.gif" class="banner-item" style="width:auto; min-width:auto;"></a>
                            <span style="display: none; height: 1px;"><img src="http://stats.amur.info/ads/890.gif"></span>

                    <div class="text">
    <span>Популярное сегодня</span>
                    <a href="http://www.amur.info/news/2017/09/28/130370">С 7 октября «Уральские авиалинии» начнут чаще летать из Благовещенска в Москву</a>
                    <a href="http://www.amur.info/news/2017/09/28/130339">Амурские ветераны боевых действий вышли с одиночными пикетами в центр Благовещенска</a>
                    <a href="http://www.amur.info/news/2017/09/28/130368">СКР сообщил о задержании гендиректора и главного бухгалтера «ВИМ-Авиа»</a>
                    <a href="http://www.amur.info/news/2017/09/28/130358">В Приамурье разыскивают мужчину с косоглазием</a>
                    <a href="http://www.amur.info/news/2017/09/29/130372">По итогам сентябрьских проверок из восьми амурских семей забрали детей</a>
    </div>                    <!-- adwords start -->
<div>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Амур.инфо -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-4584817790357919"
         data-ad-slot="8504190581"
         data-ad-format="rectangle"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<!-- adwords end -->                    <div class="text"><span onclick='window.location.assign("http://www.amur.info/news/theme/130375")' style='cursor: pointer;'>Материалы по теме </span></span><a href="http://www.amur.info/news/2017/09/28/130332">В Тынде выпал первый снег </a><a href="http://www.amur.info/news/2017/09/11/129749">Минтрансстрой: дорогу в Селемджинском районе расчищают вручную</a><a href="http://www.amur.info/news/2017/09/11/129720">В Селемджинском районе из-за последствий снегопада всё еще труднодоступна главная дорога</a><a href="http://www.amur.info/news/2017/08/31/129370">Стихия «отпускает» Селемджинский район</a><a href="http://www.amur.info/news/2017/08/30/129334">В Селемджинском районе из-за снегопада нарушено транспортное сообщение </a></div>                </aside>
                <section>
                    <div class="social-likes social-likes_vertical">
                        <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
                        <div class="twitter" title="Поделиться ссылкой в Твиттере"></div>
                        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
                        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
                        <a target="_blank" rel="nofollow" href="whatsapp://send?text=В Благовещенске выпал первый снег  http://www.amur.info/news/2017/09/29/130375&utm_source=share2"><div class="social-likes__widget social-likes__widget_whatsapp" title="Поделиться ссылкой в WhatsApp"><span class="social-likes__button social-likes__button_whatsapp"><span class="social-likes__icon social-likes__icon_whatsapp"></span></span><span class="social-likes__counter social-likes__counter_whatsapp social-likes__counter_empty"></span></div></a>
                    </div>

                                            <div class="img">
                            <img src="http://img.amur.info/res/news/130375/660x440/628e11611ec3140247aa3b2838702b73.jpg" alt="В Благовещенске выпал первый снег "/>
                        </div>

                        <div class="name">
                                                            <span>Фото, видео: соцсети</span>
                                                    </div>
                                        <div class="js-mediator-article">
                        <h3>
                                                        В пятницу утром, 29 сентября, зима пришла в Благовещенск. В городе пошел первый снег, но осадки оказались непродолжительными. &laquo;Снежными&raquo; фото и видео горожане делятся в социальных сетях.                        </h3>
                    </div>


                    
                    
                    <div class="js-mediator-article">
                        <p><span></span><iframe allowfullscreen="1" frameborder="0" height="315" src="//www.youtube.com/embed/T2HAxBpgTFw?rel=0" width="560"></iframe></p>
<p>&laquo;С первым снегом ❄️❄️❄️, друзья!!!&raquo; &ndash; пишет пользователь ep.kryuchkova.</p>
<img src="http://img.amur.info/crop/misc/2017-09-29/660x_/c8ee1a69623963f64325e6b4fef33fba.jpg" />
<p>&laquo;Сегодня лента, я думаю, будет пестрить снимками первого снега от дальневосточников. С первым.., с мокрым.., с быстротающим...&raquo; &ndash; поделился пользователь liloviycot.</p>
<div class="wrap-slide"><div class="big-img" id="gallery5"><img src="http://img.amur.info/crop/misc/2017-09-29/660x440/bb17c83694e7aca75e1f7cf08a5d7879.jpg" /></div><div class="img-slide"><div class="row"><div data-id="gallery5" class="col open" data-img="http://img.amur.info/crop/misc/2017-09-29/660x440/bb17c83694e7aca75e1f7cf08a5d7879.jpg"><img src="http://img.amur.info/crop/misc/2017-09-29/340x280/bb17c83694e7aca75e1f7cf08a5d7879.jpg" /></div><div data-id="gallery5" class="col" data-img="http://img.amur.info/crop/misc/2017-09-29/660x440/3f6d682b033954bb98245407154dcfca.jpg"><img src="http://img.amur.info/crop/misc/2017-09-29/340x280/3f6d682b033954bb98245407154dcfca.jpg" /></div><div data-id="gallery5" class="col" data-img="http://img.amur.info/crop/misc/2017-09-29/660x440/0c8977c00b3ec6b65b2cae821c9c125c.jpg"><img src="http://img.amur.info/crop/misc/2017-09-29/340x280/0c8977c00b3ec6b65b2cae821c9c125c.jpg" /></div></div></div></div>
<p>&laquo;Такого снегопада, такого снегопада, давно не помнят здешние места... Резко-континентальный климат в действии!&raquo; &ndash; отметил пользователь viacheslavpopel.</p>
<p><iframe allowfullscreen="1" frameborder="0" height="315" src="//www.youtube.com/embed/m0Q9ZopaSZk?rel=0" width="560"></iframe></p>
<p>Снег шел не только в Благовещенске, но и в других населенных пунктах области, например, в Белогорске, Свободном и Шимановске. &laquo;Практически по всей области шли осадки в виде дождя, переходящего в мокрый снег&raquo;, &ndash; сообщили ИА &laquo;Амур.инфо&raquo; в Амурском гидрометцентре. И пояснили, что снегопад в конце сентября &ndash; норма для северных районов Приамурья, а вот для южных это явление довольно редкое.</p>
<div class="wrap-slide"><div class="big-img" id="gallery9"><img src="http://img.amur.info/crop/misc/2017-09-29/660x440/2da0a8d2f065dfa4be1756f615558776.jpg" /></div><div class="img-slide"><div class="row"><div data-id="gallery9" class="col open" data-img="http://img.amur.info/crop/misc/2017-09-29/660x440/2da0a8d2f065dfa4be1756f615558776.jpg"><img src="http://img.amur.info/crop/misc/2017-09-29/340x280/2da0a8d2f065dfa4be1756f615558776.jpg" /></div><div data-id="gallery9" class="col" data-img="http://img.amur.info/crop/misc/2017-09-29/660x440/cc89757d252f79b0f0f4599e25ac7235.jpg"><img src="http://img.amur.info/crop/misc/2017-09-29/340x280/cc89757d252f79b0f0f4599e25ac7235.jpg" /></div></div></div></div>                    </div>
                        

                        
                    <script id="js-mpf-mediator-init" data-counter="2820250" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
                                        <p><small><i>Просмотров всего: 569</i></small></p>
                    <p>
                                                    <a href="http://www.amur.info/tags/96">#погода</a>
                                            </p>
                    <p style="text-align: right;"><a href="http://www.amur.info/print/news/130375/">распечатать</a></p>
                    <div class="bar mobile-show">
                        <div class="bar__img">
                            <!-- pos -->

                        </div>
                    </div>
                    <!--<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp,telegram" data-counter=""></div>-->
                   <div class="social-likes">
                        <div class="facebook" title="Поделиться ссылкой на Фейсбуке"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                        <div class="twitter" title="Поделиться ссылкой в Твиттере"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                        <a target="_blank" rel="nofollow" href="whatsapp://send?text=В Благовещенске выпал первый снег  http://www.amur.info/news/2017/09/29/130375&utm_source=share2"><div class="social-likes__widget social-likes__widget_whatsapp" title="Поделиться ссылкой в WhatsApp"><span class="social-likes__button social-likes__button_whatsapp"><span class="social-likes__icon social-likes__icon_whatsapp"></span></span><span class="social-likes__counter social-likes__counter_whatsapp social-likes__counter_empty"></span></div></a>
                    </div>
                    <div>
                        <div style="float: left; padding-top: 15px;">
                            <div style="float: left; display: block; padding-right: 15px;">
                                <img style="width: 35px;" width="35px" height="35px" src="/img/whatsapp64.png">
                            </div>
                            <div>
                                Прислать&nbsp;новости <a href="https://api.whatsapp.com/send?phone=79622851355">8&nbsp;962&nbsp;285&nbsp;13&nbsp;55</a>
                            </div>
                        </div>
                        <div style="float: left; padding-top: 15px;">
                            <div style="float: left; display: block; padding-right: 15px;">
                                <img style="width: 35px;" width="35px" height="35px" src="/img/telegram64.png">
                            </div>
                            <div>
                                <a style="" href="https://telegram.me/amurinfo" target="_blank">Читать&nbsp;новости в&nbsp;Telegram</a> 
                            </div>
                        </div>
                    </div>
                    <!--                    <div class="social-likes social-likes_visible social-likes_ready">
                                            <div title="Поделиться ссылкой на Фейсбуке" class="social-likes__widget social-likes__widget_facebook"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Твиттере" class="social-likes__widget social-likes__widget_twitter"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой во Вконтакте" class="social-likes__widget social-likes__widget_vkontakte"><span class="social-likes__button social-likes__button_vkontakte"><span class="social-likes__icon social-likes__icon_vkontakte"></span></span><span class="social-likes__counter social-likes__counter_vkontakte social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Одноклассниках" class="social-likes__widget social-likes__widget_odnoklassniki"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                                        </div>-->
                <div class="author" style="display:none">Александр Авдеев</div>
                </section>
            </div>


        </div>

    </div>
    <!-- post end-->


    <!-- post end-->

    <!-- post end-->
</div>
<div class="img-b banner-under-comments-img-b" style="">
    <center class="banner-under-comments-center"><!-- pos303 -->
                        <object type=application/x-shockwave-flash data="/upload/ads/493d78aa1abcdab155509c75ebc89e14.swf" width=770 height=130  class="banner-item">
                <param name="movie" value="/upload/ads/493d78aa1abcdab155509c75ebc89e14.swf">
                <param name="FlashVars" value="link1=http://ads.amur.info/redirect/303">
                <a href="http://ads.amur.info/redirect/303" target="_blank"><img src="/upload/ads/77e120d692921e71ff63b186a159d747.gif" width="770" height="130" class="banner-item" /></a>
            </object>
                <span style="display: none; height: 1px;"><img src="http://stats.amur.info/ads/303.gif"></span>

</center>
</div>
<div class="comment">
    <div class="wrap-center">
        <div class="wrap-section clearfix">
            <aside>
                <!--<img src="static/img/content/news/im-2.jpg" alt="demo" />-->
            </aside>
                            <section>
    <div class="title-wrap">
        <div class="title" name="comments">
            <span>Комментарии</span>
        </div>
        <div class="com-all">
            <a style="cursor: pointer;" onclick="$('.comment-hidden').toggle();">Показать все (1)</a>
                        <a href="http://forum.amur.info/news/141271/?page=last">Обсудить на форуме</a>
        </div>
    </div>

    <div class="row-comment">
                    <ul class="media-list">
                                                    
                    <li class="media">
                        <div class="media-left">
                            <a href="http://www.amur.info/users/103248/"><img src="http://img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="Кайзер"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">Кайзер                                    <div class="data">10 минут назад</div>
                                </h4>

                                <p>Чё серьёзно???</p>

                            </div>
                        </div>
                    </li>
                            </ul>
            </div>
    
            <a href="http://www.amur.info/login">Авторизуйтесь</a> или <a href="http://www.amur.info/registration">зарегистрируйтесь</a>
        <!-- leave-comment end-->
</section>                    </div>
    </div>
</div>

<div class="new-links">
    <div class="wrap-center">
        <div class="row">
                                                                                            <a href="http://www.amur.info/news/2017/09/29/130374" class="col">
                            <div class="img"><img src="http://img.amur.info/res/news/130374/380x240/24da595ca9c0b53b918228f12fe51fea.jpg" /></div>
                            <div class="text">
                                <span>
                                    Общество                                                                    </span>
                                                            </div>

                            <div class="info">
                                <p>Пасмурный день ожидает амурчан: прогноз погоды на 29 сентября</p>
                            </div>
                        </a>
                                                                                                    <a href="http://www.amur.info/news/2017/09/28/130348" class="col">
                            <div class="img"><img src="http://img.amur.info/res/news/130348/380x240/bd3322eb5258131fc250b628552efed7.jpg" /></div>
                            <div class="text">
                                <span>
                                    Общество                                                                    </span>
                                                            </div>

                            <div class="info">
                                <p>Мокрый снег и дождь: прогноз погоды в Амурской области на 29 сентября</p>
                            </div>
                        </a>
                                                                                                    <a href="http://www.amur.info/news/2017/09/28/130332" class="col">
                            <div class="img"><img src="http://img.amur.info/res/news/130332/380x240/99e87b88fa04ac256ae125ccd4346d8e.jpg" /></div>
                            <div class="text">
                                <span>
                                    Общество                                                                    </span>
                                                                    <i class="icon icon_count">1</i>
                                                            </div>

                            <div class="info">
                                <p>В Тынде выпал первый снег </p>
                            </div>
                        </a>
                                                                                                    <a href="http://www.amur.info/news/2017/09/28/130328" class="col">
                            <div class="img"><img src="http://img.amur.info/res/news/130328/380x240/114ac15b796475209d5af7e684e7ea36.jpg" /></div>
                            <div class="text">
                                <span>
                                    Общество                                                                    </span>
                                                                    <i class="icon icon_count">1</i>
                                                            </div>

                            <div class="info">
                                <p>Местами по северу около нуля: прогноз погоды в Приамурье на 28 сентября</p>
                            </div>
                        </a>
                                                        </div>
    </div>
</div>
<!-- new-links end-->
<br>
<br>
<br>
<div class="wrap-center">
    <!-- Яндекс.Директ start -->
<div id="yandex_ad"></div>
<script type="text/javascript">
    (function (w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function () {
            Ya.Direct.insertInto(59906, "yandex_ad", {
                ad_format: "direct",
                font_size: 1,
                type: "posterHorizontal",
                limit: 4,
                title_font_size: 3,
                site_bg_color: "FFFFFF",
                header_bg_color: "FEEAC7",
                title_color: "0000CC",
                url_color: "006600",
                text_color: "000000",
                hover_color: "0066FF",
                favicon: true,
                no_sitelinks: false
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//an.yandex.ru/system/context.js";
        s.type = "text/javascript";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, "yandex_context_callbacks");
</script>
<!-- Яндекс.Директ end -->    <!--2793127806084--><script type="text/javascript">var _acic={dataProvider:100};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()</script></div>

    <img src="http://stats.amur.info/news/130375.gif"> 

<!--<script src="/js/lightbox/js/lightbox-plus-jquery.min.js"></script>-->
<link rel="stylesheet" href="/js/swipebox/css/swipebox.css">

<script src="/js/lib/jquery-2.1.0.min.js"></script>
<script src="/js/swipebox/js/jquery.swipebox.js"></script>

<script type="text/javascript">
                                ;
                                (function ($) {

                                    $('.swipebox').swipebox();

                                })(jQuery);
</script>        </div>
    </div>
    <footer>
    <div class="up-footer">
        <span><i></i>о нас</span>
    </div>
    <div class="wrap-center">
        <div class="footer-top">
            <ul>
                                    <li style=""><a href="http://www.amur.info/">Новости</a></li>
                                    <li style="width: 15%;"><a href="http://gorod.amur.info/">Жизнь города</a></li>
                                    <li style=""><a href="http://forum.amur.info/">Форум</a></li>
                                    <li style=""><a href="http://blogs.amur.info/">Блоги</a></li>
                                    <li style=""><a href="http://video.amur.info/">Видео</a></li>
                                    <li style=""><a href="http://pogoda.amur.info/">Погода</a></li>
                                    <li style=""><a href="http://expert.amur.info/">Эксперты</a></li>
                                    <li style=""><a href="http://kupon.amur.info/">Купоны</a></li>
                            </ul>
        </div>
        <div class="footer-center">
            <div class="row">
                <div class="wrap-col wrap-col_1">
                    <div class="col">
                        <span class="line-title">Партнёры</span>

                        <div class="drop">
                            <ul>
                                <li><a href="#">Наружка</a>
                                </li>
                                <li><a href="#">Компания «Игра»</a>
                                </li>
                                <!--                                <li><a href="#">НИИ «Тяжмаш»</a>
                                                                </li>
                                                                <li><a href="#">Бумстартер</a>
                                                                </li>-->
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                    <div class="col">
                        <span class="line-title">Спецпроекты</span>

                        <div class="drop">
                            <ul>
                                <li><a href="http://expo.amur.info/">Амурэкспофорум</a>
                                </li>
                                <li><a href="http://video.amur.info/deti/">Телемарафон «Крылья»</a>
                                </li>
                                <li>
                                    <a href="http://about.amur.info/">О нас</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="line-title line-title_i">Контакты</div>
                    <div class="drop">
                                                    <div class="col">
                                <span class="line-title">Редакция</span>
                                <a href="tel:(4162) 222-744" class="tel">(4162) 222-744</a>
                                <a href="mailto:info@amur.info" class="link">info@amur.info</a>
                                <a href="http://www.amur.info/page/usage" class="use">Условия использования материалов</a>
                            </div>
                            <!-- col end-->
                        
                        <div class="col">
                            <span class="line-title">Реклама</span>
                            <a href="tel:(4162) 222-711" class="tel">(4162) 222-711</a>
                            <a href="mailto:reklama@amur.info" class="link">reklama@amur.info</a>
                                                            <a href="//www.amur.info/files/price_amurinfo.pdf" class="use">Скачать прайс-лист</a>
                                                    </div>
                        <!-- col end-->

                        <div class="col">
                            <span class="line-title">ТК Альфа-канал</span>

                            <div class="drop">
                                <a href="tel:(4162) 222-727" class="tel">(4162) 222-727</a>
                            </div>
                        </div>
                        <!-- col end-->

                    </div>
                </div>
            </div>

            <div class="row row_2">
                <div class="wrap-col mobile-hide">
                    <div class="col">
                        <div class="img">


                                                                                    <!--Rating@Mail.ru counter-->
                            <script language="javascript" type="text/javascript"><!--
                                                    d = document;
                                var a = '';
                                a += ';r=' + escape(d.referrer);
                                js = 10;//--></script>
                            <script language="javascript1.1" type="text/javascript"><!--
                                a += ';j=' + navigator.javaEnabled();
                                js = 11;//--></script>
                            <script language="javascript1.2" type="text/javascript"><!--
                                s = screen;
                                a += ';s=' + s.width + '*' + s.height;
                                a += ';d=' + (s.colorDepth ? s.colorDepth : s.pixelDepth);
                                js = 12;//--></script>
                            <script language="javascript1.3" type="text/javascript"><!--
                                js = 13;//--></script><script language="javascript" type="text/javascript"><!--
                                d.write('<img src="http://df.c6.be.a0.top.mail.ru/counter' + '?id=945952;js=' + js +
                                            a + ';rand=' + Math.random() + '" height="1" width="1" alt="top.mail.ru" border="0">');
                                    if (11 < js)
                                        d.write('<' + '!-- ')//--></script>
                            <noscript><img src="http://df.c6.be.a0.top.mail.ru/counter?js=na;id=945952" 
                                           height="1" width="1" alt="top.mail.ru" border="0"></noscript>
                            <script language="javascript" type="text/javascript"><!--
                                    if (11 < js)
                                    d.write('--' + '>');//--></script>
                            <!--// Rating@Mail.ru counter-->

                            <!--Rating@Mail.ru logo-->
                            <a target="_top" href="http://top.mail.ru/jump?from=945952">
                                <img src="http://df.c6.be.a0.top.mail.ru/counter?id=945952;t=57;l=1" 
                                     border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
                            <!--// Rating@Mail.ru logo-->
                            <!-- begin of Top100 code -->
                            <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?936970"></script>
                            <noscript><a href="http://top100.rambler.ru/navi/936970/"><img src="http://counter.rambler.ru/top100.cnt?936970" alt="Rambler's Top100" border="0" /></a></noscript>
                            <!-- end of Top100 code -->    
                                
                            <!--LiveInternet counter--><script type="text/javascript"><!--
                            document.write("<a href='//www.liveinternet.ru/click;AMURINFO' " +
                                            "target=_blank><img src='//counter.yadro.ru/hit;AMURINFO?t44.11;r" +
                                            escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                                            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                                    screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                                            ";" + Math.random() +
                                            "' alt='' title='LiveInternet' " +
                                            "border='0' width='31' height='31'><\/a>")
                                    //--></script><!--/LiveInternet-->
                                                        
                            
                            <!--                            <a href="#">
                                                            <img src="/templates/jet/img/content/f-1.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-2.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-3.jpg" alt="demo" />
                                                        </a>-->
                            <!-- Yandex.Metrika counter --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">try { var yaCounter158136 = new Ya.Metrika({id:158136, webvisor:true, clickmap:true, trackLinks:true, trackHash:true}); } catch(e) { }</script><noscript><div><img src="//mc.yandex.ru/watch/158136" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->                        </div>
                        <div class="item">
                                                        
                            <a href="https://play.google.com/store/apps/details?id=com.amurinfo.app"><span><i class="icon icon_andr"></i>Приложение&nbsp;для Android</span></a>
                        </div>
                    </div>
                    <!-- col end-->

                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="col">
                        <!--                        <a href="http://orphus.ru" id="orphus" target="_blank" class="orh mobile-hide">
                                                    <img src="/js/site/orphus.gif" alt="orphus" border="0" width="88" height="31" />
                                                </a>
                                                <script src="/js/site/orphus.js"></script>-->

                        <div class="list mobile-hide">
                            <p>Заметили ошибку? <i class="tablet-hide">Выделите текст и нажмите Ctrl+Enter</i>
                            </p>
                            <a href="mailto:help@amur.info" class="use">Сообщить о проблеме</a>
                        </div>
                        <a href="http://www.amur.info/login" class="btn btn_blue">войти на сайт</a>
                    </div>
                    <!-- col end-->
                </div>
            </div>
        </div>
        <div class="footer-bottom">
            <div class="item">
                    <a href="http://www.amur.info/" class="footer-logo">
                <img src="/templates/jet/img/content/logo.jpg" alt="amur.info" />
            </a>
        
                <div class="ogr"><span>+18</span>
                </div>
            </div>
            <div class="copy">© 2002—2017, в новостной ленте используются материалы ИА «Амур.инфо». Все права защищены.
            <br />Информационное агентство "Амур.инфо"
            <br />Свидетельство  о  регистрации  СМИ  ИА  № ФС77-24536 от 29.05.2006 г., выдано Федеральной службой по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия.
            <br />Учредитель: ООО «Компания Игра»
            </div>
            <div class="jet mobile-hide">
                <img src="/templates/jet/img/content/jet.png" alt="jet" />
                <span>Дизайн разработан
                    компанией JetStyle</span>
            </div>
        </div>
    </div>
</footer>
    <script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/js/amurinfus/amurinfus.js"></script>

<script src="/js/amurinfus/dist/sweetalert.min.js"></script>
<link rel="stylesheet" type="text/css" href="/js/amurinfus/dist/sweetalert.css">
    <script src="/templates/jet/js/main.js"></script>
    <script src="/templates/jet/js/separate-js/start.js"></script>
                    <script type="text/javascript">
    window.addEventListener("load", htmlBannersLinksAttach);
    function htmlBannersLinksAttach() {
        $('.htmlbanner').each(function () {
            var oFrame = document.getElementById($(this).attr("id"));

            var href_ = $(this).attr("href");

            oFrame.contentWindow.document.onclick = function () {
                window.location.href = href_;
            };
        });
    };
</script>    <script async src="https://cdn.onthe.io/io.js?viPyOEeoLU1h"></script>
</body>

</html>