<!doctype html>
<html class="no-js" lang="ru">

    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="IE=10">
        <title>Из-за сильного ветра семь населенных пунктов Амурской области лишились электричества  / ИА &quot;Амур.инфо&quot;</title>        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="ru-RU" />
<meta property="og:image" content="http://img.amur.info/res/news/125524/500x_/733ae23e33019988636f2dbd40b401dd.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:title" content="Из-за сильного ветра семь населенных пунктов Амурской области лишились электричества " />
<meta property="og:content" content="Во вторник, 6 июня, в 18:40 специалистам поступило сообщение о том, что из-за сильных порывов ветра в семи населенных пунктах Приамурья оборвались электропровода и частично исчезло электричество. Под отключение электроэнергии попали 357 частных жилых домов, в которых проживают 1 134 человека, из них 310 – дети." />
<meta property="og:description" content="Во вторник, 6 июня, в 18:40 специалистам поступило сообщение о том, что из-за сильных порывов ветра в семи населенных пунктах Приамурья оборвались электропровода и частично исчезло электричество. Под отключение электроэнергии попали 357 частных жилых домов, в которых проживают 1 134 человека, из них 310 – дети." />
<meta name="description" content="Во вторник, 6 июня, в 18:40 специалистам поступило сообщение о том, что из-за сильных порывов ветра в семи населенных пунктах Приамурья оборвались электропровода и частично исчезло электричество. Под отключение электроэнергии попали 357 частных жилых домов, в которых проживают 1 134 человека, из них 310 – дети." />
<meta name="twitter:description" content="Во вторник, 6 июня, в 18:40 специалистам поступило сообщение о том, что из-за сильных порывов ветра в семи населенных пунктах Приамурья оборвались электропровода и частично исчезло электричество. Под отключение электроэнергии попали 357 частных жилых домов, в которых проживают 1 134 человека, из них 310 – дети." />
<meta name="keywords" content="вторник, специалистам, поступило, сообщение, из-за, сильных, порывов, ветра, населенных, пунктах, Приамурья, оборвались, электропровода, частично, исчезло, электричество, отключение, электроэнергии, попали, частных, жилых, домов, которых, проживают, человека" /><!--        <meta content="" name="description">
        <meta content="" name="keywords">-->
        <meta name='viewport' content='width=device-width, initial-scale=1.0, user-scalable=0' >

        <meta content="telephone=no" name="format-detection">
        <!-- This make sence for mobile browsers. It means, that content has been optimized for mobile browsers -->
        <meta name="HandheldFriendly" content="true">


        <!--[if (gt IE 9)|!(IE)]><!--><link href="/templates/jet/css/main.css" rel="stylesheet" type="text/css"><!--<![endif]-->
        <link href="/favicon.ico" id="favicon" rel="shortcut icon" />
<link href="/index.rss" rel="alternate" type="application/rss+xml" title="RSS" />
<link href="/js/lightbox/css/lightbox.min.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/templates/jet/css/additional.css" media="screen" rel="stylesheet" type="text/css" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="500" />
        <meta property="og:image:height" content="300" />

                    <link rel="icon" type="image/x-icon" href="favicon.ico">
                <script>
            (function (H) {
                H.className = H.className.replace(/\bno-js\b/, 'js')
            })(document.documentElement)
        </script>

        <script type="text/javascript">
            var user_auth = "0";
        </script>
        
    </head>

    <body class="page">
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58570997-1', 'auto');
  ga('send', 'pageview');

</script>                
        
    <div class="menu-f">
    <div class="mob-m">
        <ul>
                            <li><a href="http://www.amur.info/">Новости</a></li>
                            <li><a href="http://life.amur.info/">LIFE</a></li>
                            <li><a href="http://video.amur.info/">Видео</a></li>
                            <li><a href="http://forum.amur.info/">Форум</a></li>
                            <li><a href="http://afisha.amur.info/">Афиша</a></li>
                            <li><a href="http://adverts.amur.info/">Объявления</a></li>
                            <li><a href="http://expert.amur.info/">Эксперты</a></li>
                            <li><a href="http://blogs.amur.info/">Блоги</a></li>
                            <li><a href="http://kupon.amur.info/">Купоны</a></li>
                            <li><a href="http://gorod.amur.info/">Справка</a></li>
                            <li><a href="http://www.amur.info/news/2017/06/07/">Архив</a></li>
                    </ul>
    </div>
    <ul class="step">

    </ul>
    <ul>
                    <li><a href="http://www.amur.info/column/">Колумнисты</a></li>
                    <li><a href="http://www.amur.info/mediapoll/">Тесты</a></li>
                    <li><a href="http://www.amur.info/interview/">Интервью</a></li>
                    <li><a href="http://www.amur.info/simple/">Простые вопросы</a></li>
                    <li><a href="http://www.amur.info/culture/">Культпросвет</a></li>
                    <li><a href="http://www.amur.info/votes/">Голосования</a></li>
                    <li><a href="http://www.amur.info/productsearch/">Товар ищи!</a></li>
                    <li><a href="http://www.amur.info/audio/">Эхо Москвы</a></li>
                    <li><a href="http://www.amur.info/confs/">Онлайн-Конференции</a></li>
                    <li><a href="http://www.amur.info/news/2017/06/07/">Архив</a></li>
            </ul>
    <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>

    <div class="mob-footer">
        <ul>
            <li><a href="#" id="par">Партнёры</a>
            </li>
            <li><a href="#" id="spec">Спецпроекты</a>
            </li>
            <li><a href="#" id="cont">Контакты</a>
            </li>
        </ul>
        <a href="/news/news/adduser" class="btn btn_blue">Поделиться новостью</a>
        <a href="#" class="btn btn_blue">войти на сайт</a>

        <div class="wrap-logo">

                            <a href="http://www.amur.info/" class="s-logo">
                    <img src="/templates/jet/img/content/logo-2.jpg" alt="amur.info" />

                    <div class="ogr"><span>+18</span>
                    </div>
                </a>
            
        </div>
        <div class="copy">
            <p>© 2002—2017, в новостной ленте используются материалы Информационного Агентства «Амур.инфо». Все права защищены.
                <br />Свидетельство о регистрации СМИ ИА № ФС77-24536 от 29.05.2006 г., выдано Федеральной службой по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия.<br />
                Учредитель: ООО «Компания Игра»
            </p>
        </div>
    </div>
</div>

<div class="menu-f-popup menu-f-popup_par">
    <a href="#" class="prev"><i></i>Назад</a>
    <ul>
        <li><a href="http://video.amur.info/deti/">Телемарафон «крылья»</a>
        </li>
        <li><a href="http://expo.amur.info/">Амурэкспофорум</a>
        </li>
    </ul>
</div>
<div class="menu-f-popup menu-f-popup_cont">
    <a href="#" class="prev"><i></i>Назад</a>

    <div class="cont">
        <span>Телемарафон «крылья»</span>

        <div class="tel">
            <a href="tel:(4162) 222-744">(4162) 222-744</a>
        </div>
        <div class="mail">
            <a href="mailto:info@amur.info">info@amur.info</a>
        </div>
        <div class="link">
            <a href="http://www.amur.info/page/usage">Условия использованияматериалов</a>
        </div>
        <div class="link">
            <a href="http://about.amur.info/">О нас</a>
        </div>
    </div>
    <div class="cont">
        <span>Реклама</span>

        <div class="tel">
            <a href="tel:(4162) 222-711">(4162) 222-711</a>
        </div>
        <div class="mail">
            <a href="mailto:reklama@amur.info">reklama@amur.info</a>
        </div>
        <div class="link">
            <a href="http://www.amur.info/files/price_amurinfo.pdf">Скачать прайс-лист</a>
        </div>
    </div>
    <div class="cont">
        <span>ТК Альфа-канал</span>

        <div class="tel">
            <a href="tel:(4162) 222-727">(4162) 222-727</a>
        </div>
    </div>
</div>

<!--<div class="mob-menu">-->

<!--</div>-->

<header>
    <div class="header-top">

                    <a href="http://www.amur.info/" class="logo">
                <img src="/templates/jet/img/content/logo.svg" alt="amur.info" />
            </a>
        
        <div class="burger mobile-show">
            <div class="burger_s">
                <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                </div>
                <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                </div>
            </div>
        </div>
        <div class="wrap-center greedy mobile-hide">
            <div class="burger">
                <div class="burger_s">
                    <div class="row row-1"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-2"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                    <div class="row row-3"><span class="line-1"></span><span class="line-2"></span>
                    </div>
                </div>
            </div>
            <ul class="link-menu">
                                    <li><a href="http://www.amur.info/">Новости</a></li>
                                    <li><a href="http://life.amur.info/">LIFE</a></li>
                                    <li><a href="http://video.amur.info/">Видео</a></li>
                                    <li><a href="http://forum.amur.info/">Форум</a></li>
                                    <li><a href="http://afisha.amur.info/">Афиша</a></li>
                                    <li><a href="http://adverts.amur.info/">Объявления</a></li>
                                    <li><a href="http://expert.amur.info/">Эксперты</a></li>
                                    <li><a href="http://blogs.amur.info/">Блоги</a></li>
                                    <li><a href="http://kupon.amur.info/">Купоны</a></li>
                                    <li><a href="http://gorod.amur.info/">Справка</a></li>
                                    <li><a href="http://www.amur.info/news/2017/06/07/">Архив</a></li>
                            </ul>

        </div>


        <div class="data">
                            <a href="http://www.amur.info/search/" class="search-button js-search-button"></a>
                        <!--<button type="button" class="search-button js-search-button"></button>-->
            <span>7</span><b>июня</b>
        </div>
    </div>

            <div class="header-bottom header-bottom_fixed">
            <div class="wrap-center">
                <ul>
                                            <li><a href="http://www.amur.info/news/society">общество</a></li>
                                            <li><a href="http://www.amur.info/news/power">власть</a></li>
                                            <li><a href="http://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="http://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="http://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="http://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="http://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <div class="header-bottom">
            <div class="wrap-center">
                <ul>
                                            <li><a href="http://www.amur.info/news/society">общество</a></li>
                                            <li><a href="http://www.amur.info/news/power">власть</a></li>
                                            <li><a href="http://www.amur.info/news/economy">экономика</a></li>
                                            <li><a href="http://www.amur.info/news/culture">культура</a></li>
                                            <li><a href="http://www.amur.info/news/sport">спорт</a></li>
                                            <li><a href="http://www.amur.info/news/incidents">происшествия</a></li>
                                            <li><a href="http://www.amur.info/news/exclusive">эксклюзив</a></li>
                                    </ul>
            </div>
        </div>
        <center class="banner-top-center mobile-change-top"></center>
    </header>
    <div id="swipe-mobile">
        <div class="content">
                <a href="http://www.amur.info/news/2017/06/07/125523" class="link-page link-page_prev link-page-left"><i></i> <span>Предыдущая новость</span></a>
    <a href="http://www.amur.info/news/2017/06/07/125525" class="link-page link-page_next link-page-right"><i></i><span>Следующая новость</span></a>

<div class="news">
    <div class="post">
        <div class="wrap-center">

            <div class="wrap-title">
                <!--                <div class="breadcrumbs">
                                    <span>Главная</span> <span class="button">...</span> <span>Новости</span> > <span>Общество</span>
                                </div>-->
                <div class="data">
                    <span>сегодня, 10:13  <i class="icon icon_count">2</i></span>
                </div>
                <h1>Из-за сильного ветра семь населенных пунктов Амурской области лишились электричества </h1>

            </div>
            <div class="wrap-section clearfix">
                <aside>
                                                            <img src="/upload/ads/bb5f759d57450a8c7aa6472ab25ffa3d.gif" class="banner-item" style="width:auto; min-width:auto;" />
                            <span style="display: none; height: 1px;"><img src="http://stats.amur.info/ads/761.gif"></span>
                    <div class="text">
    <span>Популярное сегодня</span>
                    <a href="http://www.amur.info/news/2017/06/06/125510">Прокуратура направила в областной суд апелляцию по делу Александра Эндерса</a>
                    <a href="http://www.amur.info/news/2017/06/07/125530">В Благовещенск прибыл авиарейс из Вьетнама с больным ребенком на борту</a>
                    <a href="http://www.amur.info/news/2017/06/06/125486">Программу материнского капитала продлят еще на 5 лет</a>
                    <a href="http://www.amur.info/news/2017/06/07/125532">На перекрестке Горького – Кузнечная в Благовещенске столкнулись четыре автомобиля</a>
                    <a href="http://www.amur.info/news/2017/06/06/125515">Начальник погрануправления ФСБ России Иван Краснощеков сменил Амурскую область на Калининградскую</a>
    </div>                    <!-- adwords start -->
<div>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Амур.инфо -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-4584817790357919"
         data-ad-slot="8504190581"
         data-ad-format="rectangle"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<!-- adwords end -->                    <div class="text"><span onclick='window.location.assign("http://www.amur.info/news/theme/125524")' style='cursor: pointer;'>Материалы по теме </span></span><a href="http://www.amur.info/news/2017/06/07/125519">Энерготарифы на Дальнем Востоке снизят до 30 %, но только для предприятий</a><a href="http://www.amur.info/news/2017/05/29/125119">В селе Пригородное порывом ветра сорвало крышу с административного здания</a><a href="http://www.amur.info/news/2017/05/29/125112">Центр Благовещенска с 29 мая остается без горячей воды</a><a href="http://www.amur.info/news/2017/05/21/124799">В Благовещенске 22 мая остановят водозабор и оставят часть города без воды</a><a href="http://www.amur.info/news/2017/05/22/124695">Амурэнергосбыт выбрал лучших потребителей электроэнергии</a></div>                </aside>
                <section>
                    <div class="social-likes social-likes_vertical">
                        <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
                        <div class="twitter" title="Поделиться ссылкой в Твиттере"></div>
                        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
                        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
                    </div>

                                            <div class="img">
                            <img src="http://img.amur.info/res/news/125524/660x440/733ae23e33019988636f2dbd40b401dd.jpg" alt="Из-за сильного ветра семь населенных пунктов Амурской области лишились электричества "/>
                        </div>

                        <div class="name">
                                                            <span>Фото: stnmedia.ru</span>
                                                    </div>
                                        <h3>
                                                Во вторник, 6 июня, в 18:40 специалистам поступило сообщение о том, что из-за сильных порывов ветра в семи населенных пунктах Приамурья оборвались электропровода и частично исчезло электричество. Под отключение электроэнергии попали 357 частных жилых домов, в которых проживают 1 134 человека, из них 310 &ndash; дети.                    </h3>


                    
                    
                    <p><span>В</span> Зее остались без электричества 280 частных жилых домов, в селе Алгач &ndash; 23 частных жилых дома, в селе Овсянка &ndash; 16 домов, в поселке Гулик &ndash; 5, в поселке Амуро-Балтийск &ndash; 15, в поселке Сосновый Бор &ndash; 6, в поселке Заречный &ndash; 12 частных жилых домов.</p>
<p>Социально значимые объекты под отключение не попали. Силами восьми аварийно-восстановительных бригад &laquo;Северных электрических сетей&raquo; &ndash; в составе 26 человек, 10 единиц техники &ndash; энергоснабжение восстановлено в полном объеме, сообщает Амурский центр ГЗ и ПБ.</p>
<p>В ДРСК уточнили, что работы по восстановлению электроснабжения еще ведутся. 7 июня продолжают поступать сообщения о повреждениях на линиях.</p>                    <p><small><i>Просмотров всего: 511</i></small></p>
                    <p>
                                                    <a href="http://www.amur.info/tags/96">#погода</a>
                                                    <a href="http://www.amur.info/tags/46">#природа</a>
                                                    <a href="http://www.amur.info/tags/8">#происшествия</a>
                                                    <a href="http://www.amur.info/tags/52">#энергетика</a>
                                            </p>
                    <p style="text-align: right;"><a href="http://www.amur.info/print/news/125524/">распечатать</a></p>
                    <div class="bar mobile-show">
                        <div class="bar__img">
                                                                    <a href="http://ads.amur.info/redirect/729" target="_blank"><img src="/upload/ads/567f0622fb2441a0524787aaa0cda8a1.jpg" class="banner-item" style="width:auto; min-width:auto;"></a>
                            <span style="display: none; height: 1px;"><img src="http://stats.amur.info/ads/729.gif"></span>
                        </div>
                    </div>
                                        <div class="social-likes">
                        <div class="facebook" title="Поделиться ссылкой на Фейсбуке"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                        <div class="twitter" title="Поделиться ссылкой в Твиттере"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                    </div>
                    <!--                    <div class="social-likes social-likes_visible social-likes_ready">
                                            <div title="Поделиться ссылкой на Фейсбуке" class="social-likes__widget social-likes__widget_facebook"><span class="social-likes__button social-likes__button_facebook"><span class="social-likes__icon social-likes__icon_facebook"></span></span><span class="social-likes__counter social-likes__counter_facebook social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Твиттере" class="social-likes__widget social-likes__widget_twitter"><span class="social-likes__button social-likes__button_twitter"><span class="social-likes__icon social-likes__icon_twitter"></span></span><span class="social-likes__counter social-likes__counter_twitter social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой во Вконтакте" class="social-likes__widget social-likes__widget_vkontakte"><span class="social-likes__button social-likes__button_vkontakte"><span class="social-likes__icon social-likes__icon_vkontakte"></span></span><span class="social-likes__counter social-likes__counter_vkontakte social-likes__counter_empty"></span></div>
                                            <div title="Поделиться ссылкой в Одноклассниках" class="social-likes__widget social-likes__widget_odnoklassniki"><span class="social-likes__button social-likes__button_odnoklassniki"><span class="social-likes__icon social-likes__icon_odnoklassniki"></span></span><span class="social-likes__counter social-likes__counter_odnoklassniki social-likes__counter_empty"></span></div>
                                        </div>-->
                <div class="author" style="display:none">Екатерина PL</div>
                </section>
            </div>


        </div>

    </div>
    <!-- post end-->


    <!-- post end-->

    <!-- post end-->
</div>
<div class="img-b banner-under-comments-img-b" style="">
    <center class="banner-under-comments-center">                        <object type=application/x-shockwave-flash data="/upload/ads/493d78aa1abcdab155509c75ebc89e14.swf" width=770 height=130  class="banner-item">
                <param name="movie" value="/upload/ads/493d78aa1abcdab155509c75ebc89e14.swf">
                <param name="FlashVars" value="link1=http://ads.amur.info/redirect/303">
                <a href="http://ads.amur.info/redirect/303" target="_blank"><img src="/upload/ads/77e120d692921e71ff63b186a159d747.gif" width="770" height="130" class="banner-item" /></a>
            </object>
                <span style="display: none; height: 1px;"><img src="http://stats.amur.info/ads/303.gif"></span>
</center>
</div>
<div class="comment">
    <div class="wrap-center">
        <div class="wrap-section clearfix">
            <aside>
                <!--<img src="static/img/content/news/im-2.jpg" alt="demo" />-->
            </aside>
                            <section>
    <div class="title-wrap">
        <div class="title" name="comments">
            <span>Комментарии</span>
        </div>
        <div class="com-all">
            <a style="cursor: pointer;" onclick="$('.comment-hidden').toggle();">Показать все (2)</a>
                        <a href="http://forum.amur.info/news/134924/?page=last">Обсудить на форуме</a>
        </div>
    </div>

    <div class="row-comment">
                    <ul class="media-list">
                                                    
                    <li class="media">
                        <div class="media-left">
                            <a href="http://www.amur.info/users/83588/"><img src="http://img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="Алиса65"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">Алиса65                                    <div class="data">2 часа назад</div>
                                </h4>

                                <p>У нас в Белогорске не было сильного ветра, а э/э скончалась из-за гнилых проводов и старого оборудования, ещё советского.</p>

                            </div>
                        </div>
                    </li>
                                    
                    <li class="media">
                        <div class="media-left">
                            <a href="http://www.amur.info/users/103988/"><img src="http://img.amur.info/res/avatars/1/100x100/no_avatar.jpg" alt="zagqmqc4000"/></a>
                        </div>
                        <div class="media-body">
                            <div class="text">
                                <h4 class="media-heading">zagqmqc4000                                    <div class="data">21 минута назад</div>
                                </h4>

                                <p>Народ, а вы знали что реальная причина раковых опухолей и 93% смертельных болезней - паразиты, живущие внутри людей! Масштабы заражения таковы, что паразиты живут внутри практически каждого человека! Как спасти свою жизнь, очистить и омолодить организм читайте в интервью с главным онко-паразитологом страны --- https://cuu.su/rak</p>

                            </div>
                        </div>
                    </li>
                            </ul>
            </div>
    
            <a href="http://www.amur.info/login">Авторизуйтесь</a> или <a href="http://www.amur.info/registration">зарегистрируйтесь</a>
        <!-- leave-comment end-->
</section>                    </div>
    </div>
</div>

<div class="new-links">
    <div class="wrap-center">
        <div class="row">
                                                                                            <a href="http://www.amur.info/news/2017/06/07/125539" class="col">
                            <div class="img"><img src="http://img.amur.info/res/news/125539/380x240/85133263ccff589982389b94de8dc14a.jpg" /></div>
                            <div class="text">
                                <span>
                                    Происшествия                                                                    </span>
                                                            </div>

                            <div class="info">
                                <p>Китайским рыбакам за ночную ловлю рыбы у российского берега грозит до 6 лет заключения</p>
                            </div>
                        </a>
                                                                                                    <a href="http://www.amur.info/news/2017/06/07/125536" class="col">
                            <div class="img"><img src="http://img.amur.info/res/news/125536/380x240/e9b039e08974d4945c99497df0d9da34.jpg" /></div>
                            <div class="text">
                                <span>
                                    Общество                                                                    </span>
                                                                    <i class="icon icon_count">1</i>
                                                            </div>

                            <div class="info">
                                <p>Ветер и дождь: прогноз погоды в Амурской области на 8 июня</p>
                            </div>
                        </a>
                                                                                                    <a href="http://www.amur.info/news/2017/06/07/125535" class="col">
                            <div class="img"><img src="http://img.amur.info/res/news/125535/380x240/c9bdc384a433b6cf8b57d84a7541a18f.jpg" /></div>
                            <div class="text">
                                <span>
                                    Происшествия                                                                    </span>
                                                                    <i class="icon icon_count">1</i>
                                                            </div>

                            <div class="info">
                                <p>Больного ребенка, прилетевшего в Благовещенск из Вьетнама, обследуют</p>
                            </div>
                        </a>
                                                                                                    <a href="http://www.amur.info/news/2017/06/07/125532" class="col">
                            <div class="img"><img src="http://img.amur.info/res/news/125532/380x240/17d69ad264feacec7e60e435b17b4bbf.jpg" /></div>
                            <div class="text">
                                <span>
                                    Происшествия                                                                    </span>
                                                                    <i class="icon icon_count">16</i>
                                                            </div>

                            <div class="info">
                                <p>На перекрестке Горького – Кузнечная в Благовещенске столкнулись четыре автомобиля</p>
                            </div>
                        </a>
                                                        </div>
    </div>
</div>
<!-- new-links end-->
<br>
<br>
<br>
<div class="wrap-center">
    <!-- Яндекс.Директ start -->
<div id="yandex_ad"></div>
<script type="text/javascript">
    (function (w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function () {
            Ya.Direct.insertInto(59906, "yandex_ad", {
                ad_format: "direct",
                font_size: 1,
                type: "posterHorizontal",
                limit: 4,
                title_font_size: 3,
                site_bg_color: "FFFFFF",
                header_bg_color: "FEEAC7",
                title_color: "0000CC",
                url_color: "006600",
                text_color: "000000",
                hover_color: "0066FF",
                favicon: true,
                no_sitelinks: false
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//an.yandex.ru/system/context.js";
        s.type = "text/javascript";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, "yandex_context_callbacks");
</script>
<!-- Яндекс.Директ end -->    <!--2793127806084--><script type="text/javascript">var _acic={dataProvider:100};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()</script></div>

    <img src="http://stats.amur.info/news/125524.gif"> 

<!--<script src="/js/lightbox/js/lightbox-plus-jquery.min.js"></script>-->
<link rel="stylesheet" href="/js/swipebox/css/swipebox.css">

<script src="/js/lib/jquery-2.1.0.min.js"></script>
<script src="/js/swipebox/js/jquery.swipebox.js"></script>

<script type="text/javascript">
                                ;
                                (function ($) {

                                    $('.swipebox').swipebox();

                                })(jQuery);
</script>        </div>
    </div>
    <footer>
    <div class="up-footer">
        <span><i></i>о нас</span>
    </div>
    <div class="wrap-center">
        <div class="footer-top">
            <ul>
                                    <li style=""><a href="http://www.amur.info/">Новости</a></li>
                                    <li style="width: 15%;"><a href="http://gorod.amur.info/">Жизнь города</a></li>
                                    <li style=""><a href="http://forum.amur.info/">Форум</a></li>
                                    <li style=""><a href="http://blogs.amur.info/">Блоги</a></li>
                                    <li style=""><a href="http://video.amur.info/">Видео</a></li>
                                    <li style=""><a href="http://pogoda.amur.info/">Погода</a></li>
                                    <li style=""><a href="http://expert.amur.info/">Эксперты</a></li>
                                    <li style=""><a href="http://kupon.amur.info/">Купоны</a></li>
                            </ul>
        </div>
        <div class="footer-center">
            <div class="row">
                <div class="wrap-col wrap-col_1">
                    <div class="col">
                        <span class="line-title">Партнёры</span>

                        <div class="drop">
                            <ul>
                                <li><a href="#">Наружка</a>
                                </li>
                                <li><a href="#">Компания «Игра»</a>
                                </li>
                                <!--                                <li><a href="#">НИИ «Тяжмаш»</a>
                                                                </li>
                                                                <li><a href="#">Бумстартер</a>
                                                                </li>-->
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                    <div class="col">
                        <span class="line-title">Спецпроекты</span>

                        <div class="drop">
                            <ul>
                                <li><a href="http://expo.amur.info/">Амурэкспофорум</a>
                                </li>
                                <li><a href="http://video.amur.info/deti/">Телемарафон «Крылья»</a>
                                </li>
                                <li>
                                    <a href="http://about.amur.info/">О нас</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <!-- col end-->
                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="line-title line-title_i">Контакты</div>
                    <div class="drop">
                        <div class="col">
                            <span class="line-title">Редакция</span>
                            <a href="tel:(4162) 222-744" class="tel">(4162) 222-744</a>
                            <a href="mailto:info@amur.info" class="link">info@amur.info</a>
                            <a href="http://www.amur.info/page/usage" class="use">Условия использования материалов</a>
                        </div>
                        <!-- col end-->

                        <div class="col">
                            <span class="line-title">Реклама</span>
                            <a href="tel:(4162) 222-711" class="tel">(4162) 222-711</a>
                            <a href="mailto:reklama@amur.info" class="link">reklama@amur.info</a>
                            <a href="http://www.amur.info/files/price_amurinfo.pdf" class="use">Скачать прайс-лист</a>
                        </div>
                        <!-- col end-->

                        <div class="col">
                            <span class="line-title">ТК Альфа-канал</span>

                            <div class="drop">
                                <a href="tel:(4162) 222-727" class="tel">(4162) 222-727</a>
                            </div>
                        </div>
                        <!-- col end-->

                    </div>
                </div>
            </div>

            <div class="row row_2">
                <div class="wrap-col mobile-hide">
                    <div class="col">
                        <div class="img">
                            <!--Rating@Mail.ru counter-->
                            <script language="javascript" type="text/javascript"><!--
                                                    d = document;
                                var a = '';
                                a += ';r=' + escape(d.referrer);
                                js = 10;//--></script>
                            <script language="javascript1.1" type="text/javascript"><!--
                                a += ';j=' + navigator.javaEnabled();
                                js = 11;//--></script>
                            <script language="javascript1.2" type="text/javascript"><!--
                                s = screen;
                                a += ';s=' + s.width + '*' + s.height;
                                a += ';d=' + (s.colorDepth ? s.colorDepth : s.pixelDepth);
                                js = 12;//--></script>
                            <script language="javascript1.3" type="text/javascript"><!--
                                js = 13;//--></script><script language="javascript" type="text/javascript"><!--
                                d.write('<img src="http://df.c6.be.a0.top.mail.ru/counter' + '?id=945952;js=' + js +
                                            a + ';rand=' + Math.random() + '" height="1" width="1" alt="top.mail.ru" border="0">');
                                    if (11 < js)
                                        d.write('<' + '!-- ')//--></script>
                            <noscript><img src="http://df.c6.be.a0.top.mail.ru/counter?js=na;id=945952" 
                                           height="1" width="1" alt="top.mail.ru" border="0"></noscript>
                            <script language="javascript" type="text/javascript"><!--
                                    if (11 < js)
                                    d.write('--' + '>');//--></script>
                            <!--// Rating@Mail.ru counter-->

                            <!--Rating@Mail.ru logo-->
                            <a target="_top" href="http://top.mail.ru/jump?from=945952">
                                <img src="http://df.c6.be.a0.top.mail.ru/counter?id=945952;t=57;l=1" 
                                     border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
                            <!--// Rating@Mail.ru logo-->
                            <!-- begin of Top100 code -->
                            <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?936970"></script>
                            <noscript><a href="http://top100.rambler.ru/navi/936970/"><img src="http://counter.rambler.ru/top100.cnt?936970" alt="Rambler's Top100" border="0" /></a></noscript>
                            <!-- end of Top100 code -->

                                                        <!--LiveInternet counter--><script type="text/javascript"><!--
                            document.write("<a href='//www.liveinternet.ru/click;AMURINFO' " +
                                            "target=_blank><img src='//counter.yadro.ru/hit;AMURINFO?t44.11;r" +
                                            escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                                            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                                    screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                                            ";" + Math.random() +
                                            "' alt='' title='LiveInternet' " +
                                            "border='0' width='31' height='31'><\/a>")
                                    //--></script><!--/LiveInternet-->
                                                        
                            
                            <!--                            <a href="#">
                                                            <img src="/templates/jet/img/content/f-1.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-2.jpg" alt="demo" />
                                                        </a>
                                                        <a href="#">
                                                            <img src="static/img/content/f-3.jpg" alt="demo" />
                                                        </a>-->
                            <!-- Yandex.Metrika counter --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">try { var yaCounter158136 = new Ya.Metrika({id:158136, webvisor:true, clickmap:true, trackLinks:true, trackHash:true}); } catch(e) { }</script><noscript><div><img src="//mc.yandex.ru/watch/158136" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->                        </div>
                        <div class="item">
                            <a href="https://play.google.com/store/apps/details?id=com.amurinfo.app"><span><i class="icon icon_andr"></i>Приложение&nbsp;для Android</span></a>
                        </div>
                    </div>
                    <!-- col end-->

                </div>
                <div class="wrap-col wrap-col_2">
                    <div class="col">
                        <!--                        <a href="http://orphus.ru" id="orphus" target="_blank" class="orh mobile-hide">
                                                    <img src="/js/site/orphus.gif" alt="orphus" border="0" width="88" height="31" />
                                                </a>
                                                <script src="/js/site/orphus.js"></script>-->

                        <div class="list mobile-hide">
                            <p>Заметили ошибку? <i class="tablet-hide">Выделите текст и нажмите Ctrl+Enter</i>
                            </p>
                            <a href="mailto:help@amur.info" class="use">Сообщить о проблеме</a>
                        </div>
                        <a href="http://www.amur.info/login" class="btn btn_blue">войти на сайт</a>
                    </div>
                    <!-- col end-->
                </div>
            </div>
        </div>
        <div class="footer-bottom">
            <div class="item">
                    <a href="http://www.amur.info/" class="footer-logo">
                <img src="/templates/jet/img/content/logo.jpg" alt="amur.info" />
            </a>
        
                <div class="ogr"><span>+18</span>
                </div>
            </div>
            <div class="copy">© 2002—2017, в новостной ленте используются материалы ИА «Амур.инфо». Все права защищены.
            <br />Информационное агентство "Амур.инфо"
            <br />Свидетельство  о  регистрации  СМИ  ИА  № ФС77-24536 от 29.05.2006 г., выдано Федеральной службой по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия.
            <br />Учредитель: ООО «Компания Игра»
            </div>
            <div class="jet mobile-hide">
                <img src="/templates/jet/img/content/jet.png" alt="jet" />
                <span>Дизайн разработан
                    компанией JetStyle</span>
            </div>
        </div>
    </div>
</footer>
    <script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/js/amurinfus/amurinfus.js"></script>

<script src="/js/amurinfus/dist/sweetalert.min.js"></script>
<link rel="stylesheet" type="text/css" href="/js/amurinfus/dist/sweetalert.css">
    <script src="/templates/jet/js/main.js"></script>
    <script src="/templates/jet/js/separate-js/start.js"></script>
                    <script type="text/javascript">
    window.addEventListener("load", htmlBannersLinksAttach);
    function htmlBannersLinksAttach() {
        $('.htmlbanner').each(function () {
            var oFrame = document.getElementById($(this).attr("id"));

            var href_ = $(this).attr("href");

            oFrame.contentWindow.document.onclick = function () {
                window.location.href = href_;
            };
        });
    };
</script>    <script async src="https://cdn.onthe.io/io.js?viPyOEeoLU1h"></script>
</body>

</html>